ZOE Q90 keine Leistung mehr

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

ZOE Q90 keine Leistung mehr

Beitragvon Robert » So 1. Okt 2017, 09:22

Mein Q90 hat plötzlich nur mehr 50 kW Spitzenleistung samt zäher Beschleunigung. :shock:

Heute bei 1 Grad Außentemp. 15 min mit 22 kW geladen und dann mit 140 km/h über die Autobahn.

-Bergauf schafft er plötzlich nur mehr 130 km/h (sonst 140)
-Bergauf nach ca. 15 km geht der Tempomat aus und "ELEC prüfen" leuchtet für 3 Sekunden auf

Neustart hilft nicht. Er beschleunigt schlecht, zeigt max. 50 kw (sonst über 70) an. :roll:

Jemand eine Idee ? Der Gute scheint sich ja ordentlich verkühlt zu haben... :?
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4403
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Anzeige

Re: ZOE Q90 keine Leistung mehr

Beitragvon eve » So 1. Okt 2017, 10:05

Unserer begrenzt auf knapp 50 kW wenn (vermutlich) die Batterie zu warm wird (Vmax Autobahn und längere Zeit bergauf). Bei Kälte gibt es noch zu wenig Erfahrung.
Benutzeravatar
eve
 
Beiträge: 697
Registriert: Do 7. Apr 2016, 10:24

Re: ZOE Q90 keine Leistung mehr

Beitragvon Robert » So 1. Okt 2017, 10:08

Echt ? Beim ZOE 1.Gen hatte ich in 60tkm diesbezüglich kein einziges Problem.

Da kann doch beim Thermomanagement etwas überhaupt nicht stimmen.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4403
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: ZOE Q90 keine Leistung mehr

Beitragvon stromer » So 1. Okt 2017, 10:19

Wir hatten vor kurzem mal an 2 Zoes beim Beschleunigen eine Leistungsreduzierung und einer hatte zusätzlich Probleme mit ständigen Ladeabbrüchen. Ursache war letztendlich ein Mardeschaden. Durch den langsamen Wasserverlust und die damit verbundene Verminderung der Kühlleistung wurde die Motorleistung gedrosselt.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2291
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: ZOE Q90 keine Leistung mehr

Beitragvon Karlsson » So 1. Okt 2017, 11:39

stromer hat geschrieben:
Wir hatten vor kurzem mal an 2 Zoes beim Beschleunigen eine Leistungsreduzierung

Gibt er dann eine Fehlermeldung aus?
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 13175
Registriert: Fr 15. Mär 2013, 12:41

Re: ZOE Q90 keine Leistung mehr

Beitragvon ammersee-wolf » So 1. Okt 2017, 11:53

Wenn er Kühlwasser verliert, solltest du das doch am Füllstand vom Behälter erkennen können?!
ELEC Fehler , sind glaube ich, gespeichert. Ab zum Freundlichen und auslesen lassen.
LG
Frank
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 710
Registriert: Fr 17. Jan 2014, 17:29

Re: ZOE Q90 keine Leistung mehr

Beitragvon bm3 » So 1. Okt 2017, 11:57

Geht da denn nicht mal zuerst was mit privater OBD-Auslesung Robert ?
Benutzeravatar
bm3
 
Beiträge: 5973
Registriert: Di 10. Apr 2012, 22:06

Re: ZOE Q90 keine Leistung mehr

Beitragvon Karlsson » So 1. Okt 2017, 12:02

ammersee-wolf hat geschrieben:
Wenn er Kühlwasser verliert, solltest du das doch am Füllstand vom Behälter erkennen können?!

Da habe ich in 2,5 Jahren noch nie draufgeschaut.

Ich meinte natürlich, ob es im Tachodisplay eine Meldung gibt.
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 13175
Registriert: Fr 15. Mär 2013, 12:41

Re: ZOE Q90 keine Leistung mehr

Beitragvon stromer » So 1. Okt 2017, 12:26

Nein, der Kühlwasserstand wird nicht angezeigt. Beim Beschleunigen erhielt ich folgende Meldung:

IMG_0538.jpg
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2291
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: ZOE Q90 keine Leistung mehr

Beitragvon Karlsson » So 1. Okt 2017, 13:51

Danke, die Anzeige meinte ich (und natürlich nicht eine Meldung im Display über den Kühlwasserstand).
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 13175
Registriert: Fr 15. Mär 2013, 12:41

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast