ZOE 40 KWh - nach 2 Monaten Akkutausch

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

ZOE 40 KWh - nach 2 Monaten Akkutausch

Beitragvon Obstkiste » Fr 24. Mär 2017, 12:58

Mein ZOE 40 KWh, Intens, erst 2 Monate alt musste gestern abgeschleppt werden. :oops:

Nachdem ich noch 158 KM auf dem Akku hatte und ihn im Geschäft an einer Schukosteckdose (mit der ich aktuell immer lade)
angeschlossen habe kam ich Nachmittags zufällig ans Auto und sah auf dem Display die Meldung: STOP Elektr. Störung GEFAHR.

Die Akkuanzeige ging auf 0 zurück.
Einschalten des Autos war nicht mehr möglich.
Ladekabel gezogen, neu gesteckt, neu probiert zu starten, nix ging mehr.

Renault Autohaus angerufen, Abschleppservice beauftragt, abgeschleppt.
45 Min. nach meiner Meldung war der ZOE aufgeladen und wurde ins Autohaus gebracht.

Seither sind 1,5 Arbeitstage vergangen. Von Seitem des Autohauses gibt es noch nichts neues, der Fehler ist noch
nicht gefunden.

Bin gespannt wie es weitergeht.
Dateianhänge
ZOE-elektrische Störung.PNG
Zuletzt geändert von Obstkiste am Sa 25. Mär 2017, 15:07, insgesamt 2-mal geändert.
Obstkiste
 
Beiträge: 25
Registriert: Di 31. Jan 2017, 10:58

Anzeige

Re: ZOE 40 KW - nach 2 Monaten Motorprobleme

Beitragvon Pol-Pott » Fr 24. Mär 2017, 13:39

Obstkiste hat geschrieben:
ihn im Geschäft an einer Schukosteckdose (mit der ich aktuell immer lade)
angeschlossen habe kam ich Nachmittags zufällig ans Auto
Und womit lädt der Wagen - mit dem Renault-Backstein ?
Ist der Erdwiderstand unter 150 Ohm ?
Hängen noch andere Verbraucher an dem Strang (z.B. ein BohnerKreisel oder eine Müllkompresse) ?
Pol-Pott
 
Beiträge: 339
Registriert: Mo 1. Feb 2016, 19:40

Re: ZOE 40 KW - nach 2 Monaten Motorprobleme

Beitragvon McFly3 » Fr 24. Mär 2017, 15:24

Obstkiste hat geschrieben:
Mein ZOE 40 KW, Intens, erst 2 Monate alt musste gestern abgeschleppt werden. :oops:

Seither sind 1,5 Arbeitstage vergangen. Von Seitem des Autohauses gibt es noch nichts neues, der Fehler ist noch
nicht gefunden.




Und woher weißt du dann das es Motorenprobleme sind?
Zoe Z.E. 40 Bose Edition
McFly3
 
Beiträge: 171
Registriert: Mi 8. Feb 2017, 19:43

Re: ZOE 40 KWh - nach 2 Monaten Akkutausch

Beitragvon Obstkiste » Fr 24. Mär 2017, 15:36

Update:
Akku muss ersetzt werden. Dauert ca. 3-5 Arbeitstage bis geliefert und wieder abholbereit. Geht eigentlich wenn man ein Ersatzauto bekommen hat.

@Pol-Pott: wenn du das Original-Ladekabel von Renault meinst mit "Renault-Backstein" dann ja.
Es hängen keine weiteren Verbraucher an dem Strang, auch keine Atomkraftwerke.

@McFly3: dachte dachte dachte ich, sorry, habe den Betreff gleich geändert.
Zuletzt geändert von Obstkiste am Sa 25. Mär 2017, 15:06, insgesamt 1-mal geändert.
Obstkiste
 
Beiträge: 25
Registriert: Di 31. Jan 2017, 10:58

Re: ZOE 40 KW - nach 2 Monaten Akkutausch

Beitragvon McFly3 » Fr 24. Mär 2017, 18:47

Sehr gut, also deine Korrektur ;)
Weißt ja wie das ist.. "OOh Motorschaden nach 2 Monaten".. sowas merken sich die Leute ;)
Auch wenn ein Motorschaden im E Auto eh was anderes ist wie bei einem Verbrenner, aber das interessiert nicht an der Biertheke ^^
Zoe Z.E. 40 Bose Edition
McFly3
 
Beiträge: 171
Registriert: Mi 8. Feb 2017, 19:43

Re: ZOE 40 KW - nach 2 Monaten Akkutausch

Beitragvon Pol-Pott » Fr 24. Mär 2017, 20:02

Obstkiste hat geschrieben:
Akku muss ersetzt werden.

Vor dem Akku-Fall irgendwelche sensorischen Begleiterscheinungen festgestellt (z.B. innen und außen schmorenden Gummigeruch) oder Leistungseinbußen ?
Pol-Pott
 
Beiträge: 339
Registriert: Mo 1. Feb 2016, 19:40

Re: ZOE 40 KW - nach 2 Monaten Akkutausch

Beitragvon ammersee-wolf » Sa 25. Mär 2017, 11:16

Ich glaube einfach nicht, dass der Fahrakku defekt ist.
Meint das Autohaus mit Akku etwa die 12V Batterie? Das käme auch mit der Lieferzeit hin.
In diesem Fall wäre CanZE wirklich sinnvoll.

Gute Besserung deiner ZOE

Frank
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 822
Registriert: Fr 17. Jan 2014, 18:29

Re: ZOE 40 KW - nach 2 Monaten Akkutausch

Beitragvon Mike » Sa 25. Mär 2017, 11:36

Wurde ein Reset der Steuergeräte ausprobiert? Also die 12V Batterie für 10 Minuten abgeklemmt?

Ein Bekannter erzählte mir vor kurzem, dass auch sein Benziner vom ADAC wieder flott gemacht wurde, in dem der 12V Akku für ein paar Minuten abgehängt wurde. Das Auto ließ sich nach einer Rast nicht mehr starten und die Kontrollleuchten blinkten wild.
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion vorbestellt
Benutzeravatar
Mike
 
Beiträge: 2461
Registriert: Fr 21. Jun 2013, 12:08
Wohnort: D-Hessen

Re: ZOE 40 KW - nach 2 Monaten Akkutausch

Beitragvon Obstkiste » Sa 25. Mär 2017, 15:08

Pol-Pott hat geschrieben:
Obstkiste hat geschrieben:
Akku muss ersetzt werden.

Vor dem Akku-Fall irgendwelche sensorischen Begleiterscheinungen festgestellt (z.B. innen und außen schmorenden Gummigeruch) oder Leistungseinbußen ?




Nein, nichts derartiges bemerkt. Da waren keinerlei Vorzeichen.
Obstkiste
 
Beiträge: 25
Registriert: Di 31. Jan 2017, 10:58

Re: ZOE 40 KW - nach 2 Monaten Akkutausch

Beitragvon Obstkiste » Sa 25. Mär 2017, 15:10

ammersee-wolf hat geschrieben:
Ich glaube einfach nicht, dass der Fahrakku defekt ist.
Meint das Autohaus mit Akku etwa die 12V Batterie? Das käme auch mit der Lieferzeit hin.
In diesem Fall wäre CanZE wirklich sinnvoll.

Gute Besserung deiner ZOE

Frank





Mir sagte das Autohaus das der Akku kaputt ist.
Obstkiste
 
Beiträge: 25
Registriert: Di 31. Jan 2017, 10:58

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste