Umfrage zu "Problem mit Heizung" - mit vorläufiger Lösung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Ich habe an meiner Zoe bereits ein- oder mehrmals Probleme mit der Heizung gehabt

Zoe Q210 mit Problemen und die Lösung von Schlesner (Link im 1. Beitrag) hat geholfen
0
Keine Stimmen
Zoe Q210 mit Problemen und die Lösung war nicht erfolgreich ODER habe es noch nicht versucht
4
14%
Zoe R240 mit Problemen und die Lösung von Schlesner hat geholfen
9
32%
Zoe R240 mit Problemen und die Lösung war nicht erfolgreich ODER habe es noch nicht versucht
13
46%
Zoe Q90 mit Problemen und die Lösung von Schlesner hat geholfen
0
Keine Stimmen
Zoe Q90 mit Problemen und die Lösung war nicht erfolgreich ODER habe es noch nicht versucht
0
Keine Stimmen
Zoe R90 mit Problemen und die Lösung von Schlesner hat geholfen
2
7%
Zoe R90 mit Problemen und die Lösung war nicht erfolgreich ODER habe es noch nicht versucht
0
Keine Stimmen
 
Abstimmungen insgesamt : 28

Re: Umfrage zu "Problem mit Heizung"

Beitragvon most » Fr 13. Jan 2017, 17:00

Deine Meinung in Ehren - aber die Befragung habe ich mit einem speziellen Ziel erstellt und auch dargelegt, warum ich die Abstimmung genau so und nicht anders möchte. Aktiv in Problemthreads sind in der Regel Leute, die das Problem haben. Ein %-Satz ist nicht repräsentativ. Eine absolute Zahl ist ein Fakt, der Nachweis ist diese Abstimmung.

Mein Ziel ist es, Röno so ein Faktum auf den Tisch zu legen. Aus Erfahrung möchte ich das genau so. Eine Relation kann infrage gestellt werden - und ich will mit Röno darüber nicht diskutieren.
Bitte respektiere das doch so und schränke es nicht auch noch ein, in dem du aufrufst, das sich nur diejenigen beteiligen sollen, deren Fehler durch Reset zu beheben sind... danke ;)
Benutzeravatar
most
 
Beiträge: 173
Registriert: Sa 21. Nov 2015, 10:47
Wohnort: Hannover

Anzeige

Re: Umfrage zu "Problem mit Heizung"

Beitragvon most » Fr 13. Jan 2017, 17:04

schrottix hat geschrieben:
Angenommen im Forum sind 20 die schon Bekanntschaft mit dem Bug haben, ist das schon die vermutete 2-3 % der Gesamtnutzer.

Wie kommst Du jetzt darauf? Kannst Du das belegen?
Benutzeravatar
most
 
Beiträge: 173
Registriert: Sa 21. Nov 2015, 10:47
Wohnort: Hannover

Re: Umfrage zu "Problem mit Heizung"

Beitragvon umberto » Fr 13. Jan 2017, 21:44

Ich hatte zweimal Probleme mit meiner 7/13er-Zoe.

2014 keine Heizleistung, wurde durch Software-Reset gefixt - Garantie
2016 kein Kältemittel mehr (und somit keine Wärmepumpe, also keine Heizung, keine Kühlung) - auf Kulanz repariert (hat mich unter 100 Euro gekostet)

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3838
Registriert: Mo 1. Okt 2012, 23:08

Re: Umfrage zu "Problem mit Heizung"

Beitragvon schrottix » Sa 14. Jan 2017, 01:19

most hat geschrieben:
Wie kommst Du jetzt darauf? Kannst Du das belegen?


Ein Hardwarefehler ob Platine oder zu wenig Kältemittel kann und wurde behoben und wird dann nicht mehr erscheinen.
Funktionseinschränkung aufgrund des Ladestands ist Unwissenheit der Nutzer.
Das bringt dir nichts bei deiner Erhebung da diese Fehler bisher reproduzierbar waren.
Der Fehler den du meinst wird durch Fön oder 12v Reset temporät "repariert" bis der Nutzer spezielle Einstellung vornimmt
was dann zur Störung der Wärmepumpe führt.
Um diese Einstellungen zu erreichen gibt es ein Nutzerprofil wo ein gewisse Wahrscheinlichkeit gegeben ist das Sie sehr wahrscheinlich ein solche Einstellung verwenden.
Meine Einschätzung dürfte die Nutzergruppe 2-3 % aller ZOE Nutzer sein.
ZOE Zulassung Deutschland ( Zahlen von Goingelektric )
2014 1498 Stück
2015 1787 Stück
2016 2565 Stück

5850 Stück 2 % 117 Stück

So wieviele dürften im Forum aktiv sein und das auch in deiner Abstimmung kommunizieren und wie repräsentativ ist das.
Wie wahrscheinlich ist es das bei den rund 120-130 ZE Händler Bundesweit jeweils einer oder mehr der betroffenen Fahrzeuge steht.

Hab ja vielleicht einen Denkfehler aber wenn ich die Zahlen so sehe dürfte das einigermassen hinkommen.

Wenn jetzt aber ein 2014 ein 2015 und 2016er ZOE bei der zufälligen "Einstellung" jeder den Betrieb der Wärmepumpe einstellt Und dann ohne Werkzeug mit dem Föntrick wieder funktioniert.

Wie wahrscheinlich ist das der Fehler dann nur bei den 20 oder 30 der bisher Wählenden ist oder nur eventuell die meisten den Fehler haben aber aufgrund der Nutzung der Stillstand der Wärmepumpe noch nicht ausgelöst wurde.

Es ist nur eine Annahme von mir und ich kann das natürlich nicht representaiv belegen da ich zu wenige ZOEs habe.

Der Beitrag von Umberto zeigt das es ein Reset und dann ein Hardwarefehler war. Jetzt funktioniert es wieder.........
Gehört er jetzt zur Gruppe die du wissen willst ? Jetzt hat er laut seiner Aussage keine Probelme mehr.

Deine Umfrage dürfte also ins Leere gehen.
Tesla Roadster 2010,
Peugeot Ion 2011 / :D ZOE intens ZE 40 2017 :D
Benutzeravatar
schrottix
 
Beiträge: 51
Registriert: Do 25. Dez 2014, 18:48
Wohnort: Vaihingen/Enz

Re: Umfrage zu "Problem mit Heizung"

Beitragvon most » Sa 14. Jan 2017, 10:13

Moin schrottix,

erst mal vielen Dank für den langen Beitrag!

Ich unterstelle Dir einmal, daß Du keinen Denkfehler hast. Aber leider kann ich Deinen Ausführungen teilweise nicht folgen.
Oben verbindest Du 20 Forenmitglieder mit 2-3%
schrottix hat geschrieben:
Angenommen im Forum sind 20 die schon Bekanntschaft mit dem Bug haben, ist das schon die vermutete 2-3 % der Gesamtnutzer.

Im letzte Post beziehst Du Dich dann auf einen Teil aller in D zugelassenen Zoes - warum nicht auch 2012 & 2013 hinzu?
schrottix hat geschrieben:
5850 Stück 2 % 117 Stück

Hier sind 2% dann plötzlich 117 - wo ist der Zusammenhang?

Damit hast Du zumindest MICH abgehängt (zugegebenermaßen hast Du eine... öhem... unübliche Schriftsprache - die macht es nicht leichter, Dich klar und unmißverständlich zu verstehen ;)). Aber möglicherweise bin ich der Einzigest, der Dich da nicht komplett versteht.

Natürlich hast Du Recht damit, daß klassische Hardwarefehler wie bei Umberto oder die falsche Annahme, dass Vorheizen unter 45% möglich sei, nicht mit dem "Bug" (wie Du es nennst) vergleichbar ist.

Aber Du hast mich offenbar auch gar nicht verstanden: Ich will nur eine Zahl der Defekte haben, die ich (und andere) als Tatsache bei Röno verwenden kann. Daß die nicht absolut ist, ist offensichtlich. Aber sie ist als solche nicht angreifbar.

Mit Stand JETZT hatten 24 Zoes ein Problem! Interessant und auffällig ist by the way, daß obschon der Q210 vier Jahre in D verkauft wurde, und der R240 bislang nur grob 1,5Jahre (eigentlich nur ein Jahr, da die Auslieferung anfangs stark hakte... der exakte Grund wurde glaub ich nie bekannt gegeben...), es in der Abstimmung überwiegend den R240 betrifft.


Heute ist übrigens Niedersächsischer Stammtisch im Sehnder Kaffeehaus!!! Ich versuche, dort zu erscheinen - muß aber familiär noch etwas klären.


Grüße,
Matthias
Benutzeravatar
most
 
Beiträge: 173
Registriert: Sa 21. Nov 2015, 10:47
Wohnort: Hannover

Re: Umfrage zu "Problem mit Heizung"

Beitragvon schrottix » Sa 14. Jan 2017, 10:45

2012 und 2013 hab ich keine Zahlen auf die Schnelle gefunden. Sind glaub nicht so viel und sind auch aus der Garantie schon raus Nur bei den geringen Gesamtstückzahlen wird Renault das Problem vermutlich auch weiterhin nicht sehr Ernst nehmen.

Wird also jeder ein wenig Einzelkämpfer bleiben oder aktzeptieren.
Tesla Roadster 2010,
Peugeot Ion 2011 / :D ZOE intens ZE 40 2017 :D
Benutzeravatar
schrottix
 
Beiträge: 51
Registriert: Do 25. Dez 2014, 18:48
Wohnort: Vaihingen/Enz

Re: Umfrage zu "Problem mit Heizung"

Beitragvon Joebelix » Mi 18. Jan 2017, 17:33

Dabei...

R240 aus 3/2016
Ausfall der Heizung nach zweimaliger Betätigung der Vorklimatisierung per Fernbedienung (vermutlich das zweite mal gedrückt, als die Vorklimatisierung noch lief)
ZOE R240 (03/2016)
Joebelix
 
Beiträge: 13
Registriert: Mo 18. Jan 2016, 16:53

Re: Umfrage zu "Problem mit Heizung" - mit vorläufiger Lösun

Beitragvon most » Do 19. Jan 2017, 07:31

SO EIN MIST!!!

Jetzt habe ich die Umfrage um zwei Punkte erweitert, und alle 40 Beteiligungen sind weg :evil: :evil: .

Ich kann nur alle bitten, die sich bisher beteiligt haben, nochmals zu voten. Sorry dafür - damit habe ich nicht gerechnet :(
Ich habe keinen Screenshot, aber das waren nach Erinnerung wohl einer mit einem R90, der Rest grob 1/4 Q210 und 3/4 R240.

Shit.

Nun ja, das ist leider nun Tatsache und (von mir) nicht mehr zu ändern.
Benutzeravatar
most
 
Beiträge: 173
Registriert: Sa 21. Nov 2015, 10:47
Wohnort: Hannover

Re: Umfrage zu "Problem mit Heizung" - mit vorläufiger Lösun

Beitragvon streetfighter » Do 19. Jan 2017, 08:01

Sorry , aber so wie die Umfrage jetzt ist ist es Schei****.
Ich kann nur eine Möglichkeit auswählen. Aber ich habe einen Q210 mit Problemen. Die nächste Frage ist ja hat die Anleitung geholfen ja / nein.
Was willst Du denn wissen ? Welche Fahrzeuge Probleme haben oder ob die Lösung funktioniert ?
Entweder zwei Umfragen draus machen oder nochmal ändern.
Benutzeravatar
streetfighter
 
Beiträge: 450
Registriert: Mo 18. Aug 2014, 13:29

Re: Umfrage zu "Problem mit Heizung" - mit vorläufiger Lösun

Beitragvon TomTomZoe » Do 19. Jan 2017, 09:38

Man sollte bei der Umfrage eine Kombination aus Fahrzeug und Lösung wählen können.
Gut eingefahrene Zoe Q210 mit Klima- und Batterieupdate. Seit 08/2016 schon 38t ekm (Diesel 07/2017 verkauft).
AMP+-ERAe reserviert am 23. Juni :roll:
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 938
Registriert: Do 25. Aug 2016, 13:22

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste