R210:Probleme mit Klimaanlage

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Q210:Probleme mit Klimaanlage

Beitragvon Twizyflu » Mo 28. Aug 2017, 15:35

Jo - zu sehen hier:
Dateianhänge
Renault-ZOE-Wärmepumpe.jpg
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19164
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: Q210:Probleme mit Klimaanlage

Beitragvon jammin » Di 29. Aug 2017, 11:43

Herr Fröhlich hat geschrieben:
Bitte achte mal darauf ob du im eCO Modus bist.
Ohne ECO müsste die Leistung deutlich höher sein. Falls dem nicht so ist, ist definitiv etwas mit der Wärmepumpe.
Meine Q210 BJr. 5.2014 hatte die selben Probleme, bis die Wärempumpe getauscht wurde.
Da gibt es hier Inn forum lange Abhandlungen zu!!!! Übrigens auf Garantie, da ein bekannter Produktionsfehler dieser ersteren ZOEs.


Den ECO Modus verwende ich nie. Das die Kühl-, Heizleistung dadurch reduziert wird war mir bereits bekannt.

Am Donnerstag habe ich den dritten Werkstatttermin vereinbart. Ich bin gespannt was dabei herauskommt. :roll:
jammin
 
Beiträge: 9
Registriert: Sa 26. Aug 2017, 13:57
Wohnort: 08468 Heinsdorfergrund

Re: R210:Probleme mit Klimaanlage

Beitragvon jammin » Mi 30. Aug 2017, 07:13

UliZE40 hat geschrieben:
Wenn die Klima nur im Stand nicht geht könnte das ein Problem mit dem Lüfter vorne auf dem Wärmetauscher bzw. dessen Steuerung sein. Während der Fahrt kühlt ansonsten der Fahrtwind.
Das solltest du zu nächst mal prüfen.
Einfach mal gucken ob der im Stand bei aktiver Klima zumindest zeitweise sichtbar läuft.
Normalerweise hört man den auch (und den Kompressor).


Gestern habe ich geprüft ob der Lüfter im Klimabetrieb läuft. Das war nicht der Fall. Zumindest wenn du den großen schwarzen Lüfter hinter dem Kühler meinst.

Ich habe mehrmals kontrolliert auch nach längerer Standzeit sprang der Ventilator nicht an. Es war aber ein deutliches Geräusch vom Kompressor zu hören.
jammin
 
Beiträge: 9
Registriert: Sa 26. Aug 2017, 13:57
Wohnort: 08468 Heinsdorfergrund

Re: R210:Probleme mit Klimaanlage

Beitragvon UliZE40 » Mi 30. Aug 2017, 08:45

Ja, genau den.
Der muss zumindest mal ab und an hochdrehen.
Ansonsten dürfte der Wärmetauscher davor ziemlich heiss werden wenn der nicht läuft.
Ab in die Werkstatt!
UliZE40
 
Beiträge: 488
Registriert: Mi 16. Nov 2016, 20:14

Re: R210:Probleme mit Klimaanlage

Beitragvon jammin » Fr 1. Sep 2017, 14:00

Das Auto ist seit gestern in der Werkstatt.
Der Werkstattmeister konnte den Mangel nachvollziehen und sagte auch, dass die Heizleistung nach ca. 10min Betrieb stark abnimmt.

Das Fahrzeug wird nun ein weiteres Mal zum Z.E. Partner nach Oelsnitz überführt.
jammin
 
Beiträge: 9
Registriert: Sa 26. Aug 2017, 13:57
Wohnort: 08468 Heinsdorfergrund

Re: R210:Probleme mit Klimaanlage

Beitragvon Twizyflu » Sa 2. Sep 2017, 16:37

Das hatte ich zwar auch, dass er heiß begonnen hat und dann immer mehr ins lauwarme abdriftete, aber es kam dann halt immer in Schüben...
Konstant warm heizten meine ZOEs eigenltich nur, wenn ich auf ROT (Anschlag) gestellt hatte, ohne ECO Modus und auf AUTO.
Da heizte wohl nur mehr das PTC Heizelement.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19164
Registriert: Mi 8. Mai 2013, 21:11

Re: R210:Probleme mit Klimaanlage

Beitragvon jammin » Mi 6. Sep 2017, 15:21

Ein kurzer Zwischenbericht:

Der Renault Z.E. Partner hat nun festgestellt, dass die Klimaanlage defekt sei. Es müssen diverse Leitungen getauscht werden (leider habe ich keine genaueren Informationen erhalten). Die Kosten belaufen sich auf ca. 600€.

Davon übernimmt Renault aus Kulanz 70%, der Rest wird vom Kunden getragen. In meinem Fall übernimmt das Autohaus die restlichen Kosten.
Allerdings sind die benötigten Teile nicht lieferbar. Das Ersatzteil soll nächste Woche wieder erhältlich sein.
jammin
 
Beiträge: 9
Registriert: Sa 26. Aug 2017, 13:57
Wohnort: 08468 Heinsdorfergrund

Re: R210:Probleme mit Klimaanlage

Beitragvon Twizyflu » Mi 6. Sep 2017, 15:51

Da ist sehr kulant. Glück gehabt.
Hauptsache es läuft wieder.
Außerhalb der Garantien (5 Jahre ZE) möchte ich jedenfalls nicht mit Renault konfrontiert sein.
Nissan soll sehr kulant beim Leaf sein wenn was ist.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19164
Registriert: Mi 8. Mai 2013, 21:11

Re: R210:Probleme mit Klimaanlage

Beitragvon sensai » Fr 8. Sep 2017, 12:14

Zoe Treffen Velden 2016, meine Dame hängt am Ladekabel und brummt laut vor sich hin.
Für mich war das Geräusch normal, die andere Zoe Fahrer haben sofort auf ne defekte Klimaanlage getippt und recht gehabt.

Mit einer Fehlerbeschreibung zum Händler (nicht Lösung, die sollen sie selber finden).
Zuerst wurde ein bekannte Mangel der Klimaflüssigkeit festgestellt und nachgefüllt.
Bei der Fzg Rückgabe habe ich dem Meister aber nochmals das laute Geräusch der Anlage vorgeführt und er hat es bestätigt.
Das Leihauto wurde gleich um einen Tag verlängert und am Folgetag hatte ich einen neuen Kompressor verbaut.

alles auf Garantie.
Heizung geht super ne Zoe
Klima geht absolut perfekt.
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens 12/2014 mit 17" TechRun und Folierung
IONIQ Premium blau: Bestellt November 2017 (#sangl 371) Liefertermin März 2018
Benutzeravatar
sensai
 
Beiträge: 679
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Re: R210:Probleme mit Klimaanlage

Beitragvon jammin » Di 19. Sep 2017, 14:16

Nach einer guten Woche haben wir unser Auto wieder in Empfang nehmen können. Ursprünglich sollte die Reparatur nur einen Tag dauern. Es wurden diverse Leitungen, Ventile und das große Lüfterrad hinter dem Kühler getauscht.

Und was soll ich sagen, es funktioniert nun alles so wie es soll. Sobald die Klima läuft, dreht sich nun auch das große Lüfterrad.
Die Kühlleistung ist im Stand nun genauso stark wie während der Fahrt.
Die Vorklimatisierung habe ich noch nicht probiert, aber das werde ich demnächst nachholen.

Wahrscheinlich wurde auch etwas an der Firmware des Fahrzeugs geändert. Die Restreichweite beträgt nun satte 180km nach der Vollladung :shock:
Und gefühlt lässt sich der Touchscreen besser bedienen. Der Blitzerwarner verfügt nun über eine Echtzeit-Entfernungsanzeige - das ist neu.
jammin
 
Beiträge: 9
Registriert: Sa 26. Aug 2017, 13:57
Wohnort: 08468 Heinsdorfergrund

Anzeige

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste