Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Problem mit Heizung

Beitragvon HeinHH » So 14. Jan 2018, 13:50

Kleiner Hinweis, so noch nicht bekannt:

Meine (R90) hat noch die 801 drauf und ist somit auch noch betroffen. Ich klimatisiere immer via Smartphone manuell ("Einschalten") vor. Nach dem Klicken auf die Schaltfläche "Einschalten" geht kurz ein Fenster auf, verschwindet dann und dann erscheint "Soll die Vorklimatisierung gestartet werden". Wenn man hier auf "Ok" klickt, bekommt die Zoe _zwei_ Aufforderungen. Die zweite wird i. A. von Renault gefiltert (Meldung: "Zu viele Anfragen"). Das klappt - zumindest bei mir - aber nicht zuverlässig. Folge: Schon zweimal mit dem Föhn hantiert.

Also: Den Nachfrage _nicht_ positiv bestätigen (denn die Zoe lärmt bereits rum), sondern mit dem Kreuz einfach schließen!

Wenn das Update nicht so lange dauern würde, wäre ich schon längst beim Freundlichen gewesen. Kommt auf die langsam länger werdende Liste für den Service im Sommer :-)

Bye Thomas
Benutzeravatar
HeinHH
 
Beiträge: 543
Registriert: Di 14. Feb 2017, 11:48
Wohnort: Hamburg

Anzeige

Re: Problem mit Heizung

Beitragvon -Marc- » So 14. Jan 2018, 16:20

Woran erkennt man was man haben sollte :?:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2369
Registriert: So 12. Jan 2014, 23:34
Wohnort: 34225 Baunatal , DE

Re: Problem mit Heizung

Beitragvon HeinHH » Mo 15. Jan 2018, 10:02

-Marc- hat geschrieben:
Woran erkennt man was man haben sollte

Bezieht sich die Frage auf die Version? Eine Seite vorher in diesem Thread wird die 803/810 als die Lösung aller Probleme genannt. Gilt wohl für alle Zoe Versionen.

Bye Thomas
Benutzeravatar
HeinHH
 
Beiträge: 543
Registriert: Di 14. Feb 2017, 11:48
Wohnort: Hamburg

Re: Problem mit Heizung

Beitragvon -Marc- » Mo 15. Jan 2018, 18:15

HeinHH hat geschrieben:
-Marc- hat geschrieben:
Woran erkennt man was man haben sollte

Bezieht sich die Frage auf die Version? Eine Seite vorher in diesem Thread wird die 803/810 als die Lösung aller Probleme genannt. Gilt wohl für alle Zoe Versionen.

Bye Thomas


Okay :danke:

Man verliert ja schnell mal denn überblick ;)

Steht hier auch wo wie ich die Version finde die drauf ist :?:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2369
Registriert: So 12. Jan 2014, 23:34
Wohnort: 34225 Baunatal , DE

Re: Problem mit Heizung

Beitragvon TomTomZoe » Mo 15. Jan 2018, 20:01

Ähm, Marc, Du bist doch einer der ersten Stunde :roll:. Kennst Du CanZE und OBD-II? ;)
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 32 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2465
Registriert: Do 25. Aug 2016, 13:22

Re: Problem mit Heizung

Beitragvon -Marc- » Mo 15. Jan 2018, 20:41

:oops:

:roll: Sorry ich hab das noch nicht lange

Ich hab das erst nach dem bms Update bekommen :roll:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2369
Registriert: So 12. Jan 2014, 23:34
Wohnort: 34225 Baunatal , DE

Re: Problem mit Heizung

Beitragvon JuGoing » Mo 15. Jan 2018, 22:23

10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert
JuGoing
 
Beiträge: 989
Registriert: So 16. Okt 2016, 20:46
Wohnort: 58300 Wetter

Re: Problem mit Heizung

Beitragvon Elektrischer Strom » So 28. Jan 2018, 15:06

Moin moin,

Ich hatte ein Problem mit meiner Zoe-Heizung, es gab ein "brummendes" Geräusch und es roch verbrannt, wenn sie lief. Ich war daraufhin in der Werkstatt, dort hieß es, es muss ein Bauteil der Heizung ausgetauscht werden. Die Lieferung des Bauteils zog sich hin, und ich zog um. Jetzt ist das Bauteil da - meine Frage: Bin ich verpflichtet, den Folgetermin wahrzunehmen? Die Frage stellt sich deswegen, weil ich nun sehr viel weiter weg von dieser Werkstatt wohne.

Unterschrieben habe ich vor der Inspektion einen "Werkstattauftrag", in dem meine wahrgenommenen Probleme beschrieben werden.
Ich fahre einen Renault Zoe Life R240, Baujahr 2015.
Elektrischer Strom
 
Beiträge: 23
Registriert: Mi 25. Jan 2017, 15:01

Re: Problem mit Heizung

Beitragvon watzinger » Mo 5. Feb 2018, 17:27

Elektrischer Strom hat geschrieben:
Moin moin,

Ich hatte ein Problem mit meiner Zoe-Heizung, es gab ein "brummendes" Geräusch und es roch verbrannt, wenn sie lief. Ich war daraufhin in der Werkstatt, dort hieß es, es muss ein Bauteil der Heizung ausgetauscht werden. Die Lieferung des Bauteils zog sich hin, und ich zog um. Jetzt ist das Bauteil da - meine Frage: Bin ich verpflichtet, den Folgetermin wahrzunehmen? Die Frage stellt sich deswegen, weil ich nun sehr viel weiter weg von dieser Werkstatt wohne.

Unterschrieben habe ich vor der Inspektion einen "Werkstattauftrag", in dem meine wahrgenommenen Probleme beschrieben werden.

Eine Pflicht zum Erscheinen gibt es nicht, Du kannst ja nicht gezwungen werden zu kommen. Allerdings wird die Werkstatt eine Aufwandsentschädigung verlangen, wenn Du Dich nicht mehr an den Auftrag halten willst.
Q210, EZ 11/2014, schwarz pearl
watzinger
 
Beiträge: 200
Registriert: Fr 15. Jan 2016, 17:31

Re: Problem mit Heizung

Beitragvon sepperl » Fr 23. Feb 2018, 16:43

Hat vielleicht noch jemand einen Tipp?
Die Wärmepumpe meines Zoe 40 R90, Bj. 06/2017 zickt seit vorgestern. Nachdem ich den Akku ziemlich leer gefahren habe (40 kW habe ich rausgezogen, bin genau 30 km mit verminderter Motorleistung gefahren) und den Akku anschließend zu 65% geladen habe, springt die Wärmepumpe nicht mehr an. Nur noch das Heizregister heizt mit 2 KW, aber die Wärmepumpe macht keinen Mux mehr - ich weiß aber gar nicht, ob das mit dem fast Leerfahren des Akkus zu tun hat.
Ich hab schon alles versucht, was ich hier in den Foren lesen konnte, wie Zoe einschlafen lassen und dann Heizung im Automatikmodus mit 24 Grad starten, Akku auf 100% laden, den Föntrik mit erwärmen des Temperaturfühlers am Aussenspiegel und letztendlich hab ich auch die 12Volt Batterie abgeklemmt - aber nichts hat geholfen. Ich war dann noch kurz beim Freundlichen zum Überprüfen der Software, aber auch hier keine Fehlermeldung und die Updates sind wohl auch alle auf dem neuesten Stand, hab die ja im Dezember erst alle einspielen lassen.
Hat von euch noch jemand einen Tipp, um mir den Werkstattbesuch zu ersparen?
Viele Grüße.
sepperl
 
Beiträge: 28
Registriert: Sa 1. Okt 2016, 11:33
Wohnort: 94542 Haarbach

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: wasserkocher und 2 Gäste