Ladeplaner geht nicht

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Ladeplaner geht nicht

Beitragvon paesce13 » Mo 12. Nov 2018, 18:16

Ich wollte heute die Zoe geplant laden - also im R-Link eingegeben, dass um 20.15 mit dem Laden begonnen werden soll - dann Kabel angesteckt - und war erstaunt, als die Ladung umgehend begonnen hat? Habe ich etwas falsch gemacht?

Als ich die Ladung via Kalender (App und Webinterface) planen wollte, kam ebenfalls immer die Meldung "unbekannter Fehler"... zudem erhalte ich, wenn die Ladung beendet wurde, die Benachrichtigung immer ungefähr 5-fach...
paesce13
 
Beiträge: 140
Registriert: Di 18. Sep 2018, 18:17

Anzeige

Re: Ladeplaner geht nicht

Beitragvon dibu » Mo 12. Nov 2018, 21:57

Der Ladeplaner ist ein wenig gewöhnungsbedürftig. Mal geht er, mal nicht. Was jedenfalls nicht geht, ist folgendes: Du stellst das Auto ab, stellst dann am Computer den Ladeplaner ein (Kalender programmieren), schickst die Änderungen ab und schließt dann sofort das Ladekabel an. Dann hat der Bordcomputer noch die alte Einstellung gespeichert ("sofort laden"). Das Auto muss nach einer Änderung in der R-Link-Software erst ein Stück bewegt werden, damit der Bordcomputer die neue Einstellung zur Kenntnis nimmt.

Was jedoch immer funktioniert ist der umgekehrte Weg: Timer ist aktiv und du willst trotzdem sofort laden - dann genügt es, am Bordcomputer das "sofort laden" anzuklicken; der Ladevorgang startet dann sofort.

Bei der Fehlermeldung "unbekannter Fehler" kann ich leider nicht weiterhelfen. Bei mir funktioniert die Ladeplanung am PC. Allerdings auch erst nach vielem Probieren. Zum Beispiel darf man die Einstellungen im Kalender nur 1 Mal vornehmen und abschicken; macht man weitere Änderungen und schickt das nochmal ab, "verschluckt" sich das System meistens.
Zoé Zen weiß, seit Juli 2013. Akku-Upgrade auf 41 kWh im März 2018 bei km-Stand 99500.
Eon-Wallbox 22 kW. Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 1027
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig und Bremen

Re: Ladeplaner geht nicht

Beitragvon paesce13 » Di 13. Nov 2018, 06:29

Genau das habe ich getan... dann ist alles klar, vielen Dank ! :)

Wie ist das eigentlich, wenn bei einer geplanten Ladung das Stromkabel nicht eingesteckt ist? Werde ich mit Fehlermeldungen zugedeckt, oder lädt die Zoe einfach stillschweigend nicht?
paesce13
 
Beiträge: 140
Registriert: Di 18. Sep 2018, 18:17

Re: Ladeplaner geht nicht

Beitragvon HeinHH » Di 13. Nov 2018, 09:04

paesce13 hat geschrieben:
Wie ist das eigentlich, wenn bei einer geplanten Ladung das Stromkabel nicht eingesteckt ist? Werde ich mit Fehlermeldungen zugedeckt, oder lädt die Zoe einfach stillschweigend nicht?

Nein, das nicht. Du wirst aber mit einer dann sofort startenden Vollladung "bestraft", wenn Du danach die Zoe anstöpselst.

Bye Thomas
Benutzeravatar
HeinHH
 
Beiträge: 652
Registriert: Di 14. Feb 2017, 10:48
Wohnort: Hamburg

Re: Ladeplaner geht nicht

Beitragvon paesce13 » Di 13. Nov 2018, 09:16

ah okay... so ganz durchdacht ist das System offenbar nicht... wäre doch super wenn ich eingeben könnte, dass die Ladung immer erst z.B. um 20.00 Uhr erfolgt - wenn nicht eingesteckt, lädt es halt nicht - wenn eingesteckt, lädt es um 20.00 Uhr...
paesce13
 
Beiträge: 140
Registriert: Di 18. Sep 2018, 18:17

Re: Ladeplaner geht nicht

Beitragvon HeinHH » Mi 14. Nov 2018, 09:56

paesce13 hat geschrieben:
ah okay... so ganz durchdacht ist das System offenbar nicht... wäre doch super wenn ich eingeben könnte, dass die Ladung immer erst z.B. um 20.00 Uhr erfolgt - wenn nicht eingesteckt, lädt es halt nicht - wenn eingesteckt, lädt es um 20.00 Uhr...

So hatte ich mir das auch gedacht, das Ergebnis ist wie beschreiben. Abhilfe: Bei schon angeschlossenem Ladekabel (sprich: die Bude läd dreisterweise :-)) in der App (geht natürlich auch offline) einmal den Ladeplan deaktivieren und dann wieder aktivieren. Schon ist Ruhe im Karton. Ist zwar doof, aber irgendwie muss man ja zeigen wer hier das Sagen hat :-)

Bye Thomas
Benutzeravatar
HeinHH
 
Beiträge: 652
Registriert: Di 14. Feb 2017, 10:48
Wohnort: Hamburg

Re: Ladeplaner geht nicht

Beitragvon paesce13 » Mi 28. Nov 2018, 18:11

So langsam ärgert es mich wirklich. Ich schalte den Ladetimer morgens ein - tagsüber steht die Zoe dann am Arbeitsplatz. Abends hänge ich die Zoe dann an den Strom - und trotz Timer fängt sie jedes Mal sofort an zu laden.
paesce13
 
Beiträge: 140
Registriert: Di 18. Sep 2018, 18:17

Anzeige


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste