Ladegerät defekt

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Ladegerät defekt

Beitragvon Twizyflu » Fr 23. Aug 2013, 13:06

Schon grotesk.

Renault baut das Auto.
Das Ladegerät ist defekt. Das ist doch sicher auch von Continental ;)
Also kommts aus Deutschland zugeliefert. Und der arme wartende Landsmann ist hier bei uns in Österreich.
Das is echt hart :(

Mach nur weiter Druck, sowas geht nicht.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21528
Registriert: Mi 8. Mai 2013, 22:11

Anzeige

Re: Ladegerät defekt

Beitragvon kai » Fr 23. Aug 2013, 17:02

Hast Du keinen Ersatz ZOE /Fluence /Tesla bekommen ?

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2395
Registriert: Sa 2. Jun 2012, 20:07
Wohnort: Schleswig Holstein

Re: Ladegerät defekt

Beitragvon sonnenschein » Fr 23. Aug 2013, 19:32

OT:
Lest mal Itzis Sig:ich denk mal er hat nen Fluence bekommen
Intens R90 Z.E.40 12/17, Q210 2014-2017
sonnenschein
 
Beiträge: 742
Registriert: So 7. Jul 2013, 10:50

Re: Ladegerät defekt

Beitragvon Itzi » Mo 26. Aug 2013, 15:55

Angeblich kommt das Teil aus Ungarn. Und Ungarn sperrt im Sommer zu...

Ja, hab wieder (m)einen Fluence bekommen. Denn hatte ich schon zum Ende meiner Liefer-Warterei. Man könnte denken ich hab den gekauft. Ein sehr braves Auto.
Alle meine Bekannten erkennen mich von weitem daran, was man vom Zoe noch nicht behaupten könnte - haha :)
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 602
Registriert: Di 19. Mär 2013, 19:21
Wohnort: Oberösterreich

Re: Ladegerät defekt

Beitragvon Itzi » Do 29. Aug 2013, 20:02

So heute nach exakt 6 Wochen hab ich mein Schätzchen(?) wieder. Hat brav geladen. Das komplette Ladegerät wurde getauscht und alle möglichen Teile und Geräte haben Softwareupdates bekommen.
Damit ist jetzt sogar auch die "Energieflut" Geschichte. :)

Aufladen geht wieder. Bin eine halbe Stunde im Auto gesessen und hab ihm zugeschaut...
Aber bis ich ihm wieder vertraue dürfen mindestens 20 Ladevorgänge vergehen.
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 602
Registriert: Di 19. Mär 2013, 19:21
Wohnort: Oberösterreich

Re: Ladegerät defekt

Beitragvon Twizyflu » Fr 30. Aug 2013, 17:45

Möge dich dein Zoe 2.0 JETZT WIRKLICH allzeit an dein Ziel bringen :D
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21528
Registriert: Mi 8. Mai 2013, 22:11

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste