Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon clewi » Fr 8. Dez 2017, 09:51

Hallo,

gestern ist die Ladung plötzlich bei 57 % abgebrochen (direkt nach Fahrt wurde Ladung bei 47 % gestartet, Akkutemperatur war 7 °C). Seitdem bringe ich ZOE nicht mehr dazu, zu laden. An der Ladestation dürfte es nicht liegen, denn selbes Verhalten habe ich auch mit mobilem Ladekabel. Wenn ich anstecke, schaltet sich zwar Display ein, es kommt danach aber nichts mehr, kurz darauf schaltet sich Display aus. Led bei Ladebuchse bleibt blau.
Ich habe bereits die 12V-Batterie abgesteckt (nur Minuspol abgeklemmt, reicht das?), 15 Minuten gewartet und wieder verbunden. Doch leider ohne Ergebnis, keine Ladung mehr möglich. Im Display wird aber kein Fehler angezeigt.

Nun hätte ich ein paar Fragen und hoffe auf eure Unterstützung:
Gibt es noch irgendwelche Tricks oder Vermutungen, woran es liegen könnte (12V-Batterie defekt?)?
Fallen Probleme mit der Ladeelektronik zu den Garantiebedingungen des elektrischen Antriebsstranges? Diese hab ich noch bis 2019, die andere Garantie ist bereits abgelaufen.
Hatte wer schon dieses Problem und was war die Lösung?
ZOE Intens Q210 10/2014
Benutzeravatar
clewi
 
Beiträge: 48
Registriert: Mi 29. Jun 2016, 06:58
Wohnort: Bez. Vöcklabruck, Österreich

Anzeige

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon wp-qwertz » Fr 8. Dez 2017, 12:34

und was sagt eine andere ladesäule? gehts da auch nicht?
mW sollte dieses problem unter die garantie fallen. und minuspol abklemmen war auch gut...
wenn nix mehr geht, lass dich von der assistance abholen und fahr nicht selber. das hat den vorteil, dass du dann einen leihwagen bekommen würdest, soweit ich weiß.

viel glück weiterhin :!:
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.15 - 30.12.16.
- MX 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4262
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon smartadvisor_1 » Fr 8. Dez 2017, 15:27

Hallo clewi,
ich hatte das schon zweimal. Beim erstem Mal hat die ZOE 210 für drei Tage die Ladung verweigert, ging dann wieder, beim zweiten Mal für einen halben Tag. Ich habe das noch in der Garantiezeit reklamiert und das Auto zur Vertragswerkstatt gebracht. Es dauerte 10 Tage bis zwei Wochen, bis ich das Auto wieder hatte. Leihauto hat Renault kostenlos gestellt (Verbrenner). Das Problem ist bekannt und es wurden angeblich umfangreiche Updates eingespielt. Das konnte mein Händler nicht machen und er hat das Auto nach Salzburg zu Sonnleitner gebracht und wieder geholt.

Wenn Deine ZOE nicht wieder lädt, Renault Assistence anrufen oder noch auf eigener Achse zum Händler fahren, bei dem Du die Garantie verlängert hast. Mach es auch wenn sie dorch wieder lädt, das ist ein echter Defekt. Lass Dir vorher die Reparatur auf Garantie und das kostenlose Leihfahrzeug schriftlich bestätigen!

Beim zweiten Ausfall der Ladung hat meine Frau gesagt: "Das Abenteuer Elektroauto ist damit für mich beendet"! Es war Sonntag Abend und sie mußte am Montag danit in die Arbeit. Ich fürchte Renault kommt für mich und viele Bekannte mit einer ZOE künftig nicht mehr in Frage. Qualität, Service-, Garantie- und Kulanzabwicklug sind einfach zu schlecht. Seit den Updates fliegt immer wieder mal der FI-A im Haus.

Viel Erfolg!
Stefan
aktuell: ZOE intens Q210, davor: Lynch-Fiesta, Pinguin, City-El, Mini-El, Sinclair

Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE !
Benutzeravatar
smartadvisor_1
 
Beiträge: 53
Registriert: Do 3. Jul 2014, 13:23

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon TMi3 » Fr 8. Dez 2017, 15:38

Wurden die beiden Ladeversuche im selben Stromkreis versucht? Wenn der Erdwiderstand nicht unter 150 Ohm ist, verweigert die ZOE die Ladung.
TMi3
 
Beiträge: 528
Registriert: Do 21. Jul 2016, 11:32

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon clewi » Fr 8. Dez 2017, 21:27

Danke an die hilfreichen Tipps. Es ist mir etwas peinlich, aber ich muss es jetzt beschreiben, damit Neulinge nicht den Eindruck haben, dass ZOE wirklich sehr problembehaftet ist. Ich hatte nämlich bis jetzt keinerlei Probleme damit.
Ich war selber schuld! ;) Ich hatte am Vortag über die App den Ladekalender aktiviert, da ich die Ladung von der Ferne beenden wollte. Und der Ladekalender war noch aktiv, wodurch die Ladung abgebrochen ist und ich sie nicht mehr überreden konnte, zu laden. Auch heut Vormittag was der Ladekalender noch inaktiv, sodass es nicht anders war. Daran hatte ich überhaupt nicht mehr gedacht und es war mir auch lang nicht aufgefallen!
Nachdem ich ihn deaktiviert hatte, hat die Ladung sofort begonnen - peinlich!
ZOE Intens Q210 10/2014
Benutzeravatar
clewi
 
Beiträge: 48
Registriert: Mi 29. Jun 2016, 06:58
Wohnort: Bez. Vöcklabruck, Österreich

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon wp-qwertz » Fr 8. Dez 2017, 22:02

ende gut, alles gut. :D
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.15 - 30.12.16.
- MX 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4262
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon JuGoing » Fr 8. Dez 2017, 22:14

Danke für die Rückmeldung.
In der Tat hatte ich auch schon mal überlegt, dass das tricky sein kann.
Im Display wird ein Uhrensymbol angezeigt wenn der Ladetimer aktiviert ist und man das Kabel einsteckt.
Aber passieren kann es trotzdem. Und man wird ja auch nicht ruhiger, wenn der Ladeversuch scheitert.
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 595
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon smartadvisor_1 » Sa 9. Dez 2017, 13:02

TMi3 hat geschrieben:
Wurden die beiden Ladeversuche im selben Stromkreis versucht? Wenn der Erdwiderstand nicht unter 150 Ohm ist, verweigert die ZOE die Ladung.


Ich kann meinen Erdungswiderstand nicht messen, aber ich hatte damals meinen Anschluß am Carport (3~, 11kW), die Schukosteckdose in der Garage und zwei öffentliche Ladesäulen in der Nähe ausprobiert - überall war keine Ladung möglich. Seit den Updaten keine neue Verweigerung.

Dieser Fall hier hat sich ja nun gut aufgeklärt. Der Ladetimer geht nur mit dem Abo der Onlinedienste, die habe ich nicht verlängert.
aktuell: ZOE intens Q210, davor: Lynch-Fiesta, Pinguin, City-El, Mini-El, Sinclair

Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE !
Benutzeravatar
smartadvisor_1
 
Beiträge: 53
Registriert: Do 3. Jul 2014, 13:23

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon JuGoing » Sa 9. Dez 2017, 14:02

smartadvisor_1 hat geschrieben:
Der Ladetimer geht nur mit dem Abo der Onlinedienste, die habe ich nicht verlängert.

Soweit ich weiß, kann man die Einstellung per App machen, wenn man die Online Dienste gebucht hat.
Im Fahrzeug kann man den Ladetimer immer aktivieren, auch ohne Online Dienste
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 595
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: Ladeabbruch, seitdem lässt sich ZOE nicht mehr laden

Beitragvon mcluki99 » Sa 9. Dez 2017, 20:08

JuGoing hat geschrieben:
smartadvisor_1 hat geschrieben:
Im Fahrzeug kann man den Ladetimer immer aktivieren, auch ohne Online Dienste


Hatte ich auch gedacht. Nun ist das Abo bei mir seit 1 Woche abgelaufen und der Menüounkt im Auto komplett ausgegraut :shock:

Kann nun meinen "Grünstrom"-Tarif, der gerade in den Nachtstunden günstigen Windstrom in die ZOE pupen soll, nicht nutzen.

Bin etwas genervt - denn die schaltbare Steckdose funktioniert ja auch nicht. Wenn in den ersten paar Minuten nach anstecken des Kabels kein Strom rinnt, isst die ZOE beleidigt und beginnt später beim Einschalten der Steckdose nicht zu laden.
Benutzeravatar
mcluki99
 
Beiträge: 51
Registriert: Mo 6. Feb 2017, 21:05
Wohnort: Oberösterreich

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste