knapp 100.000km, macht die Batterie schlapp?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 12:55

Nach dem BMS Update war die letzten 30.000km alles fein.

Freitag die erste Negativerfahrung, schwanke Reichweitenangaben, nach abstellen des Autos.
Der Heimweg sah dann aber normal aus.

Gestern Überlandfahrt von Biskirchen nach Wissen:

Gefahrene Strecke knapp 70km, innerhalb von ca. 35km purzelt die Reichweite auf ca. 60%, die nächsten knapp 35km ändert sich der Akkustand nur noch unmerklich auf einen hauch unter 50% und knapp 50km Restreichweite. Nach 1h Stillstand 57% und 70km Reichweite.

Disclaimer: Gemütlich über die Dörfer gegondelt, keine Autobahn, keine Rennen.

Ich bin kein Neuling, habe die ZOE seit über 2 Jahren und bin damit schon viel und weit gefahren, dieses Phänomen hatte ich so noch nie. Das es mal 1-2% mehr werden nach dem Abstellen ja, aber nicht in diesem Umfang. Mir ist auch noch nie die Reichweite dermaßen am Anfang einer Fahrt eingebrochen (außer bei -15°C im tiefsten Winter, da lag der Verbrauch dann aber auch deutlich über 20kWh/100km)
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Anzeige

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Helfried » So 22. Okt 2017, 13:32

Hast du die Zellen schön balanciert oder driftet eine weg?
Helfried
 
Beiträge: 5646
Registriert: So 7. Aug 2016, 17:26

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 13:33

balancing sollte ja eigentlich alleine geschehen bei 100% Ladung. Ich denke eine Zelle driftet weg, ich muss nachher mal eine Belastungsfahrt mit CanZE machen, da sollte es ja zu sehen sein ;)
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon TomTomZoe » So 22. Okt 2017, 14:45

Nachdem die angezeigte Reichweite ein Resultat der Akkuspannung ist, und Dir die Reichweite urplötzlich abschmiert, könnte es möglich sein daß die Spannung einer oder zwei Zellen genauso unmittelbar absackt.
Mit CanZE die einzelnen Spannungen nach oder bei Belastung anzeigen lassen ist da zielführend. Bin ja mal gespannt was dabei herauskommt :roll:
08/2016-02/2018 Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß), laut BC 14,8-17,2kWh/100km (Sommer-Winter)
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild
Seit 08/2016 schon 52t ekm (Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 1543
Registriert: Do 25. Aug 2016, 12:22

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 15:39

Testfahrt,
Angezeigte Reichweite beim Start 137km.
nach 16km gefahrenen noch 103km auf der Anzeige
nach 25km noch 86km auf der Anzeige ca. 70%

Screenshot_2017-10-22-15-22-28.png
beim Beschleunigen

Screenshot_2017-10-22-15-22-32.png
beim Rekupieren

Screenshot_2017-10-22-15-21-46.png
bei gleichbleibender Leistungsabgabe oder -aufnahme
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 16:04

ich hatte Freitag Abend schon eine Mail an meine Werkstatt gesendet, da die Füllstandsanzeige völlig spinnt, die km purzeln weg und nach 1/2 Stillstand hast du auf einmal wieder 10-15% mehr im Akku :shock:
Habe jetzt noch den Screenshots hinterher gemailt.
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon TomTomZoe » So 22. Okt 2017, 16:10

Farbe wechsle Dich ;)
Sieht nicht nach Zellendefekt aus, eher nach verrückt gewordenem BMS :roll:
08/2016-02/2018 Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß), laut BC 14,8-17,2kWh/100km (Sommer-Winter)
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild
Seit 08/2016 schon 52t ekm (Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 1543
Registriert: Do 25. Aug 2016, 12:22

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 16:13

0,15V unterschied von den ersten 2/3 der Zellen zum letzten drittel ist normal? Das glaube ich nicht, tritt ja nur unter wechselnder Last auf. Bei gleichbleibender Last nähren sich die Spannungen wieder an. :?
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon -Marc- » So 22. Okt 2017, 16:30

Da bin ich ja mal gespannt ;)

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2252
Registriert: So 12. Jan 2014, 22:34
Wohnort: 34225 Baunatal , DE

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 16:34

-Marc- hat geschrieben:
Da bin ich ja mal gespannt ;)


Ich auch :? es sind jetzt noch ca. 70% im Akku mit 80km Restanzeige, morgen fahre ich die 60km auf die Arbeit, ich hoffe mal das ich keinen zum schieben anrufen muss :lol:
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast