knapp 100.000km, macht die Batterie schlapp?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon most » Mo 23. Okt 2017, 18:53

Die 12V Batterie hast du jetzt nicht ausgelesen?
Benutzeravatar
most
 
Beiträge: 381
Registriert: Sa 21. Nov 2015, 09:47
Wohnort: Hannover

Anzeige

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon mcluki99 » Mo 23. Okt 2017, 19:11

Mittelhesse hat geschrieben:
45 Minuten später waren es auf einmal 60% Reichweite


Das kenn' ich zumindest nach "rasanter" Fahrt aber auch. Wenn ich das Auto nach 15km Autobahn @ 130km/h abstelle, scheinen sich die Zellen beim nachfolgenden Parken von der Belastung zu erholen und sowohl Reichweite, als auch %-Anzeige können so ca. in diesem Rahmen hochgehen.
Oder natürlich auch, wenn die Außentemperatur/Zellentemperatur nach einer Fahrt steigt.

Mein Akku hat allerdings erst 17.000 runter (ZOE von 2/2015 mit BMS Update von ~März 17)
Benutzeravatar
mcluki99
 
Beiträge: 51
Registriert: Mo 6. Feb 2017, 21:05
Wohnort: Oberösterreich

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Mo 23. Okt 2017, 19:20

most hat geschrieben:
Die 12V Batterie hast du jetzt nicht ausgelesen?


sieht nich so schlecht aus zwischen 13,1V und 14,2V
Dateianhänge
Screenshot_2017-10-23-08-17-27.png
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon TomTomZoe » Mo 23. Okt 2017, 20:38

Deine Zoe hatte nach dem BMS Update 98% SOH. Daß der SOH in der kurzen Zeit auf nun 93% gefallen ist, ist meiner Meinung nach ebenfalls ungewöhnlich und somit ein weiteres Indiz dass was mit dem Akku/BMS nicht stimmt. :(

Das eindrittel/zweidrittel Phänomen beim starken Beschleunigen werde ich mit meiner Q210 Zoe mal gegenprüfen, sobald ich sie vom Klimasoftwareupdate zurück habe.
08/2016-02/2018 Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß), laut BC 14,8-17,2kWh/100km (Sommer-Winter)
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild
Seit 08/2016 schon 52t ekm (Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 1540
Registriert: Do 25. Aug 2016, 12:22

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon most » Di 24. Okt 2017, 05:15

Ich nutze CanZE unter iOS, da kann man die Fehlermeldungen auslesen. Das sollte unter Android auch gehen, oder? Probier das doch mal, vllt. findet sich da was zum BMS.
Ansonsten: Spannungslage der 12V deutet nicht auf Defekt hin (man müsste mal sehen, ob die Spannung bei Last einbricht - aber da würde ich nicht CanZE alleine vertrauen ;) ). Den offensichtlichen Anzeigefehler der ersten 2/3 der Zellen hatten wir ja diskutiert, das ist so nicht okay. Again: Ich würde da nicht auf CanZE alleine vertrauen. Wird Deine Werkstatt aber sicher auch nicht 8-) .
Nochmal zum SOH-Verlust. Du sagtest im Eingangspost, dass du vor 30tkm das Update hattest machen lassen, habe ich das richtig verstanden? Ging das Problem erst letzten Freitag plötzlich los (liest sich so..)? Hast du denn mal einen SOH-Wert zwischendurch abgelesen? Fiel der Wert annähernd konstant ab auf die 93%, oder gabs erst zuletzt am Freitag einen dramatischen Abfall?

Ist aber alles egal, wenn Du ohnehin zu Röno fährst. Die kochen ihre eigene (Diagnose-)Suppe, da ist es Wurscht, ob Du denen mit Screenshots kommst. Man wird durch eine Foren-Diagnose eher selbst nur ganz wuschelig....

Bin mal gespannt, wie es weitergeht!
Benutzeravatar
most
 
Beiträge: 381
Registriert: Sa 21. Nov 2015, 09:47
Wohnort: Hannover

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon KyRo » Di 24. Okt 2017, 06:11

Interessantes Bild.. Ich würde diese 1/3 2/3 Aufteilung nicht so schnell als Anzeigefehler/BMS spinnen abtun. Mit dem bißchen Elektrotechnik-Verständnis, was ich hab (eigentlich bin ich Maschinenbauer) lässt sich das komplette Verhalten durch einen punktuell erhöhten Innenwiderstand erklären. Z.b. Durch eine defekte Verbindung zwischen den Zellen oder Modulen/Zellen.

Dann tritt ein Spannungsabfall abhängig vom Laststrom und dessen Richtung auf (Deshalb Richtungswechsel bei Beschleunigung / Rekuperation). Die Reichweitenänderung könnte entweder ein Temperatureffekt sein (die stelle heizt sich u. U. Stark auf) oder aber auch ein Software Thema des BMS, das sonst welche Zustände aus diesen Werten und dem Werteverlauf ableitet, was sich nach Aus/Einschalten wieder zurück setzt.

Ich wäre jedenfalls sicherheitshalber vorsichtig und würde hohe Leistungen vermeiden. Und die Zelltemperaturen würde ich mir anschauen wenn das geht, vielleicht sieht man genau bei diesen "Grenzzellen" eine Erhöhung durch die sich erhitzende Verbindungsstelle.
Hyundai Ioniq Electric seit 19.11.16 :idea:
KyRo
 
Beiträge: 488
Registriert: Di 16. Aug 2016, 13:05

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Di 24. Okt 2017, 07:12

Ich habe heute mal den Test gemacht, und bin mit 70 Restkilometern auf die Arbeit gefahren (ca. 59km)
Die gleiche Strecke habe ich gestern nach dem voll Laden zurück gelegt.
Als ich angekommen bin hatte ich eben noch 14% im Akku. Das bedeutet das Akku ist ok. Es scheint ein reines Anzeigeproblem zu sein. Das Thema Zellspannungen ist meines Erachtens den Auslesezyklen von CanZE geschuldet. Die ersten 2 Blöcke werden früher als der letzte Block ausgelesen. Man sieht auch schön das bei gleichbleibender Leistungsentnahme alle Zellen annähernd die gleiche Spannung haben.

Test: Nach Anzeige beim Start gestern 100% 130km
Heute morgen nach Ankunft 118km gefahren 14% und 18km Rest
Das ist alles ok, nur das Springen der Anzeige beim Stillstand vom Auto ist neu.

Irgendwo verrechnet sich das BMS

Gruß Stefan
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Tho » Di 24. Okt 2017, 08:25

Reboote erstmal das Auto. Autos aus, warten bis DC/DC abschaltet und dann paar min den 12V Block abklemmen.
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 6035
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Di 24. Okt 2017, 19:16

Tho hat geschrieben:
Reboote erstmal das Auto. Autos aus, warten bis DC/DC abschaltet und dann paar min den 12V Block abklemmen.


Habe ich eben mal gemacht, mal schauen ob es was bringt, morgen wissen wir mehr :mrgreen:

IMG_2603.JPG
heute Nachmittag habe ich die 100.000 km überschritten :D
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Mi 25. Okt 2017, 08:35

Das abklemmen der 12V war erfolglos, es verschwinden während der Fahrt ein paar Prozent, die dann beim Parken zurück kommen. Heute mal eben 10km bzw. etwas mehr als ein halber Balken.
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 962
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste