knapp 100.000km, macht die Batterie schlapp?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 19:51

JuGoing hat geschrieben:
CanZE zeigt doch auch die Spannung der 12 Volt Batterie an.
Hast du da mal geguckt ?

Nein, mache ich morgen mal auf dem Weg zur Arbeit ;)
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 961
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Anzeige

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon MineCooky » Mo 23. Okt 2017, 06:24

TomTomZoe hat geschrieben:
Die Zellen haben doch alle zwischen 3,9 und 4,1 Volt, sowohl bei Last als auch beim Rekuperieren/Aufladen. Eine defekte Zelle sehe ich daher nicht dabei, deren Spannung müßte beim Beschleunigen deutlich absacken. Das untere Drittel verhält sich richtig, weniger Spannung beim Beschleunigen, mehr Spannung beim Rekuperieren. Die oberen 2/3, die verhalten sich umgekehrt wie erwartet.
Zoes Akku ist nicht ausschließlich in Reihe: 2 Zellen sind parallel geschalten, 8 davon sind dann hintereinander in einem Block geschalten, und 12 dieser Blöcke ergeben dann den Akku. So war´s doch, ich finde den passenden Link gerade nicht.


Sehe ich auch so, da ist nix was Sorgen machen müsste. 15mV Differenz sind ein top wert.

Ich würde auch dem BMS die Schuld geben. Dem Tipp mit dem 12V-Block würde ich auch mal nach gehen.

EDIT:
Bin etwas unschlüssig. Hab noch in keinem Auto die Werte so genau verfolgt. Und das es 150mV sind hab ich glatt übersehen, da hat @Heilfred, ab in die Werkstatt damit. Ich würde noch hinzufügen das ich den Akku bis dahin zwischen 10% und 90% fahren würde sodass das BMS keine Möglichkeit hat mit den evtl. falschen Werten Zellen beim Balancing zu ruinieren.
Zuletzt geändert von MineCooky am Mo 23. Okt 2017, 07:48, insgesamt 1-mal geändert.
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Einer der drei ElectricDrivers.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3048
Registriert: Mo 23. Mai 2016, 13:11

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Helfried » Mo 23. Okt 2017, 07:26

MineCooky hat geschrieben:
Sehe ich auch so, da ist nix was Sorgen machen müsste. 15mV Differenz sind ein top wert.


Es sind 150, nicht 15.
Allerdings ist die seltsame blockweise Verteilung der guten und schlechten Zellen äußerst ungewöhnlich. Also könnte da tatsächlich vielleicht die Elektronik spinnen und nicht die Zellen selber.

Wie auch immer, man sollte das dringend klären. Denn wenn das BMS falsche Werte liefert, balanciert es ja wohl auch falsch. Zellen könnten dann tödliche Spannungswerte bekommen.
Helfried
 
Beiträge: 5612
Registriert: So 7. Aug 2016, 17:26

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Mo 23. Okt 2017, 09:19

Direkt heute morgen die Antwort aus der Werkstatt, wir brauchen das Auto für 2-3 Tage, um eine Technikanfrage zu stellen.
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 961
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon JuGoing » Mo 23. Okt 2017, 13:57

@Mittelhesse
Bei meiner Zoe mit 41 KWh Akku und 6.000 km bekomme ich dieses 2/3 1/3 Bild bei der Batteriespannung genauso hin wie in deinen Screenshots.i
Ich schaffe sogar ein paar rote Kacheln.
Das scheint also normal zu sein
Zuletzt geändert von JuGoing am Mo 23. Okt 2017, 15:56, insgesamt 1-mal geändert.
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 596
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon TomTomZoe » Mo 23. Okt 2017, 15:55

@JuGoing
Zumindest für eine 22kWh Zoe ist das was Mittelhesse beschreibt und protokolliert hat nicht normal!
08/2016-02/2018 Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß), laut BC 14,8-17,2kWh/100km (Sommer-Winter)
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild
Seit 08/2016 schon 51t ekm (Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 1522
Registriert: Do 25. Aug 2016, 12:22

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon JuGoing » Mo 23. Okt 2017, 16:04

Was genau meinst du ?
Ich spreche von der Spannungsanzeige in CanZE, falls ich das unklar beschrieben habe.
Das ist bei mir so wie in den Screenshots auf Seite 1 (EDIT: Seite korrigiert).
Habt ihr diese 2/3 1/3 Aufteilung nicht beim Beschleunigen,bzw. Rekuperieren in der Anzeige bei CanZE ?
Als Fahrzeug in CanZE habe ich "ZOE R90" ausgewählt. ZE 40 kann ich da explizit nicht auswählen.

Die Schwankungen in der Reichweitenanzeige habe ich nicht und finde ich auch nicht normal.
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 596
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Mo 23. Okt 2017, 16:58

eben mir geht es hauptsächlich um den 1 Balken in der Reichweite der verschwindet, und wieder auftaucht. Das mit den Spannungen habe ich erst später in CanZe gesehen. Das kann aber auch mit den Lesezyklen zusammen hängen, das zuerst die ersten 2/3 ausgelesen werden, dann das letzte 1/3. Und wenn du dann auf den Pin latscht verschieben sich die Spannungen Zeitlich zueinander ;)
Die Anzeige war früher meines wissens aber nicht so, evt. ist was an der Programmierung von CanZE geändert worden.
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 961
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Mo 23. Okt 2017, 17:11

Mittelhesse hat geschrieben:
Direkt heute morgen die Antwort aus der Werkstatt, wir brauchen das Auto für 2-3 Tage, um eine Technikanfrage zu stellen.


Jetzt heißt es Gesuld beweisen, Termin 21.11.17, den Rest der Woche haben sie schon den Leihwagen geblockt :shock: :!:
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 961
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » Mo 23. Okt 2017, 18:00

Vollgeladen 130 km Reichweite, knapp 60km Heimweg, 60km Restreichweite 50%
45 Minuten später waren es auf einmal 60% Reichweite. Das Problem lässt sich nicht weg reden :(
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 961
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste