knapp 100.000km, macht die Batterie schlapp?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon wp-qwertz » So 22. Okt 2017, 16:38

-Marc- hat geschrieben:
Da bin ich ja mal gespannt ;)

Gruß Marc

dem schließe ich mich an :D
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er 30.12.2016.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 3992
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Anzeige

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Lewis » So 22. Okt 2017, 17:05

Ich hatte so eine spinnende Reichweitenanzeige auch mal bei meiner drei Jahre alten R210.
Als Ursache stellte sich eine stark entladene Starterbatterie heraus.
2013er R210(MA 7)
2017er Q90(MA 17R)
Benutzeravatar
Lewis
 
Beiträge: 122
Registriert: Di 23. Mai 2017, 16:23
Wohnort: Osthessen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Helfried » So 22. Okt 2017, 19:00

Mittelhesse hat geschrieben:
purzeln weg und nach 1/2 Stillstand hast du auf einmal wieder 10-15% mehr im Akku :shock:


Das wäre typisch für einige marode Zellen. Deine Screenshots zeigen eine meines Erachtens hohe Zelldrift. Sehe ich das richtig? Wie war das z.B. vor 3 Monaten?
Helfried
 
Beiträge: 5031
Registriert: So 7. Aug 2016, 17:26

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 19:08

Helfried hat geschrieben:

Das wäre typisch für einige marode Zellen. Deine Screenshots zeigen eine meines Erachtens hohe Zelldrift. Sehe ich das richtig? Wie war das z.B. vor 3 Monaten?


Ja das sehe ich auch so, das untere drittel ist bei Lastwechseln immer ca. 0,1V daneben. Ich nutze CanZE leider viel zu selten, das letzte mal ist fast 30.000km her, das war direkt nach dem BMS Update, da sah alles noch schön und normal aus. Mir ist es das erste mal am Freitag aufgefallen, und seitdem ist das verhalten jedes mal das gleiche.

Da muss ja nur eine Zelle doof sein, da alle in Reihe hängen, zieht die dann den ganzen Block runter.
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 902
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon TomTomZoe » So 22. Okt 2017, 19:12

Die Zellen haben doch alle zwischen 3,9 und 4,1 Volt, sowohl bei Last als auch beim Rekuperieren/Aufladen. Eine defekte Zelle sehe ich daher nicht dabei, deren Spannung müßte beim Beschleunigen deutlich absacken. Das untere Drittel verhält sich richtig, weniger Spannung beim Beschleunigen, mehr Spannung beim Rekuperieren. Die oberen 2/3, die verhalten sich umgekehrt wie erwartet.
Zoes Akku ist nicht ausschließlich in Reihe: 2 Zellen sind parallel geschalten, 8 davon sind dann hintereinander in einem Block geschalten, und 12 dieser Blöcke ergeben dann den Akku. So war´s doch, ich finde den passenden Link gerade nicht.
Zuletzt geändert von TomTomZoe am So 22. Okt 2017, 19:24, insgesamt 2-mal geändert.
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 44t ekm (Diesel 07/2017 verkauft).
Ab 01/2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1209
Registriert: Do 25. Aug 2016, 12:22

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Helfried » So 22. Okt 2017, 19:15

Zwei Zehntel(!) Volt Differenz ist schon sehr viel.
Helfried
 
Beiträge: 5031
Registriert: So 7. Aug 2016, 17:26

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 19:17

TomTomZoe hat geschrieben:
Die Zellen haben doch alle zwischen 3,9 und 4,1 Volt, sowohl bei Last als auch beim Rekuperieren/Aufladen. Eine defekte Zelle sehe ich daher nicht dabei, die müßte von der Spannung her deutlich platt sein.


aber warum hat das obere 2/3 beim beschleunigen noch die volle Spannung, und beim unteren drittel sinkt die Spannung um etwas über 0,1V und noch komischer warum ist es beim Rekupieren andersrum?

und im Leerlauf liegen dann alle Zellen annähernd gleich bei 4V
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 902
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon TomTomZoe » So 22. Okt 2017, 19:25

Darum sagte ich ja, wenn die Spannung beim Beschleunigen steigt und beim Rekuperieren fällt, dann spinnt das BMS
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 44t ekm (Diesel 07/2017 verkauft).
Ab 01/2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1209
Registriert: Do 25. Aug 2016, 12:22

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon Mittelhesse » So 22. Okt 2017, 19:36

TomTomZoe hat geschrieben:
Darum sagte ich ja, wenn die Spannung beim Beschleunigen steigt und beim Rekuperieren fällt, dann spinnt das BMS


und das bei nur 2/3 der Zellen? :shock: :?
mal sehen wann sich der Techniker vom AH meldet ;)
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 902
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: knapp 100.000km, macht die Batterie schlapp?

Beitragvon JuGoing » So 22. Okt 2017, 19:47

CanZE zeigt doch auch die Spannung der 12 Volt Batterie an.
Hast du da mal geguckt ?
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 9,2 kWh Batteriekapazität und Notstromversorgung (75% Autarkie seit Februar)
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 442
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast