Ist die Zoe eher "problembehaftet"?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon Martin206 » Di 18. Jul 2017, 19:27

Guck mal etwas unterhalb auf die Signatur :D hab beteits 2017er Zoe.

Mein letzter Verbrenner hatte auch 5 teils größere Garantiefälle in 4 Jahren, aber er war günstig und einfach mit viel Spaß zu fahren :D

Offensichtlich sind die Meinungen hier "vielfältig"...
-Maddin-
seit 23.6.17: rote Zo(e)ra Z.E.40 Intens, SH, DAB+, Gar. 72M/100Tkm, RH-ZO41E ;-)
2x CEE 32A, 1x Schuko, NRGkick-Mobillader, laden nach Rücksprache (max. 1x22kW + 1x11kW zeitgleich).
KfW40-Haus m. Erdwärme/Ökostrom. PV in Überlegung.
Benutzeravatar
Martin206
 
Beiträge: 250
Registriert: Mi 25. Jan 2017, 22:32
Wohnort: Fränkisches Seenland

Anzeige

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon Zoe1114 » Di 18. Jul 2017, 20:10

Meine Französin Q210 stammt von 11/2014, hat nunmehr etwas über 47.000 km auf den Reifen, Akku liegt bei SOH 98%.
Außer der abgeblätterten Rombe und dem Rückruf wegen den scheuernden Bremsleitungen keine Probleme, kein Motortausch, kein Ladertausch, noch die erste 12V Batterie. Rombe und scheuernde Bremsleitungen wurden auf Garantie getauscht.
Somit bisher keine Probleme.
Kommen gerade aus Engelberg zurück, mit einer 17 minütigen Zwischenladung in Pratteln am 43kW.
Benutzeravatar
Zoe1114
 
Beiträge: 463
Registriert: Di 5. Mai 2015, 15:54
Wohnort: Freiburg

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon Mustang » Di 18. Jul 2017, 23:34

Überhaupt keine Probleme mit meiner Zoe R90 Baujahr 2017 Zulassung 30.05.2017 2800 km Verbrauch 13,4 kWh auf 100 km
Mustang
 
Beiträge: 80
Registriert: Di 14. Feb 2017, 13:24
Wohnort: Wiesbaden

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon eve » Di 18. Jul 2017, 23:39

Was mir an meiner Zoe missfällt ist der anfälliger Lader. Bin derzeit in Minsk und sie hat hier noch an keiner der wenigen Typ2 Dosen normal geladen. Ladung wird immer wieder unterbrochen und nach 5-10 min bricht sie komplett ab und sagt Ladeanschluss prüfen (Stecker raus, rein und dann geht's wieder für bis zu 10 Minuten). Vermutung gemäß TeeKay: Sehr empfindlich gegenüber Spannungsschwankungen. Die tatsächlichen Spannungen konnte ich hier nicht messen. Die eine Trafostation hier ist aber praktisch neu (2015).

An den CEE Dosen ist oft der Schutzleiter nicht angeschlossen. Da braucht man's dann erst gar nicht probieren mit anschließen. Selbst wenn sie mit Laden beginnt bricht sie nach einiger Zeit ab. Eventuell merkt sich dass System das sogar und will erstmal gar nicht mehr laden. Zumindest haben wir einen 12 Volt Reset machen müssen und erst danach ging's wieder (mit temporären Unterbrechungen). Tesla daneben lud übrigens problemlos.

Durch sowas wird die Ladezeit zur Wartezeit. Da würde ich lieber wenn möglich mit weniger Watt laden aber dafür zuverlässig.
Дворец, на который запрещено смотреть - Der Palast, auf den man nicht schauen darf (03/2018-ru/en UT)
Он вам не Димон - Doku über korrupte Machenschaften des russ. Premier Minister Dimitri Medwedjev (03/2017-ru/en UT)
Benutzeravatar
eve
 
Beiträge: 800
Registriert: Do 7. Apr 2016, 11:24

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon André » Di 18. Jul 2017, 23:49

Minsk ? Hochinteressant. Ist das ne Urlaubsempfehlung wert mit der ZE 40 ? Sorry für OT.
http://www.ews-schoenau.de
Atomstromlos. Klimafreundlich. Bürgereigen. Genossenschaft. Bundesweit!
https://3.tesla.com/model3/design?redirekt=no#battery
Benutzeravatar
André
 
Beiträge: 770
Registriert: So 2. Mär 2014, 00:45

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon Karlsson » Mi 19. Jul 2017, 00:04

eve hat geschrieben:
Vermutung gemäß TeeKay: Sehr empfindlich gegenüber Spannungsschwankungen.

Bei meinem Arbeitgeber lädt Zoe auch nicht gern. Mit 14A 1P geht es noch halbwegs, da bricht er erst öfter >90% ab. Bei 3P 16A bricht er auch einfach mal bei 40% schon ab. Bei 10A 1P hatte ich es schon, dass ich 8h später wieder hin kam und er hatte 2% weniger als vor der "Ladung".
Das äußert sich so, dass er zwischendurch anhält, das Netz prüft und dann weiter macht...oder eben auch irgendwann nicht mehr.
Vor dem BMS Update sagte er dann Batterieladung unmöglich, jetzt legt er sich irgendwann einfach nur noch pennen.
Ich schaue daher per App öfter auf den Ladestand und wenn die Meldungen fehlen, starte ich die Vorkilimatisierung - das weckt ihn dann machmal und er lädt weiter. Oft bringt es aber auch nichts.
Ist ein Industriestandort und scheint wohl was mit Oberschwingungen im Netz zu tun zu haben.
Zoe Intens Q210 seit 06/15
Ford Focus Titanium Kombi seit 06/18
Benutzeravatar
Karlsson
 
Beiträge: 14397
Registriert: Fr 15. Mär 2013, 13:41

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon Twizyflu » Do 3. Aug 2017, 14:59

McFly3 hat geschrieben:
rolandk hat geschrieben:
Brechender Hebel? Der Fahrmodus??? Was soll da brechen?


Der Wahlhebel war bei Twizyflu (!?) gebrochen, aus zu schließen ist das nicht...

Allgemein gilt aber in Foren, auf eine Positive Meldung kommen 10 (!) negative Meldungen!

Wer keine Probleme hat, fährt halt und sucht nicht im Forum nach lösungen ;)


Hatten mittlerweile mehrere und einer sogar 2 Mal.
ich eh nur 1 mal - schneller konnte das nicht brechen wie ich das Auto wieder weitergereicht habe.
Und ansonsten halt kosmetische Probleme, die nerven und die Heizung als Krönung, wo es noch immer kein Update gibt.

Ich hätte lieber eine gebrauchte Q210 kaufen sollen (oder die alte behalten).
So lernt man draus. Neue Q90 hätte ich nicht anrühren sollen.

Ich glaube ihr solltest ruhig mal differenzieren zwischen ZOE 1. Generation Q210 ab 09/2013 recht zuverlässig.
Und den neuen, die vor allem eher beim Material (Schalthebel, Sitzbezug, Türgriff (der steckt/klemmt - liegt an der Platte dahinter weil die sich bewegt!) mieser geworden sind (LEIDER! - denn die haptik / verarbeitung hat sich gebessert).

Antrieb und Laden war nie das Problem (mal abgesehen von Q90 Drosselung der Ladung).

Ich würde eine Q210 ZOE als Gebrauchtwagen ab Ende 2013 für ca. 8000-10.000 EUR auf jeden Fall empfehlen.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21906
Registriert: Mi 8. Mai 2013, 22:11

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon zerocarbmike » Do 10. Aug 2017, 21:56

Hurra,meine Tröte ist nicht mehr allein:hab mir die 256106284R(2 Töne)einbauen lassen-vom Verkäufer,Auto ist erst 6 Monate alt.Stammt angeblich von Scenic 3.Toll,aber nicht billig:Hupe 144,-Einbau 100,-.Die Fussgänger-Hupe hört man grad in Tiefgaragen.Auf der Straße wird sie kaum wahrgenommen,vor allem nicht einem Fahrzeug zugeordnet.Da brauchts ein breiteres Repertoire an Tönen,und viel Zeit,bis die Leute bei Auto nicht mehr an Feuer,Knall und Rauch denken!zerocarbmike vienna
zerocarbmike
 
Beiträge: 13
Registriert: So 30. Apr 2017, 21:03

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon NorBÄRt » Fr 11. Aug 2017, 15:57

Die Zoe ist mein erstes Fahrzueg mit den meisten Werkstattaufenthalten. Und es geht weiter so (KBA Schreiben)
Einerseits kann man entschuldigend argumentieren, das das eben eine andere Technik ist. Andererseits ist mein Fahrzeug von 10 / 2015 habe da erwartet, das die Krankheiten überstanden sind. Empfehlungen sind da schlecht abzugeben. Es soll sich jeder eine eigene Meinung bilden.
NorBÄRt
 
Beiträge: 27
Registriert: So 14. Mai 2017, 13:26

Re: Ist die Zoe eher "problembehaftet"?

Beitragvon Martin206 » Fr 11. Aug 2017, 21:54

NorBÄRt hat geschrieben:
Die Zoe ist mein erstes Fahrzueg mit den meisten Werkstattaufenthalten. Und es geht weiter so (KBA Schreiben)
Einerseits kann man entschuldigend argumentieren, das das eben eine andere Technik ist. Andererseits ist mein Fahrzeug von 10 / 2015 habe da erwartet, das die Krankheiten überstanden sind. Empfehlungen sind da schlecht abzugeben. Es soll sich jeder eine eigene Meinung bilden.


Rückrufe (KBA), Fehler ohne Zwangsstopp oder tatsächl. "stehenbleiben"? Was war's denn?

Garantiefälle hatte mein letzes Auto auch 6 Stück bei 4 Jahren / 107.000km.
(Aber 5x konnte ich weitefahren bis es behoben wurde, nur einmal bin ich grad noch bis zur Stadt gekommen ...dann Abschlepper.)
-Maddin-
seit 23.6.17: rote Zo(e)ra Z.E.40 Intens, SH, DAB+, Gar. 72M/100Tkm, RH-ZO41E ;-)
2x CEE 32A, 1x Schuko, NRGkick-Mobillader, laden nach Rücksprache (max. 1x22kW + 1x11kW zeitgleich).
KfW40-Haus m. Erdwärme/Ökostrom. PV in Überlegung.
Benutzeravatar
Martin206
 
Beiträge: 250
Registriert: Mi 25. Jan 2017, 22:32
Wohnort: Fränkisches Seenland

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste