Erdwiderstand in der ZOE defekt ?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Erdwiderstand in der ZOE defekt ?

Beitragvon smartadvisor_1 » Mi 17. Jan 2018, 12:52

Seit Mai 2017 verweigert meine ZOE 210 immer wieder die Ladung. Nach ein paar Tagen ging sie wieder einphasig, manchmal auch dreiphasig. Jetzt ging sie nur noch einphasig und ist zum dritten Mal mit dem Problem beim kleinen Händler, der sie nach Salzburg zum grossen Händler gebracht hat. Bisher gab es immer nur Updates, dann wieder einen Ausfall nach ein paar Wochen.

Diagnose jetzt von Renault: 12V Batterie defekt (war beim 3. Service im Oktober noch 90% ok getestet worden!) und Erdwiderstand defekt. Originalton: "... hat festgestellt das die 12V Batterie defekt ist und der Erdwiederstand. Der Erdwiederstand hat aber leider eine längere Lieferzeit von 5 Tagen."

Weiß jemand was ein eingauter Erdwiderstand in der ZOE macht? Es ist ja noch nicht 1. April ;)

Auch in engeren Bekanntenkreis gibt es nun Ausfälle und Abbrüche bei der dreiphasigen Ladung. Das gesamte System scheint nur für eine kurze Lebensdauer ausgelegt zu sein?!
aktuell: ZOE intens Q210, davor: Lynch-Fiesta, Pinguin, City-El, Mini-El, Sinclair

Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE !
Benutzeravatar
smartadvisor_1
 
Beiträge: 60
Registriert: Do 3. Jul 2014, 14:23

Anzeige

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon AbRiNgOi » Mi 17. Jan 2018, 13:04

Bei mir ging von einem Tag zum anderen nix mehr, da wurde dann aber der ganze Umrichter (Ladegerät) aus getausch. Sei froh, dass Dir das zu Hause passiert ist, meiner ist auf der Insel Lemnos in Griechenland krepiert....
ZOE Live 6/2013 * Ladegerät 60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor 71.250km
Vertrag für 40kWh Batterie am 05.03.2018 abgeschlossen.
Aktuell: 75.500 km
Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3686
Registriert: Do 27. Jun 2013, 17:43
Wohnort: Guntramsdorf (bei Wien)

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon bm3 » Mi 17. Jan 2018, 13:15

"Erdwiderstand defekt" scheint eine neue Kreation zu sein.
Benutzeravatar
bm3
 
Beiträge: 7418
Registriert: Di 10. Apr 2012, 23:06

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon AbRiNgOi » Mi 17. Jan 2018, 15:07

So einfach ist das nicht, wenn man sich die Norm ansieht:
Bild
gibt es außerhalb der Elektronik, im Bereich des Steckers einen Widerstand gegen Erde. Diesen Erdungswiderstand zu nennen wäre nicht so abwegig.

Auch als ich mich aus Griechenland verzweifelt an das Internet gewandt habe, wurden viele Tipps gegeben, unter anderem diesen Widerstand zu messen, weil wenn der fehlt hätte man diesen ja mal schnell "griechisch" ersetzen können.

Im Prinzip wird dieser nur benötigt um der Ladesäule zu sagen: "hallo ich bin eingesteckt, sag mal wie es Dir so geht..."
Normalerweise kann man das an der Ladesäule auch erkennen, ob ein Fahrzeug eingesteckt ist oder nicht. Bei meiner in der Garage geht die Lampe von weiß auf grün.
ZOE Live 6/2013 * Ladegerät 60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor 71.250km
Vertrag für 40kWh Batterie am 05.03.2018 abgeschlossen.
Aktuell: 75.500 km
Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3686
Registriert: Do 27. Jun 2013, 17:43
Wohnort: Guntramsdorf (bei Wien)

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon bm3 » Mi 17. Jan 2018, 15:23

Ja, zum Einen ist die Wahrscheinlichkeit dass dieser, thermisch wenig belastete Widerstand, defekt wird sehr gering, zum Anderen kann man sich da über die Namensgebung auch streiten, dann kommt ja noch hinzu dass man den einfach von Außen nachmessen und auch nötigenfalls austauschen kann. Wenn es dort eine Erde an der Zoe gibt, dann kommt die jedenfalls nur übers angesteckte Ladekabel zur Zoe.
Benutzeravatar
bm3
 
Beiträge: 7418
Registriert: Di 10. Apr 2012, 23:06

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon novalek » Mi 17. Jan 2018, 15:43

...ich lerne immer wieder dazu, also ZOE hat ERD-Kontakte, deshalb sind die Reifen ja so hart, werde mal die Schleifkontakte an den Rädern suchen und schmieren, damit meine Erdung immer Top ist.
Allgemein und per obigem Schaubild hätte ich doch glatt die Erd-Erdung mit Karossenmasse verwechselt, ich sollte besser nicht philosophieren. Früher dachte ich, die P-P'-Kommunikation wäre floating, bei Erdung wäre das sicher nicht mehr.
novalek
 

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon smartadvisor_1 » Mi 17. Jan 2018, 18:58

Hallo AbRiNgOi,

vielen Dank für Schaltplan und Erläuterung. Hattest Du bei Deinem Ausfall in Griechenland den Widerstand einfach außen von PP gegen Erde gemessen? War der Widerstand höher oder kurzgeschlossen? 2,7 kOhm sollten sich im Normalbetrieb ja nicht so einfach verabschieden.
Bin gespannt, was ich als mögliche Ursache erzählt bekomme - wahrscheinlich gar nichts :(
aktuell: ZOE intens Q210, davor: Lynch-Fiesta, Pinguin, City-El, Mini-El, Sinclair

Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE !
Benutzeravatar
smartadvisor_1
 
Beiträge: 60
Registriert: Do 3. Jul 2014, 14:23

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon MAlfare » Do 18. Jan 2018, 14:14

bm3 hat geschrieben:
"Erdwiderstand defekt" scheint eine neue Kreation zu sein.

:D
Ich hätte da noch ein paar "Kreationen"

Reifendruck defekt.
Innentemperatur defekt.

Gruß
Manfred
MAlfare
 
Beiträge: 222
Registriert: Di 17. Mär 2015, 01:21
Wohnort: Lustenau

Re: Erdwiderstand in der ZOE defekt ?

Beitragvon AbRiNgOi » Do 18. Jan 2018, 14:32

smartadvisor_1 hat geschrieben:
Hallo AbRiNgOi,

vielen Dank für Schaltplan und Erläuterung. Hattest Du bei Deinem Ausfall in Griechenland den Widerstand einfach außen von PP gegen Erde gemessen? War der Widerstand höher oder kurzgeschlossen? 2,7 kOhm sollten sich im Normalbetrieb ja nicht so einfach verabschieden.
Bin gespannt, was ich als mögliche Ursache erzählt bekomme - wahrscheinlich gar nichts :(


Ja gemessen am Stecker, bei mir war aber alles OK, der Fehler war damals im Ladegerät und wurde in Venedig dann getauscht.... (mit Fähre der nächste Z.E. Stützpunkt...)
ZOE Live 6/2013 * Ladegerät 60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor 71.250km
Vertrag für 40kWh Batterie am 05.03.2018 abgeschlossen.
Aktuell: 75.500 km
Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3686
Registriert: Do 27. Jun 2013, 17:43
Wohnort: Guntramsdorf (bei Wien)

Anzeige


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Papanoster und 2 Gäste