ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon stefan72 » Do 7. Sep 2017, 19:55

sirprize da kann ich leider nicht weiterhelfen. Aber immerhin weiss ich an was es bei uns lag. Die Batteriekühlung stieg aus weil nicht mehr genügend Kühlmittel im Kreislauf war. Check ELEC System kam an weil die Kühlung nicht mehr arbeitete.
Kühlmittel wurde wieder aufgefüllt, mal sehen wie sich das verhält. Könnte etwas schwierig werden im Winter auf über 30° Batterietemperatur zu kommen.
www.ev.zone E-Mobility Marketplace - neues Design, neue Funktionen, neue Angebote
www.ev.zone/forum Mobile-friendly E-Fahrzeug Forum inkl. Foren für Start-ups wie e.Go, Sono, Microlino & Uniti
Benutzeravatar
stefan72
 
Beiträge: 110
Registriert: Di 26. Jan 2016, 19:02

Anzeige

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon quasimodo » Do 7. Sep 2017, 20:41

Hatte an meiner neuen, zwei Wochen alten Q90 mit großem Akku gestern eine "ELEC-System prüfen"-Meldung: Nach Rückkehr vom Job (180km Tagesstrecke) stand der Wagen fast leer hier auf dem Hof. Als ich nach einer halben Stunde weiter zur Ladesäule fahren wollte, habe ich vermutlich den Schalthebel nicht richtig bedient (hing zwischen den Gängen fest), ließ sich plötzlich nicht mehr bewegen und das Auto "klackte" mehrmals. Dann erschien die ELEC-Meldung. Motor ausgeschaltet, Schalthebel zurück auf "P" und dann ordentlich von vorne - lief wieder problemlos.

Scheinbar lag es nur am nicht eingerasteten Schalthebel. Übernächste Woche geht die Zoe für Mängelbehebungen sowieso in die Werkstatt - würdet Ihr das erwähnen zwecks Fehleranalyse?
quasimodo
 
Beiträge: 121
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon sirprize » Fr 8. Sep 2017, 07:37

@esykel: Danke fürs Mitleid :lol: Gerade eben wollte ich das Laden probieren, habe aber immer noch "STOP GEFAHR". Wird also auf einen Assistance-Ruf irgendwann nächste Woche hinauslaufen...
@stefan72 Bei dir wird es wohl etwas anderes sein - ich habe nicht ELEC prüfen, sondern die fiese rote Meldung.
@quasimodo: Dieser Bug ist im Forum "bekannt", siehe z.B. renault-zoe-bedienung-r-link/elec-pruefen-wegen-umspannwerk-t25496.html#p583702 - trotzdem kann das Erwähnen nicht schaden!
Zoe R90 Bose seit März 2017 / TM3 vorbestellt / Strom der Bürgerwerke / verbrennerfrei
Benutzeravatar
sirprize
 
Beiträge: 265
Registriert: So 4. Dez 2016, 14:52
Wohnort: Ulm

ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon ammersee-wolf » Fr 8. Sep 2017, 15:04

Gerade passiert.
Stehe nun dumm an der AB Ausfahrt und warte auf Schlepper. Nix geht mehr

LG
Frank
Edit: letzte Woche war ich bei einem Bekannten Händler in Freising wegen lautem Brummen, das vom Motor kam.
Ergebnis: Kunde hat keine Ahnung. Sie meinten, andere Brummen viel lauter.
Bild

Bild
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 786
Registriert: Fr 17. Jan 2014, 18:29

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon Warp » Fr 8. Sep 2017, 22:47

ammersee-wolf hat geschrieben:
Gerade passiert.
Stehe nun dumm an der AB Ausfahrt und warte auf Schlepper. Nix geht mehr

LG
Frank
Edit: letzte Woche war ich bei einem Bekannten Händler in Freising wegen lautem Brummen, das vom Motor kam.
Ergebnis: Kunde hat keine Ahnung. Sie meinten, andere Brummen viel lauter.
Bild

Bild
bitte das Pannendreieck wenigstens 100m weg vom Auto aufstellen, so hat man noch Zeit zu reagieren. Als Rotkreuzsani werd ich da porös....

Gesendet von meinem SM-T585 mit Tapatalk
Benutzeravatar
Warp
 
Beiträge: 21
Registriert: Fr 13. Jan 2017, 17:33

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon ammersee-wolf » Sa 9. Sep 2017, 07:05

Warp hat geschrieben:

bitte das Pannendreieck wenigstens 100m weg vom Auto aufstellen, so hat man noch Zeit zu reagieren. Als Rotkreuzsani werd ich da porös....


Das geht dort nicht.
Würde es weiter hinten stehen, müßte es auf der Fahrbahn plaziert werden. Die Autos, die von hinten kommen, sind eh langsam, da davor eine starke Rechtskurve ist.
Direkt nach der Kurve hat man freien Blick bis zur Ampel.Und auch bis zum Pannenfahrzeug. Polizei hatte auch nichts dagegen.
LG
Frank
Abfahrt_2.jpg
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 786
Registriert: Fr 17. Jan 2014, 18:29

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon sirprize » Sa 9. Sep 2017, 08:42

@ammersee-wolf Wie ging es nach dem Abschleppen bei dir weiter?
Zoe R90 Bose seit März 2017 / TM3 vorbestellt / Strom der Bürgerwerke / verbrennerfrei
Benutzeravatar
sirprize
 
Beiträge: 265
Registriert: So 4. Dez 2016, 14:52
Wohnort: Ulm

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon panoptikum » Sa 9. Sep 2017, 15:59

Warp hat geschrieben:
bitte das Pannendreieck wenigstens 100m weg vom Auto aufstellen, so hat man noch Zeit zu reagieren.

100 m auf der AB. Hier ist es ja die Ab-/Auffahrt und direkt vor der Ampel. Da sollten es aber auch noch 20 m sein (hier am Beginn der Sperrfläche). 5m sind definitiv zu wenig.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1317
Registriert: Sa 20. Feb 2016, 13:30
Wohnort: Graz Ost

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon Zebolon » Do 14. Sep 2017, 15:04

Hatte heute auch die obigen Meldungen mit diversen Zusatzmeldungen.
Der Schock saß tief, wurde auch nicht besser, als ich dann diesen ellenlangen Thread las.
Bevor ich Renault Assistence anrufen wollte, dachte ich, noch ein paar Sachen zu probieren.
Also erstmal den Akkulader an die Versorgungsbatterie.
Half nicht wirklich - trotzdem vermutete ich, dass die Versorgungsbatterie Schuld ist.
Jetzt also noch mein CITEK 5.0 Ladegerät angeschlossen.
Im Modus: Auto/RECON - welche bei Tiefentladungen genommen wird.
Nach ca. 1 Stunde konnte ich den Wagen starten (Ready!) - allerdings habe ich dazu erst einige Male schalten müssen -
den Hebel einfach hin und her, weiß nicht mehr genau in welche Stellungen.
Schlussendlich sind jetzt alle Fehlermeldungen verschwunden, nur das Bremspedal leuchtet in weiß.
Wenn ich auf die Bremse drücke, geht die Leuchte aus.

Ehrlich gesagt, weiß jetzt auch nicht genau, was zu tun ist.
Ich trau mich nicht wirklich in den Verkehr.
Würdet ihr jetzt zum Händler fahren und durchchecken lassen oder Renault Assistence anrufen,
damit man evtl. Anspruch auf einen Leihwagen hat?

Es handelt sich um einen Zen EZ 4/2013, gefahren km ca. 40.000.
Deshalb hab ich auch Angst um den Motor, normalerweise müsste der wohl schon kaputt sein.
Anzeichen von Geräuschen vom Motor sind mir bisher nicht aufgefallen.
Die letzte Wartung wurde im Frühjahr dieses Jahres gemacht - von Kohlenstaub ausblasen war allerdings nie die Rede.
Zebolon
 
Beiträge: 99
Registriert: Do 13. Jun 2013, 07:06

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon mawionline » Mi 20. Sep 2017, 16:54

Jetzt Klage ich auch mal mein Leid. Gestern die ZOE gekauft heute stehe ich hier mit dem Threadthema hier und warte seit fast 2 Stunden auf den Abschlepper


Gesendet von iPhone mit Tapatalk
mawionline
 
Beiträge: 9
Registriert: Sa 9. Sep 2017, 11:03

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast