Einfach tot!

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Einfach tot!

Beitragvon lingley » Mi 4. Mär 2015, 20:04

Umbi, dein Telefonjoker sagt :
Das Teil nennt sich Pulsbox.
lingley
 

Anzeige

Re: Einfach tot!

Beitragvon mlie » Mi 4. Mär 2015, 20:15

Beatbox kenne ich ja, aber Pulsbox? Klingt wie Herzschrittmacher auf denglisch. ;-)

Eine Lichtmaschine habe ich allerdings schon im Auto, steht halt Maglite drauf. Aber im Kangoo hab ich ja auch mehr Platz als ihr ZOEisten. :lol:
110Mm elektrisch ab 11/2012.

Bevor man den 200. Tröt zu einem längst ausdiskutierten Sachverhalt aufmacht, IMMER erstmal die Suche benutzen. Es gibt in diesem Forum KEIN Elektroautothema, welches nicht schon längst abschliessend diskutiert wurde!
Benutzeravatar
mlie
 
Beiträge: 3219
Registriert: Mo 5. Aug 2013, 09:43
Wohnort: Nordkreis Celle

Re: Einfach tot!

Beitragvon Twizyflu » Mi 4. Mär 2015, 20:52

Tjo bei mir gibt es im Frühjahr immer einen Pflegetag Deluxe.

Waschen (Hand)
Wachsen (Hand - mehrmals. Aua!)
Innenraum pflegen
Reifen ummontieren und prüfen.
Schrauben konservieren
Polfett auf 12V Batterie
Alles nachfüllen
usw.

Da geht ein voller Tag locker drauf.
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18577
Registriert: Mi 8. Mai 2013, 21:11

Re: Einfach tot!

Beitragvon umberto » Mi 4. Mär 2015, 20:55

lingley hat geschrieben:
Umbi, dein Telefonjoker sagt :
Das Teil nennt sich Pulsbox.


Nicht der Publikumsjoker? :->
Danke, genau das war's. Der Begriff ist so blöde, daß er einfach nicht zu mir wollte, auch wenn in dieser Box ein Taktgeber einen Puls hat...

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Einfach tot!

Beitragvon Berndte » Mi 4. Mär 2015, 22:04

Zieh bei der Gelegenheit mal die Masseklemme der Antriebsbatterie nach!
Und die Befestigungsschrauben ... nicht dass die dir bei voller Fahrt auf die Straße fällt.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5457
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Einfach tot!

Beitragvon rolandk » Mi 4. Mär 2015, 22:11

Ich werde einfach noch einen Topf mit Blumenerde dazustellen..... Dann ist die Erdung auch vernünftig. Muß nur noch einen passenden Fundamenterder finden. Dann noch einen Ringanker und dann kann mir nichts mehr passieren.
Mit dem Ringanker kann man auch locker auf die Handbremse verzichten.... wozu so'n Anker doch gut ist :-)

Roland
rolandk
 
Beiträge: 4097
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Einfach tot!

Beitragvon rolandk » Do 5. Mär 2015, 13:56

batterie-zoe.jpg


Hier sieht man auf der Batterieklemme den Kasten, von dem ich vorhin geschrieben habe. Nachdem heute morgen vor dem losfahren der Wagen genauso tot war wie gestern, habe ich mir die Konstruktion noch etwas genauer angeschaut und mal den Wackeltest gemacht.... Es ist tatsächlich die Polklemme selbst. Ich hatte gestern zwar an dem Kasten rumgemacht. Letztlich war es aber tatsächlich die darunter liegende Klemme, die nicht fixiert war.

Ich habe aber echt Glück, das ich nur selten durch Berlin fahre. Da die Hauptstrassen dort in einem schlimmeren Zustand sind als hier auf dem Land die Schotterpisten, wäre mir da die Batterie wahrscheinlich schon viel früher ausgefallen.

Roland
rolandk
 
Beiträge: 4097
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Einfach tot!

Beitragvon bm3 » Do 5. Mär 2015, 14:13

Hallo Roland,
die Berliner können nichts dafür, außer dass sie dort wohnen. Gebäude und die Straßen, alles ist dort auf Sand gebaut, deswegen sind die auch ständig am Straßen ausbessern und wieder zusammenflicken. Morgens im Radio kommen immer die Meldungen wo wiedermal was abgesackt und gesperrt ist. :mrgreen:
Mich, der hier Fels- und Vulkangestein gewohnt ist hat es doch sehr gewundert wie man ausgerechnet dort eine Großstadt hinbauen kann. ;)
Es ist aber beruhigend dass du noch eine konventionelle wacklige Polklemme vorgefunden hast. :D
Allerdings kann man nun dazu spekulieren warum die so wacklig war. war sie noch nie richtig fest oder wurde sie von jemandem mal gelockert oder nicht mehr richtig festgezogen .... Normalerweise, wenn die einmal richtig festgezogen sind bleiben die auch fest, trotz Straßenschäden.
Benutzeravatar
bm3
 
Beiträge: 5595
Registriert: Di 10. Apr 2012, 22:06

Re: Einfach tot!

Beitragvon axlk69 » Fr 6. Mär 2015, 14:39

rolandk hat geschrieben:
Ist wahrscheinlich wie beim Reifen/Räderwechsel.... nach x km bitte die Schrauben nachziehen. Außerdem während dieser Zeit vermeiden über unbefestigte Straßen zu fahren.

Hatte ich wahrscheinlich in der Euphorie als ich damals den Wagen bekommen habe in der Anleitung übersehen. Außerdem, wer liest schon Handbücher? Die werden auch total überbewertet....

Roland

Ist wohl bie einer Harley! Die Schrauben haben sich durch die starken Vibrationen losgerüttelt. Ja Ja, immer die 0Ventiler :lol:
Oktober 2012 bis Oktober 2014 Renault Fluence Z.E.
Oktober 2014 bis Tesla Model 3: Opel Ampera
axlk69
 
Beiträge: 1459
Registriert: Fr 21. Sep 2012, 12:37
Wohnort: Sinabelkirchen

Anzeige

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Mittelhesse und 1 Gast