Zoe verträgt keinen Nachtstrom?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Zoe verträgt keinen Nachtstrom?

Beitragvon arthur.s » Di 11. Jun 2013, 23:35

Kaum zu glauben aber unsere Zoe verträgt keinen Nachtstrom. Wir haben den LEW Autostromvertrag um in der Nacht günstiger zu laden. Aber nun kommts. Jedes mal (3 Versuche an 3 Tagen/Nächten) ergeben immer das gleiche Ergebnis. Sie fängt ganz normal an zu laden und dann nach 3 Min. klack steigt sie aus. Im Display kommt das das bekannte Schraubenschlüsselsymbol und es steht "Ladung nicht möglich". Nach einer Gedenkpause von ca.1 Min. nocheinmal . Zuerst Laden dann klack und wieder aus. Das macht sie 3 mal und dann ist Schluß.
In meiner Verzweiflung habe ich nach dem Drehfeld geschaut. An der Ladesteckdose liegt ein Rechtdrehfeld an. Weiter habe ich heute Nachmittag mal die Netzspannung zwischen den Phasen gemessen. Diese war 397 bis 399V im Leerlauf. Jetzt gerade bei den Ladeversuchen im Leerlauf 393V und bei Belastung 388V und dies auf allen Phasen gegeneinander. Ich habe da jetzt eine vielleicht etwas abwägige Vermutung. Vielleicht hat es ja was mit dem Nachtstrom zu tun. Die EVU´s modulieren ja um Elektroheizungen, Wärmepumpen...... nachts freizuschalten ein Signal auf die Stromleitung auf, um den Rundsteuerempfänger anzusteuern. Kanns eigentlich kaum glauben aber was könnte es sonst noch sein. Habe bis jetzt 3 Mal am Tag/Nachmittag geladen, da gab es überhaupt kein Problem. Auch an den bis jetzt angefahrenen öffentlichen Säulen hat es jedesmal geklappt. Aktuell bin ich mit meinen Latein am Ende und bevor ich zum EVU gehe und mich da blamiere frag ich einfach mal in die Runde.

Wer kann mir helfen.
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Anzeige

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon nk70wien » Mi 12. Jun 2013, 06:22

Am Anfang dachte ich schon, das kann nicht sein, denn Strom ist Strom und weil dieser in der Nacht bezogen wird, soll der ZOE nicht geladen werden können. :?
Es könnte jedoch schon sein, dass der ZOE, ich sag mal so, die Qualität des Stromes prüft und wenn dein EVU ein Signal aufmoduliert hat, welches dem EV nicht gefällt, dieser dann auch nicht lädt.
Ich nehme mal an, dass dein EVU den Nachtstrom täglich zur selben Zeit liefert.
Lade den ZOE mal kurz vor dieser Zeit und beobachte, ob die Ladung dann während der Nachtstrom-Zeit funktioniert.

Grüße
Norbert
ZOE Intens seit 28.06.2013
12,5 kWh/100km
E.ON BasisBox 2
mobile Ladebox mit Bettermann-Platine
Benutzeravatar
nk70wien
 
Beiträge: 211
Registriert: Di 12. Mär 2013, 13:27
Wohnort: Wein4tel, Österreich

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon arthur.s » Mi 12. Jun 2013, 06:54

Hallo Norbert

Komme gerade von einem erneuten Ladeversuch um 07:30. Und was soll ich sage. überhaupt kein Problem. Eingesteckt und los gings. Ich glaube ich werde mal mit dem EVU sprechen. Nur ob die das ernst nehmen weiß ich nicht.

Arthur
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: AW: Zoe verträgt keinen Nachtstrom?

Beitragvon molab » Mi 12. Jun 2013, 07:14

Hast Du ein Oszilloskop oder kennst Du jemanden, der eins leihen kann? Damit könnte man direkt sehen, was nachts anders ist.
Läuft in Deinem Haushalt irgendein Gerät nur nachts? Hängt Deine Wallbox an einem eigenen Installationszweig?

Norberts Test finde ich auch sehr sinnig: Schicke den Zoe 15 min vor der Umschaltung auf Nachtstrom zum Laden, so dass die Umschaltung während der Ladung kommt. Schau, ob/wann er dann aussteigt.
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon ZoePionierin » Mi 12. Jun 2013, 08:26

Wenn es ein aufmoduliertes Signal ist, hilft vielleicht eine Drossel oder ein kleiner Entstörkondensator...
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon Guy » Mi 12. Jun 2013, 08:56

Sehr eigenartig. Ist es denn ein bekanntes Phänomen, dass Geräte durch dieses Signal beeinträchtigt werden können?

Soweit ich weiß, wird dieses Signal doch als Broadcast gesendet, es empfangen also alle dieses Signal und nicht nur die, die Nachtstrom beziehen. Wäre dann nicht davon auszugehen, dass dieses Phänomen auch bei anderen auftreten müsste?

Könnten die 388 Volt unter Last eventuell schon zu niedrig sein?
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon arthur.s » Mi 12. Jun 2013, 10:38

Ja das gibt es bei den Hifi Freaks. Die "hören" machmal das Rundsteuersignal. Ich habe auch noch eine weiter Vermutung. Die Strassenbeleuchtung wird angeblich auch irgendwie so eingeschaltet. Oder bei Babyfonen, da hört der Nachbar das Kind des anderen schreien. Ich denke nicht das die 388V unter Belastung zu niedrig sind. Das waren ja nur Momentaufnahmen. Unter Tags ist die Spannung ein wenig höher. Mit der Netzlast bei uns in der Siedlung sollte das nichts zu tun haben, denn in der Nacht ist bei uns tote Hose. Hab mal Herrn Google gefragt und bin dann immer wieder zu Netzfiltern gekommen. Bevor ich mir so einen kaufe spreche ich erst mal mit dem EVU. Wird zwar bestimmt langwierig werden, aber ich brauche natürlich eine Lösung. Denn der Tagstrom kostet 30 Cent und der Nachtstrom 21 Cent.
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon Guy » Mi 12. Jun 2013, 11:03

Mich wundert dabei ein wenig, dass niemand sonst mit der Ladung nachts Probleme hat. Diese Signale müssten doch eigentlich bei allen ankommen.

Vielleicht liegst besonders nah am Einspeisepunkt und bekommst daher besonders starke Signale?
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon ZoePionierin » Mi 12. Jun 2013, 11:59

Stimmt, die Straßenbeleuchtung wird auch über ein aufmoduliertes Signal geschaltet.
Vielleicht benutzt dein EVU noch andere Steuer- oder Messsignale die über das übliche Hinaus gehen.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Zoe verträgt keinen Nachtstrom?

Beitragvon EVplus » Mi 12. Jun 2013, 12:21

@arthur.s

Wenn über die Nachstromumschaltung ein Schütz betätigt wird, könnte es evtl. zu Veränderungen (höheren Ubergangswiderständen, Fehlströmen oder einer Veränderung des Erdungswiderstandes kommen ) . Dies wiederum kann nach meinen Beobachtungen zu der von Dir beschriebenen Fehlermeldung führen.

Als erstes mal diese Punkte durchmessen oder die Ladebox z.B. über einen CEE Stecker an verschiedenen Punkten in der Stromzuleitung anschliessen und sehen ab welchem Niveau/ Punkt der Fehler auftritt.

Grüsse EVplus
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste