ZOE SOC beim Laden und die Wirklichkeit

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

ZOE SOC beim Laden und die Wirklichkeit

Beitragvon STEN » Do 4. Dez 2014, 22:02

Ich habe heute bei kühlen 3°C mal der ZOE beim Essen zugeschaut, die Temperatur
der Zellen hat sich binnen 2,5h von 3°C auf 8-9°C erhöht.

Kurz nach dem Umspringen auf SOC 96%:
IMG_7660.JPG
SOC 96%


IMG_7666.JPG
SOC 97%


IMG_7667.JPG
SOC 98%
Zuletzt geändert von STEN am Do 4. Dez 2014, 22:05, insgesamt 1-mal geändert.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2791
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Anzeige

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon STEN » Do 4. Dez 2014, 22:03

Und SOC 99%

IMG_7669.JPG
SOC 99%


Laut OBD wurde bei 99% noch knapp über 2,1kW geladen.
Zuletzt geändert von STEN am Do 4. Dez 2014, 22:07, insgesamt 1-mal geändert.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2791
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon -Marc- » Do 4. Dez 2014, 22:06

Ja aber wozu das ganze :?: :?:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2182
Registriert: So 12. Jan 2014, 22:34
Wohnort: 34225 Baunatal , DE

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon lingley » Do 4. Dez 2014, 22:31

Also Marc,
du kannst Fragen stellen ...
Hier werden die seit mehr als 18 Monaten aufgestellten ZOE Theorien im wissenschaftlichen Experiment durch Messungen auf Ihre allgemeine Gültigkeit überprüft :mrgreen:

@STEN hochinteressant,
*Echter SOC hinkt also der Anzeige hinterher- check - (komplette Ladung linear ca.5% SOC?)
*Akkutemperatur steigt also doch, in etwa um 5°K (was wiegt der Klotz eigentlich - 250kg?)

Hattest du "kalt" geladen und gemessen ?
lingley
 

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon STEN » Do 4. Dez 2014, 23:04

Ja, kalt geladen und gemessen.

So nun gerade die 100% lt. Armaturenbrett erreicht, kein Stromfluss
mehr laut Wallbox:

IMG_7672.JPG
SOC 100%


Heute hat es von 99 auf 100% SOC 1h 10 min gedauert.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2791
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon Yorch » Do 4. Dez 2014, 23:34

Sehr interessant.

Ich habe letztens folgendes festgestellt: Morgends an eine eine 11kW Wallbox angesteckt, nach der üblichen Zeit hat die App dann 100% angezeigt. Nachmittags noch etwas aus dem Auto geholt, Auto mit der Fernbedienung aufgeschlossen, Anzeige geht an und zeigt ca. 98%, Zoe fängt wieder an zu fiepen und läd noch etwas. Ich glaube, andere haben auch schon von diesem Phänomen berichtet, richtig?

Was sagt das OBD, wenn man dann nach einiger Zeit wie oben beschrieben weiterläd?


Was sagen denn die Zellspannungen dabei? Kann man beim Balancing sehen, dass da einige Spannungen hinterherhinken?




BTW: Ich brauche auch so ein OBD, komischer Weise kostet es es bei dem Händler, wo es vorher 99 EUR waren jetzt 199 EUR???
Yorch
 
Beiträge: 306
Registriert: Fr 7. Mär 2014, 20:56
Wohnort: Ruhrgebiet

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon STEN » Do 4. Dez 2014, 23:44

Yorch hat geschrieben:
BTW: Ich brauche auch so ein OBD, komischer Weise kostet es es bei dem Händler, wo es vorher 99 EUR waren jetzt 199 EUR???


Der Lümmel hat mir am Montag geschrieben, dass er trotz zugesicherter Lieferung in 2 Arbeitstagen, erst in 14 Tagen
wieder liefern kann. (Geld zurück - oder 14 Tage warten wurde angeboten.) Und heute habe ich das gleiche
wie Du feststellen müssen.
Prächtiges Geschäftsgebaren - nachdem ich mit speziellen Atemtechniken die Pressatmung beenden konnte habe
ich dann doch keine Anschwärz- E-Mail in die Bucht gesendet.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2791
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon wasserkocher » Fr 5. Dez 2014, 00:05

Gibt es auch bei amazon für 108€ incl. Versand.
Kann man den nicht auch direkt in den USA bestellen?
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: ZOE SOC beim Laden und die Wirklichkeit

Beitragvon Elektrolurch » Fr 5. Dez 2014, 11:18

Yorch hat geschrieben:
nach der üblichen Zeit hat die App dann 100% angezeigt. Nachmittags noch etwas aus dem Auto geholt, Auto mit der Fernbedienung aufgeschlossen, Anzeige geht an und zeigt ca. 98%

Das scheint normal zu sein, hab ich auch öfter. Gerade letzte Nacht meine ZOE laut Ladeprotokoll bis 100% geladen, und heute früh beim Abstöpseln zeigte das Display 98%.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2788
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Dömu, Zoe1114 und 11 Gäste