ZOE Reiseberichte

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: ZOE Reiseberichte

Beitragvon Andy » Mo 9. Sep 2013, 10:43

So die Rückreise von der Nordsee ins Allgäu über Leipzig ist jetzt Online !!! :D

http://www.ecartravel.de/reisestrecken/ ... lg%C3%A4u/
Andy
 
Beiträge: 10
Registriert: Di 30. Jul 2013, 07:12
Wohnort: 87700 Memmingen / 86842 Türkheim

Anzeige

Re: ZOE Reiseberichte

Beitragvon Snorvlieger » Mo 9. Sep 2013, 13:28

Andy hat geschrieben:
So die Rückreise von der Nordsee ins Allgäu über Leipzig ist jetzt Online !!! :D

http://www.ecartravel.de/reisestrecken/ ... lg%C3%A4u/


Toller bericht! :thumb:
Mal sehen ob ich doch noch mal eine Tur durch D mache! Aber da habe ich ja so viel Karten und ein D Händy nötig! :lol:
Gruss aus Holland,
Martin
Benutzeravatar
Snorvlieger
 
Beiträge: 111
Registriert: Fr 7. Dez 2012, 13:37

Re: ZOE Reiseberichte

Beitragvon sonnenschein » Mi 11. Sep 2013, 07:07

@Andy:
Was für einen Adapter verwedest Du um an Schuko zu laden?
Man kann zwar auf einigen Fotos eine Ladebox sehen, aber ich erkenn nicht was das für eine ist
Intens Q210 7/13

Gegen den Strom zu schwimmen ist deshalb so schwer,
weil einem so viele entgegen kommen.
sonnenschein
 
Beiträge: 725
Registriert: So 7. Jul 2013, 09:50

Re: ZOE Reiseberichte

Beitragvon dibu » Mi 11. Sep 2013, 13:41

Die Hinreise von Braunschweig nach Hechingen habe ich in 2 Tagen geschafft. Ich werde versuchen, das in aller Kürze hier zu schildern.

Braunschweig liegt ja ziemlich im Norden, so dass ich mit der Zoé durch den "weißen Fleck" auf der Ladesäulenkarte (Rhön, usw.) musste. Also Abfahrt um 8 Uhr in Braunschweig und erster Halt bei meinem üblichen Stützpunkt in Northeim (nördlich Göttigen). 11 kW und sehr netter Händler (7 Tage 24 Stunden geöffnet) - empfehlenswert. Dann nach einer Stunde Ladung weiter nach Kassel zum Entenanger (Ladenetz, 22 kW, sehr gute Gastronomie - empfehlenswert für Mittagspause). Ca. 13 Uhr Weiterfahrt nach Fulda. Privater Ladehalt bei lingley (nochmal vielen Dank!) - 22 kW und ca. 1,5 Stunden Aufenthalt. In der ganzen Umgebung dort gibt es sonst (außer Drehstrom und Schuko) keine Lademöglichkeit! Ankunft nach ca. 100 km in Schweinfurt. Die Ladesäule ist nur 11 kW statt 22 kW, funktioniert aber. 2 Stunden lang geladen und nach Kitzingen (Main) weitergefahren. Da es schon nach 18 Uhr ist, keine Chance mehr auf Erhalt einer Ladekarte (LKW) und Übernachtung im Hotel.

Am 2. Tag um 8:30 Uhr zu LKW. Sehr nette Betreuung - und Erhalt eines Ladechips gegen 10 Euro Gebühr. Ladung mit 22 kW (tut gut nach der Pleite gestern) und gegen 10:30 Uhr Abfahrt nach Neuenstein (bei Würzburg). Die RWE-Ladesäule dort ist frei zugänglich (Tankstelle), lädt aber nur mit 11 kW statt der angekündigten 22 kW! Frust. Der Tankstellenpächter ist genauso gefrustet wie ich, denn die 22 kW waren ursprünglich versprochen; aber man teilte ihm lapidar mit, dass nur 11 kW zur Verfügung stehen. Also 1,5 Stunden Extrapause. Weiterfahrt nach Ludwigsburg zur nächsten RWE-Säule. Gleicher Frust! Auch nur 11 kW statt 22. Also wieder 2 Stunden warten und dann Weiterfahrt, um in Vaihingen die nächste RWE-Säule zu testen. Wenn ich gewusst hätte, dass es diese gar nicht gibt (!?) hätte ich noch eine Stunde in Ludwigsburg verbracht, um vollzuladen! Was tun? Zurück nach Stuttgart in die Innenstadt und dort zum extrem freundlichen Renault-Händler (Sedanstraße) gefahren. Mit 22 kW ca. 30 Minuten geladen und die Restreise nach Hechingen angetreten. Dort um 19 Uhr Ankunft und am nächsten Tag die tolle Lademöglichkeit mit 43 kW ausgenutzt!

Stuttart hat mich gefrustet, denn erstens gab's die Säule in Vaihingen nicht und zweitens bin ich im Berufsverkehr in die Innenstadt und aus der Innenstadt wieder raus, so dass ich insgesamt ca. 3 Stunden in dem Ort zugebracht habe. Dann auch noch Stau auf der B27 mit 1 Stunde Verzögerung. Auch wenn wir Schwaben als ruhig bekannt sind, ist mir fast der Geduldsfaden gerissen.

Fazit: 2 Tage Reise für fast 700 km Strecke. Laden im Prinzip immer ohne Probleme. Probleme sind nicht vorhandene Ladesäulen und 11 kW statt 22 kW. Hier in Hechingen ist's wie im Elektro-Paradies (mit 43 kW Lademöglichkeit). Mein Traum: alle 70 km eine 43 kW-Säule an den Autobahnen.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: ZOE Reiseberichte

Beitragvon Franko30 » Mi 11. Sep 2013, 19:23

dibu hat geschrieben:
... gegen 10:30 Uhr Abfahrt nach Neuenstein (bei Würzburg). Die RWE-Ladesäule dort ist frei zugänglich (Tankstelle), lädt aber nur mit 11 kW statt der angekündigten 22 kW! Frust. Der Tankstellenpächter ist genauso gefrustet wie ich, denn die 22 kW waren ursprünglich versprochen; aber man teilte ihm lapidar mit, dass nur 11 kW zur Verfügung stehen.


Hi,

Etwas Reality Check:

Ich wohne dort in der Nähe - die Säule kann 22 kW (habe da früher meinen mobilen CHAdeMO Lader von e8energy mit unserem Nissan Leaf getestet) - nur seit kurzer Zeit nicht mehr und keiner weiß warum...

dibu hat geschrieben:
Weiterfahrt nach Ludwigsburg zur nächsten RWE-Säule. Gleicher Frust! Auch nur 11 kW statt 22.


Die Säule läuft mit 22 kW, habe dort im Juli auch mit meinem ZOE mit 22 kW geladen.


Aber Achtung:

Oft ist nicht die Säule das Problem, sondern der ZOE:

Beispiel 1:
RWE an der Avia, Maybachstrasse, Ulm - oft mit dem mobilen CHAdeMO Lader und dem Leaf mit Kabel-Adapter von Hr. Bettermann mit 22kW geladen. Auf meiner Fahrt Ende August nach Österreich mit dem ZOE - nur 11 kW. Auf der Rückfahrt aus Österreich wieder dort geladen, diesmal ZOE mit 22 kW geladen.

Beispiel 2:
EnBW Ladesäulen - hier lädt der ZOE überhaupt nicht an allen Säulen mit einer 1XX Nummer und an den wenigen mit einer 3XX Nummer geht es (Auskunft EnBW Kundencenter ladekarte@enbw.de)

Aber es gibt auch positive Beispiele:
An der Ladesäule in Göppingen der EVF, Großeislinger Str. 30, die ich mit der Kabel-Adapter-mobiler-CHAdeMO-Lader-und-Nissan Leaf Lösung nie an den Typ2 Buchsen nutzen konnte, funktioniert mit dem ZOE einwandfrei. :lol:

Cheers

Frank
ZOE Intens schwarz seit 24.06.2013, Tesla Model S 85 Signature seit 20.09.2013
Franko30
 
Beiträge: 97
Registriert: Di 12. Mär 2013, 20:33

Re: ZOE Reiseberichte

Beitragvon Franko30 » Mi 11. Sep 2013, 20:15

Hi,

hier meine beiden Reisen diesen Sommer mit meinem ZOE, fahre seit 2006 elektrisch - erst Twike, dann Citysax, dann i-MiEV, dann Nissan leaf und nun auch ZOE:

Reise Nummer eins 29. nachmittags bis 31.07.2013 spätabends "Die Reise und das Testen der Ladesäulen ist das Ziel" - 2 1/2 Tage Rundfahrt mit den Ladestopps:

Start in Schwäbisch Hall - Stein (3 Stück) - Lauf a.d. Pegnitz - Bayreuth - Hof (2 Stück) - Tanna - Weißenfels - Dessau-Roßlau - Michendorf - Berlin-Mitte - Michendorf - Magdeburg (5 Stück) - Wolfsburg (4 Stück) - Hannover (2 Stück) - Laatzen (2 Stück) - Northeim - Hann. Münden - Fulda (2 Stück) - Grafenrheinfeld - Lülsfeld - Kitzingen

Von all diesen Ladehalten
* war einer eigentlich nicht zugänglich (Bayreuth ADAC, Parkplatz außerhalb der Öffnungszeiten mit Kette versperrt, laden aber möglich)
* war einer nicht zu finden (RWE Magdeburg, war bei RWE und im LEMnet mit falscher Position verzeichnet, habe das korrigiert)
* haben zwei nicht mit dem ZOE funktioniert obwohl sie sonst OK sind (Magdeburg Fraunhofer und Hannover Parkhaus Andreaestrasse)
* hat einer noch nicht funktioniert (ladenetz.de Grafenrheinfeld, noch nicht aktiv und auf Betriebsgelände, aber im ladenet.de verzeichnet)

Auf Details verzichte ich - alle Probleme/Aktivmeldungen habe ich (als einer der Redakteure des LEMnet) dort eingetragen bzw. bin noch dabei, ist ja auch nur Hobby.

Reise Nummer zwei - Ende August in den Urlaub nach Tirol und zurück:
Start in Schwäbisch Hall - Kirchheim unter Teck - Ulm - Memmingen - Füssen - Seefeld in Tirol (9 1/2 h wegen Trödelei bei den Ladehalten)
Laden im Hotel mit Drehstrom und mitgebrachter Wallbox von zuhause.
Rückfahrt von Seefeld in Tirol - Füssen - Ulm - Göppingen - Schwäbisch Hall (7 1/2 Stunden)

Hierbei keine inaktive Stromtankstelle gefunden, nur die RWE an der Aviain Ulm, Maybachstrasse hat auf der Hinfahrt nur mit 16 A geladen - auf der Rückfahrt brav mit 32 A. Der Rückruf von RWE 45 min. nach meiner Problemmeldung an die Hotline bestätigte: auch an RWE Infrastruktur macht der ZOE manchmal Probleme...

Im Urlaubsgebiet habe ich dann noch an einem Tag die Ladesäulen von Nesselwang, Bad Hindelang und Schattwald getestet - auch alle OK.

Und an einem Tag waren wir in Innsbruck und konnten dort beim Hersteller der Ladesäulen für lebensland.com (Kärntner Ladestationssystem) Schnellladen und haben die ansonsten als eine der wenigen anderen andere bisher für mich in Tirol auffindbaren Typ2 Stationen, die Innsbrucker Tourist Center Garage getestet (electrodrive Tirol - aber frei zugänglich und nur Typ2 einphasig...)

Insofern habe ich bisher mit dem ZOE recht viel Glück gehabt - gute Vorausplanung für Fahrten sind unerlässlich, die einzig verlässlichen Verzeichnisse für mich das LEMnet (wer es nutzt und motzt und Fehler nciht meldet hilft nicht wirklich) und goingelectric (wobei da auch oft Einträge etwas lax gehandhabt werden z.B. als RWE geführt werden obwohl sie nicht direkt zu RWE gehören und via App und Hotline nicht freischaltbar sind).

Cheers

Frank
ZOE Intens schwarz seit 24.06.2013, Tesla Model S 85 Signature seit 20.09.2013
Franko30
 
Beiträge: 97
Registriert: Di 12. Mär 2013, 20:33

Re: ZOE Reiseberichte

Beitragvon BuzzingDanZei » Di 24. Sep 2013, 21:51

So, kleine Aufklärung: Die SWB gibt die Ladekarten auch weiterhin nicht an Auswärtige raus. Dass ich eine bekommen habe, war eine Ausnahme und aufgrund bestimmter Kontakte möglich. Die Aussage die ich erhalten habe, man würde grundsätzlich sich nun öffnen, war ein Irrtum. :(
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2594
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Anzeige

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste