Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon evolk » Sa 14. Dez 2013, 01:44

Ich verstehe wirklich viele Sachen nicht ganz bei einigen Elektroautos.

Der Leaf z.B. hat anscheinend eine Akku-Heizung und eine extrem prominente Temperaturanzeige des Akkus. Aber scheinbar keine Akkukühlung.

Der ZOE hat eine Akku-Kühlung (Gebläse), keine Anzeige, keine Heizung, die aber im Winter schon wichtig wäre.

Der Tesla hat alles beides, interessiert sich aber für keine Wärmepumpe, denn man hat ja einen Riesen Akku. Bisserl hab ich schon das Gefühl, dass energietechnisch nicht alles 100 % zu Ende gedacht wird.... :roll:

Mir macht momentan mein Lüfter/Gebläse etwas Sorgen. Der war heute schon sehr ungewöhnlich laut. :(
Benutzeravatar
evolk
 
Beiträge: 934
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Anzeige

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon arthur.s » Sa 14. Dez 2013, 09:38

Bei mir heute Nacht wieder sehr langsam geladen.

Beginn: 81%
Ende: 100%
Zeit: 2:45
Ladebox: 11KW

Habe wegen dieser Sache von Renault eine Antwort bekommen. Diesemal stelle ich nur einen Auszug ohne Namen ein. Sonst bekomme ich wieder Schwierigkeiten.

Ladeleistung bei 2° in der Garage 14. Dezember.jpg


Erklärung Renault:

Dass die Ladeleistung der Batterie bei niedrigen Temperaturen schwächer wird, ist normal. Hier handelt es sich um eine Schutzfunktion der Batterie, welche daraus resultiert, dass bei Kälte physikalisch bedingt die chemischen Reaktionen innerhalb der Batterie langsamer ablaufen. Eine Beheizung der Batterie ist aufgrund deren hohen Gewichts und den damit verbundenen Aufwendungen in Mitteleuropa nicht vorgesehen. Nach unserer Einschätzung sollte zu Ihren Ladezeiten dennoch auch im Winter eine weitgehende Ladung möglich sein. Unsere Erfahrung zeigt, dass die meisten Elektrofahrzeuge beim Start des Ladevorgangs zudem nicht völlig entladen waren, was die Dauer einer kompletten Ladung verkürzt.

Die Antwort bekam ich auf folgende Frage:

Die Ladeleistung bei 2° wird sehr stark begrenzt. Aktuell lade ich das Auto zu 95% in der heimischen Garage mit einem Nachstromtarif. Wenn es mit der Begenzung der Ladeleistung weiter so nach unten geht, wird das Auto nicht mehr komplett geladen. Aktuell bei einer RWE Ladebox mit 11 KW für 45% Nachladung über 3 Stunden. Ich verstehe ja dass der Akku bei tieferen Temperaturen etwas geschont werden sollte. Nur was mache ich wenn die Temperatur beim Laden mal bei -10° ist. Wird dann das Auto in dem Zeitraum von 23:00 bis 05:00 (Nachttarif des Stromversorgers) überhaupt noch komplett aufgeladen? Wieso wird der Akku wenn das Auto am Netz ist nicht bezeizt? Im Sommer wird er doch auch gekühlt.
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon BuzzingDanZei » Sa 14. Dez 2013, 10:27

Was mich daran ärgert ist, dass dieser Umstand nirgends im Vorfeld des Kaufs zu lesen war. Sie haben doch auch proaktiv die 210km Reichweite auf 150km relativiert. Warum nicht auch die Ladezeiten? :-(
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon Blue Flash » Sa 14. Dez 2013, 17:09

Stimmt. Ich habe mich schon im Juni geärgert als ich Zoe das erste mal voll an der 11KW Box in meiner Garage aufgeladen habe.
Laut Datenblatt sollten es mit 11kW 2-3h sein. In der Praxis war es im Sommer ~3h 40min. Aber gut, is halt so, dachte ich mir.
Mein letzter Test bei kalten Temperaturen hat ergeben, das eine Komplettladung von 4% SoC auf 100% SoC bei "sehr" warm gefahrenen Akku "nur" 4h 10min gedauert hat.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 750
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon wasserkocher » Sa 14. Dez 2013, 18:34

Heute im Freien an einer öffentlichen Ladesäule geladen (16A):

Von 23% bis 100% hat es 4:54h gedauert. Prognostiziert wurden vom ZOE vorher 3:20h. Ginge es eigentlich an 32A zur Zeit schneller?
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon evolk » Sa 14. Dez 2013, 19:38

Natürlich stört mich das auch und hat mich schon sehr geschreckt, dass die Ladezeiten so viel länger sind im Winter.

Aber…

1.) stecke ich das Auto eigentlich immer an, wenn ich von einer Fahrt komme (meiner steht im Freien). Kurzes Warm fahren bringt übrigens nichts. Aber ab ca. 20 km fahren bringts was - aber schnell mal um den Block ist eher für den Hugo. :roll:

Von dem her - ist es nicht ganz so schlimm - die längeren Ladezeiten. Auch habe ich keinen Nachtstrom u. keine PV (leider).

2.) Habt ihr schon mal überlegt, ob eure Ladestationen vielleicht auch irgendwie nicht ganz die Leistung hergeben, die sie sollten.

Auch, wenn meine crohm momentan auch wieder ein paar mal verweigert, im Sommer z.B. mit 11 kW - die 3 h sind absolut kein Problem und mit 22 kW hab ich das Auto auch wirklich in 1 Std. voll. Das entspricht den Renault Angaben. Von da her, könnte ich da jetzt nicht meckern. ;)

@ arthur:
Hat sich bei dir von Renault wer beschwert, wie du den Namen dazu geschrieben hast, oder was war da? :roll:
Benutzeravatar
evolk
 
Beiträge: 934
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon arthur.s » Sa 14. Dez 2013, 23:20

evolk hat geschrieben:
Natürlich stört mich das auch und hat mich schon sehr geschreckt, dass die Ladezeiten so viel länger sind im Winter.

Aber…

1.) stecke ich das Auto eigentlich immer an, wenn ich von einer Fahrt komme (meiner steht im Freien). Kurzes Warm fahren bringt übrigens nichts. Aber ab ca. 20 km fahren bringts was - aber schnell mal um den Block ist eher für den Hugo. :roll:

Von dem her - ist es nicht ganz so schlimm - die längeren Ladezeiten. Auch habe ich keinen Nachtstrom u. keine PV (leider).

2.) Habt ihr schon mal überlegt, ob eure Ladestationen vielleicht auch irgendwie nicht ganz die Leistung hergeben, die sie sollten.

Auch, wenn meine crohm momentan auch wieder ein paar mal verweigert, im Sommer z.B. mit 11 kW - die 3 h sind absolut kein Problem und mit 22 kW hab ich das Auto auch wirklich in 1 Std. voll. Das entspricht den Renault Angaben. Von da her, könnte ich da jetzt nicht meckern. ;)

@ arthur:
Hat sich bei dir von Renault wer beschwert, wie du den Namen dazu geschrieben hast, oder was war da? :roll:



Ja, die Frau vom Kundenservice mailte mir. Sie schrieb das sie nicht einverstanden ist das ich den Mailverkehr (siehe "Kontakt Renault Vorstände") hier poste und dass ich ihren Namen löschen soll. Aus Versehen stand noch ihr Name drin. Also Renault liest hier kräftig mit was ich ja auch gut finde. Nur was ich nicht gut finde, dass Renault daraus keine Konsequenzen zieht und unsere Probleme so schleifen lässt.
Ich habe geantwortet dass ich den Namen entfernt habe und dass ich sie in Zukunft nicht mehr belästigen werde, in dem ich die Renaultprobleme selber lösen werde.
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon Twizyflu » Sa 14. Dez 2013, 23:25

Mach dir nix draus.
Mein zoe steht seit bald 2 wochen beim Händler und friert sich tagein tagaus einen ab.
Super für einen Neuwagen.

Da die Qualität des Autos ebenso wie die der Kundenbehandlung stark zu wünschen übrig lässt wundert mich so eine Art überhaupt nicht.
Aber es wird einem ja anderes propagiert (siehe Anhang)

Hast vollkommen recht wenn du deine Renault Probleme selbst löst. Immerhin kann die Ursache des Problems kaum zu seiner eigenen Lösung beitragen.
Mein Anwalt kanns. Der hat schon quasi Kaffee aufgesetzt - lang dauerts nicht mehr.
Dateianhänge
Screenshot_2013-12-13-15-06-12-1.png
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18804
Registriert: Mi 8. Mai 2013, 21:11

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon wasserkocher » So 15. Dez 2013, 09:02

wasserkocher hat geschrieben:
...Ginge es eigentlich an 32A zur Zeit schneller?


Nochmal zu meiner Frage. Macht es eigentlich Sinn, eine 32A-Säule zu suchen, wenn wie vorher beschrieben das Auto die Ladeleistung begrenzt? Bei mir waren es für 20 kWh ca. 5 Stunden, also 4kW durchschnittlich. Das schafft sogar der e-up oder i3.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon lingley » So 15. Dez 2013, 09:15

Hast du bis 100% geladen ?
Wie schon oben geschrieben, Akku kalt nein, warm ja.
Und von 99-100% brauchts i.M. elend lange ...
Ladung über Nacht heute:
50%-100% 3Std 15min. an 22kW Box , Ladeleistung anfangs 11kW - immer mehr abnehmend , Akku kalte 4ºC
Zuletzt geändert von lingley am So 15. Dez 2013, 10:07, insgesamt 2-mal geändert.
lingley
 

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: felix52 und 5 Gäste