Zoe R240 lädt nur mit ca. 6 kW

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon Samsa » Do 4. Mai 2017, 13:18

@TomTomZoe

Kann das auch an der Softwareversion liegen, dass vll. die Kühlung beim Laden nicht anspringt und dadurch die Batterie langsam lädt?
ich Frag einfach am Montag beim :-) mal genau nach.

Grüße
Joachim "Samsa"
Samsa
 
Beiträge: 14
Registriert: Sa 29. Apr 2017, 22:29

Anzeige

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon TomTomZoe » Do 4. Mai 2017, 17:28

Nein, daß die Kühlung beim Laden nicht anspringt kann möglicherweise durch einen Bedienfehler beim Update durch den Händler hervorgerufen worden sein, und hat mit der Version nichts zu tun.
Wenn die Heizung nicht gescheit heizt, dann kann das mit der neuesten Klimagerätesoftware behoben werden.
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 47t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1307
Registriert: Do 25. Aug 2016, 12:22

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon x_ander » Sa 6. Mai 2017, 22:58

Hier ganz kurz und knapp eine Antwort:
Das selbe Problem hatte ich auch schon, wohlgemerkt mit einem nagelneuen Ladegerät. Ich bestand darauf dass das Problem in der Werkstatt kontrolliert wird (15-Minütige Diskussion). Danach erfolgte der nochmalige Tausch des Ladegerätes und es funktionierte wieder alles.

Bei der Kontrolle der ausgelesenen Werte konnte ich erkennen, dass anscheinend ein Temperatursensor im Ladegerät defekt war.
Benutzeravatar
x_ander
 
Beiträge: 32
Registriert: Mi 29. Okt 2014, 08:04
Wohnort: Knittelfeld

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon x_ander » Sa 6. Mai 2017, 23:11

Das sah im CanZE dann so aus:
Dateianhänge
Screenshot_20170113-170656.png
Screenshot_20170113-162438.png
Ladestation liefert 31A, also 21kW. Das BMS gibt sogar 40kW frei, lädt aber nur mit 6 kW
Benutzeravatar
x_ander
 
Beiträge: 32
Registriert: Mi 29. Okt 2014, 08:04
Wohnort: Knittelfeld

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon Samsa » Mo 8. Mai 2017, 08:43

Hallo,
das ist ja interessant. Bei mir sieht das nämlich ziemlich identisch aus.
Hab am Dienstag früh den Termin. Mal schauen was dabei heraus kommt...

Grüße
Joachim "Samsa"
Dateianhänge
Screenshot_20170430-152833.png
Screenshot_20170430-152649.png
Samsa
 
Beiträge: 14
Registriert: Sa 29. Apr 2017, 22:29

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon x_ander » Mo 8. Mai 2017, 15:56

Das ist eindeutig das Ladegerät.
Benutzeravatar
x_ander
 
Beiträge: 32
Registriert: Mi 29. Okt 2014, 08:04
Wohnort: Knittelfeld

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon Twizyflu » Di 9. Mai 2017, 14:35

x_ander hat geschrieben:
Das ist eindeutig das Ladegerät.


Der ZOE hat kein Ladegerät in dem Sinne.
Er nutzt den Motorinverter/-controller zum Laden.

Ist wohl eher fürchte ich eine misslungene Software?!
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon panoptikum » Di 9. Mai 2017, 14:51

Twizyflu hat geschrieben:
Der ZOE hat kein Ladegerät in dem Sinne.

Das ist schon klar. Bei mir wurde aber auch schon einmal der "Lader" getauscht. Ob das jetzt der Inverter, das Steuergerät oder beides war, kann ich nicht sagen. Vielleicht das ganze silberne Ding, das man im Motorraum sieht und direkt auf dem Motorblock sitzt?
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1284
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon Twizyflu » Di 9. Mai 2017, 14:57

Ja. Ist schon richtig was du sagst.
Inverter, Wärmepumpe, Motor.
So hab ich es in Erinnerung.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Re: Zoe R240 lädt nur mit ca. 6 kW

Beitragvon timucin » Sa 14. Okt 2017, 17:12

Hallo liebe Community,
Bin seit heute stolzer Besitzer eines gebrauchten Zoe Q210. Leider beginnen auch die Probleme am ersten Tag. Mein Renault Händler hat mir gesagt, dass alle Updates gemacht worden sind allerdings fiel mir auf dem Weg nach Hause auf, dass die Heizung keine Wärme liefert (Bei der Probefahrt letzte Woche war noch alles ok). Da der Händler 220km von meinem Wohnort entfernt ist dachte ich würde ein Zwischenstopp an einer 43kw Ladesaule reichen. Nachdem der Ladevorgang gestartet ist hab ich nicht schlecht geschaut bei einer Restladezeit von über 2 Stunden einem Akkustand von 50%. Muss ich ernsthaft am Montag wieder 6 Stunden Fahrt (mit einer seeeehr langen Ladepause) in Kauf nehmen oder würde der nächste Zeit autorisierte Händler mir weiterhelfen können. Desweiteren würde ich gerne wissen mit welcher Soft-" und Hardware ihr eure Versionen auslesen könnt.
Schönen Gruß aus Bielefeld
timucin
 
Beiträge: 2
Registriert: Mo 9. Okt 2017, 16:32

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Marianne und 2 Gäste