ZOE mit verringerter Ladeleistung ?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

ZOE mit verringerter Ladeleistung ?

Beitragvon Robert » Do 30. Jul 2015, 09:11

Dummer Zufall, dass zwei 22 kw Lader plötzlich nur mehr gefühlte 11 kw laden ? Oder ist es tatsächlich möglich, dass ZOE einen "Ladedefekt" sprich verringerte Ladeleistung aufweist ? :?
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Anzeige

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon Rudi L. » Do 30. Jul 2015, 09:16

das hatte ich gestern auch, allerdings stand er zwei Tage und die Batterie war auf 39% und durchgekühlt. Zuerst startete die Ladung gar nicht, dann doch mit verminderter Leistung. Um ca. eine halbe Stunde später dann doch wieder auf volle Leistung zu gehen.
Rudi L.
 

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon AbRiNgOi » Do 30. Jul 2015, 09:24

kalt? Alles über 10 Gard plus ist warm. Ladeleistungsreduzierung darunter oder über 40 Grad. Dazwischen aus meiner Erfahrung eher die Ladesäule. (Hatte am WE an 43kW "nur" 55 Min für 80%. also irgenwie reduziert.)
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3076
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon Robert » Do 30. Jul 2015, 09:29

Aha. Hatte ähnliche Umstände wie Rudi. Danke.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon AbRiNgOi » Do 30. Jul 2015, 10:05

ich glaube trotzdem nicht an zu kalt. Wenn es gerade Temperaturen über 30 Grad hat, denke ich dass die Batterie in der Sonne über 40 Grad geht. Also nicht durchkühlt sonder durcherwärmt. Wenn das Fahrzeug steht, gibt es keine Kühlung. Wenn ich lade, hängt der Wagen noch 2 (!) Stunden an der Leitung mit 100% und lüftet, lüftet, lüftet. Das kenne ich nur jetzt aus der österreichischen Hitzewelle.
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3076
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon umberto » Do 30. Jul 2015, 19:01

Meine Zoe wird an der heimischen 11 kW-Station immer langsamer. Wobei sie brav mit ca. 8 kW bis 99% lädt und dann immer länger bis zum Ladeschluss braucht.

ladezeiten_11kW_jul15.jpg


Inzwischen dauert es im Sommer, wenn ich bei ca. 40% anstecke genauso lang wie im Winter. Und fast 50 min länger als im Sommer 2013 als das Auto neu war.

Allerdings neulich an der 22 kW hat sie brav 18% in 12 min nachgeladen, ein sicheres Zeichen für 22 kW. Der Akku war aber auch gut gefahren.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon Robert » Do 30. Jul 2015, 20:00

Umbi, Du meinst evtl. ein erstes Anzeichen für Alterung ?
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon Robert » Do 30. Jul 2015, 20:02

Also wenn die 22 kW Ladung zur Schnarchladung verkommt, muss ich wohl die Dosis erhöhen und ZOE mit 43 kW die volle Dröhnung liefern. :-P
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon dibu » Do 30. Jul 2015, 20:26

Ich lade fast ausschließlich an 22 kW, manchmal an 43 kW, und habe bisher noch keinen Effekt bemerkt, dass das Laden länger als früher dauert. Ich habe aber auch nicht so akribisch Buch geführt. Nur ab und zu stoppe ich die Minuten für x % Ladung. Und das dauert immer noch ca. 40 sec pro %-Punkt bei 22 kW. Die Zoé hat jetzt über 46000 km auf dem Buckel.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: ZOE mit verringerter Ladeleistung ?

Beitragvon umberto » Do 30. Jul 2015, 21:22

Robert hat geschrieben:
Umbi, Du meinst evtl. ein erstes Anzeichen für Alterung ?


Hmm, wenn Du so fragst..eigentlich nicht. Bei besagter Tour mit der 22 kW-Ladung war ich 110 km gefahren, davon 90 km Autobahn mit 96 km/h Tacho und es waren noch 65 km übrig (ging aber auch bergab). Klingt nicht wie ein deutlich gealterter Akku.

Ich vermute aber, als ich im Frühjahr 2014 eine größere Update-Runde am Auto hatte (nach dem Zusammenbruch des 12V-Akkus), daß da neue Software von Renault draufkam, die vorsichtiger mit dem Akku umgeht. Der gehört schließlich denen.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Zoe1114 und 3 Gäste