Zoe lädt zu langsam

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Zoe lädt zu langsam

Beitragvon Rudi L. » Mo 14. Jul 2014, 10:18

Hallo Leute,

nachdem das Ladegerät getauscht wurde habe ich den Eindruck daß Zoe nun langsamer lädt. An einem 32 A Anschluß mit 22KW Bereitsstellung benötigte sie bei 10% SOC jetzt 1Std und 20 Minuten bis 100%, statt wie bisher 50 Minuten.

Nun habe ich heute drangehängt, bei 35% SOC zeigt der Bordcomputer 55 Minuten bis 100% an, normalerweise müßte das doch in max. 39 Minuten erledigt sein.

Was könnte das sein?

MFG
Rudi
Rudi L.
 

Anzeige

Re: Zoe lädt zu langsam

Beitragvon energieingenieur » Mo 14. Jul 2014, 11:25

Hast du die Möglichkeit die konkreten Ladeströme bzw. die Leistung zu messen? Dann könnten wir das mit einem früheren Laderegler vergleichen.
energieingenieur
 
Beiträge: 1649
Registriert: Do 13. Jun 2013, 18:04

Re: Zoe lädt zu langsam

Beitragvon Rudi L. » Mo 14. Jul 2014, 11:32

Leider nicht.
Rudi L.
 

Re: Zoe lädt zu langsam

Beitragvon Cavaron » Mo 14. Jul 2014, 11:47

50 Minuten bei um die 30% klingt aber normal für 22kW. Das zeigt er bei mir auch an. Ist natürlich viel schneller bei 99% als er dann ganz fertig ist wegen Balancing. Vielleicht haben sie in der Werkstatt gleich ein Softwareupdate gemacht, womit sich auch die Zeitanzeige geändert hat (vorher wurde Balancing nicht mit gerechnet, jetzt schon)? Miss doch mal die Zeit bis 99%.

Vielleicht hat er die Ladeleistung auch wegen Hitze etwas gedrosselt?
Cavaron
 
Beiträge: 1537
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: Zoe lädt zu langsam

Beitragvon Rudi L. » Mo 14. Jul 2014, 12:43

Guter Tipp, ich messe die tatsächiche Zeit bis 99% SOC. Vielleicht rechnet der Comp tatsächlich die Zeit für Balancing mit.
Rudi L.
 

Re: Zoe lädt zu langsam

Beitragvon Twizyflu » Mo 14. Jul 2014, 12:50

Bei mir sinds bei 69% SOC 30 min lt Anzeige, aber das ist immer exkl Balancing
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18819
Registriert: Mi 8. Mai 2013, 21:11

Re: Zoe lädt zu langsam

Beitragvon energieingenieur » Mo 4. Aug 2014, 23:51

Ich habe mich dem Thema nochmal angenommen. Da rolandk meine Ladekurven vor und nach dem letzten Laderegler-Update aufgezeichnet hat, haben wir dazu ganz gute Messwerte. Die Ladebox war auf 40A eingestellt (27,7 kW).

Hier die Ladekurve vor dem Update:
vor Update Kopie.jpg
Ladekurve vor dem Update (50-99%)

Hier danach:
nach Update Kopie.jpg
Ladekurve nach dem Update (51-100%)

Ich kann keinen Unterschied in der bezogenen Wirkleistung erkennen.

Was man jedoch sieht: Nach dem Laderegler-Update schaltet der ZOE kurz nach Beginn der Ladung ab, um einen Lüfter zu starten. Danach beginnt die Ladung wieder. Und wie es mir erscheint, ist das einregeln der Ladeleistung auch etwas unruhiger, als vorher - das kann jedoch sicherlich auch andere Gründe (thermisch?) haben. Um das zu prüfen, müssten wir mehrere Ladevorgänge messen.

Ich habe zudem mal meine Ladelog-Einträge auf my ZE Online geprüft. Auch dort kann ich keine Verlangsamung der Ladung feststellen.

Fazit für mich: Der ZOE lädt nach dem Update genauso schnell wie vorher. Ggf. hat Renault nur die Zeitanzeige angepasst, um ggf. einem längeren Balancing Rechnung zu tragen.
energieingenieur
 
Beiträge: 1649
Registriert: Do 13. Jun 2013, 18:04

Re: Zoe lädt zu langsam

Beitragvon Vanellus » Di 5. Aug 2014, 06:42

Darf ich mich mal mit einer verwandten, aber anderen Frage dazwischenschieben, ohne den thread kapern zu wollen?
Seit langen merke ich, dass die Ladezeiten bei einerseits 11kW-Ladung und andererseits 22 kW-Ladung sich nicht im Verhältnis 2 : 1 verhalten. Genauer konnte ich es vergangenen Sonntag feststellen, als ich an einer öffentlichen Säule zunächst die 11 kW-Seite erwischte und die Ladezeitanzeige lautete 2:50 h. Ich unterbrach und nutzte die andere Seite der Säule, die bislang immer 22 kW anbot. Dort lautete die Ladezeitanzeige 0:50 h. Also 170 min zu 50 min, also 3,4 : 1. Wie ist das zu verstehen? SOC war nach meiner Erinnerung so bei 30%, wir fuhren zuvor etwa 100 km gefahren, Lufttemperatur 28 Grad.
Gruß
Vanellus
Zoe Zen seit 10.7.2013, perlmuttweiß
Benutzeravatar
Vanellus
 
Beiträge: 1380
Registriert: So 30. Jun 2013, 09:42
Wohnort: Schleswig-Holstein

Re: Zoe lädt zu langsam

Beitragvon kai » Di 5. Aug 2014, 07:06

@Vanellus

Hatten wir ja alles schon "früher" hier im Forum.

Die Wirkleistung bei 11kw/16A ist "nur" 8,9 kw und bei 22kw/32A immerhin 21,2 kw. 21,2/8,9 = 2,4 x schneller.
Also Faktor 2,4 ist es immer.

Daher: Wenns schnell gehen muss: 22kw oder noch höher.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Zoe lädt zu langsam

Beitragvon TeeKay » Di 5. Aug 2014, 11:30

Leider haben das viele Betreiber noch nicht mitbekommen und bauen weiter munter 11kW auf, wo auch 22 gingen. Z.B. gerade die Tourismusagentur Brandenburg. :(
Nichts ist ärgerlicher, als neben zwei 11kW Ladesäulen 3h zu stehen, die mit Lastmanagement auch einzeln 22kWh in einer Stunde abgeben könnten.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste