Zoe lädt zu langsam

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Zoe lädt zu langsam

Beitragvon Cavaron » Di 5. Aug 2014, 12:24

@energieingenieur:
Kann ich davon ausgehen, dass beide Ladevorgänge bis voll waren? Nach den geladenen kWh war der Akku beim ersten Vorgang auf kanpp unter 50% und beim zweiten kanpp über 40%? Schön wäre noch die Angaben der Restzeitanzeige alle 5 Minuten.

@Vanellus:
Also auch bei 11kW muss ich sagen, dass mir die angezeigte Ladezeit zu lange erscheint. Gefühlt lädt er deutlich schneller. Bei unserem Kino ist eine 11kW-Säule mit Münzeinwurf/Zeit. Ich bin da neulich mal mit 26% hin, hab Geld für 80 Minuten eingeworfen und hatte dann 88% nach dem Film. Zeitanzeige bei Start war 2:40 für eine volle Ladung. Ich glaube wirklich, die Anzeige übertreibt oder berechnet einen guten Teil des Balancing mit ein.
Cavaron
 
Beiträge: 1537
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Anzeige

Re: Zoe lädt zu langsam

Beitragvon AbRiNgOi » Di 5. Aug 2014, 12:43

Meine Faustregel:

43kW 20sec/1%
22kW 40sec/1%
11kW 1:40/1%

auf die Zeit geb ich wenig, wenn ich dann zum Auto nach berechnetr Zeit zurückkomme steht meist 99%. Wenn es sich um eine Smatrics-Siemens Säule handelt bleibe ich noch so lange wie ich auf der Anzeige sehe, dass noch der volle Strom gezogen wird.

Wenn ich mir wegen der Ladesäule nicht sicher bin, stoppe ich 1% mit, die Ladeleistung bleibt dann konstant und man kann berechnen, wann man zum Auto zurück kommen sollte...
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3053
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: Zoe lädt zu langsam

Beitragvon energieingenieur » Di 5. Aug 2014, 14:38

@Cavaron:
Nein nicht ganz:
Der Ladevorgang vor dem Update zeigt 50-99%
Der Ladevorgang nach dem Update zeigt 51%-100%
(ich ergänze das im Beitrag oben)
Wann der ZOE welchen SOC-anzeigt kann ich leider nicht sagen. Aber sicherlich hat das im Forum schonmal wer gemessen und dargestellt.

Mir ging es bei dem Test nicht unbedingt um den vollen Ladevorgang. Mir ging es rein um die Überprüfung, ob sich die Wirkleistung verringert hat, da ja im Thread die Vermutung aufgestellt wurde, der ZOE würde langsamer laden. Tut er aber nicht, wenn die Wirkleistung über den größten Teil des Ladezeitraums gleich bleibt. Was ganz am Anfang oder ganz am Ende der Ladung regelungstechnisch verändert wurde ist dafür irrelevant. Einen wesentlichen Einfluss auf die effektive Ladedauer hat das nicht. Die meisten warten bei 22kW-Durchreise-Ladungen ja sowieso nicht auf die 100%...
energieingenieur
 
Beiträge: 1639
Registriert: Do 13. Jun 2013, 18:04

Re: Zoe lädt zu langsam

Beitragvon Cavaron » Di 5. Aug 2014, 15:14

Stimmt - wenn ich genau hin gucke, dann sehe ich, dass er bei beiden Ladevorgängen ca. 22 Minuten mit voller Power lädt. Mich hatte der Zeit- und kWh-Unterschied erst etwas verwirrt.
Cavaron
 
Beiträge: 1537
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: Zoe lädt zu langsam

Beitragvon Rudi L. » Do 7. Aug 2014, 10:54

Gestern hatte ich die Zeit gestoppt.


Von SOC 39% auf 49% exakt 10 Minuten, bei 22KW.

Erscheint mir etwas lange, erst recht wenn ich bestimmte Zahlen hier sehe.
Rudi L.
 

Re: Zoe lädt zu langsam

Beitragvon sonnenschein » Do 7. Aug 2014, 15:45

Also an der letzten 22kw Säule an der ich war hat meiner für 1% SOC ca. 42 Sekunden gebraucht.
Hab bisher noch kein Update.
Intens Q210 7/13

Gegen den Strom zu schwimmen ist deshalb so schwer,
weil einem so viele entgegen kommen.
sonnenschein
 
Beiträge: 725
Registriert: So 7. Jul 2013, 09:50

Re: Zoe lädt zu langsam

Beitragvon lingley » Do 7. Aug 2014, 15:51

+1
Allgäutour, alle 22kW Säulen - um 40sec. % SOC
kein Laderupdate
lingley
 

Re: Zoe lädt zu langsam

Beitragvon ZoePionierin » Do 7. Aug 2014, 17:52

Sicher, dass auch 22kW aus der Säule kommen? Bei mir dauert es auch mit Update ca. 40 Sekunden pro Prozent.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Zoe lädt zu langsam

Beitragvon fbitc » Do 7. Aug 2014, 18:24

Vielleicht frisst sich die Lüftung viel Saft.
Habe den Eindruck, das seit Update der Lüfter viel öfter einschaltet
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3765
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Zoe lädt zu langsam

Beitragvon energieingenieur » Do 7. Aug 2014, 18:52

Nur mal hypotetisch: Wenn alleine der Lüfter für die laut Rudi 1,6-fache Ladedauer verantwortlich sein soll... würden die zusätzlichen 0,6 zusätzlich bedeuten, dass die Batterie nicht mehr mit 22kW, sondern nur noch mit 13,75 kW versorgt wird und der Lüfter dauerhauft mit 8,25 kW versorgt würde... Also ich kenne echt leistungsstarke Ventilatoren, aber bei 8kW Ventilatorleistung bräuchte man einige Meter rund ums Auto wohl keine Kehrmaschine mehr ;-)
energieingenieur
 
Beiträge: 1639
Registriert: Do 13. Jun 2013, 18:04

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste