Zoe lädt nicht mehr :-(

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Zoe lädt nicht mehr :-(

Beitragvon mvan » Sa 15. Jul 2017, 22:26

Gigafarad hat geschrieben:
Hatte das auch (R240 von 06/2015). Plötzlich an einer öffentlichen Lade nicht mehr geladen und dann gar nicht mehr. Ich hatte aber auch eine Fehlermeldung "laden nicht möglich". Werkstatt, Lader getauscht...


ok, danke für die Antwort.
Ja könnte sein, dass es wieder der Lader ist, obwohl der ja erst im Februar getauscht wurde.
Für den Lader hätte ich noch Garantie, das wäre dann ein Vorteil.
mvan
 
Beiträge: 106
Registriert: Fr 7. Apr 2017, 19:05

Anzeige

Re: Zoe lädt nicht mehr :-(

Beitragvon mvan » Mo 17. Jul 2017, 16:27

Die Renault-Werkstatt hat angerufen. Es scheint komplizierter zu sein. Sie können es nicht machen. Vermutlich das Ladegerät. Das Ladegerät wurde erst im Februar getauscht wegen Defekt. Und davor wurde es bereits 2015 getauscht wegen Defekt. Jetzt scheint es wieder defekt. Ich soll das Auto wieder abholen, habe aber fast keine Restkilometer mehr :-( Ich habe andere Renault-Werkstätten angerufen. Solche, die auf ZE spezialisiert sind nach Renault-Webseite. Erst die vierte meinte, ich könne es bringen. Sie seien darauf spezialisiert. Ob die das Problem jetzt lösen können? Andere Renault-Werkstätten meinten: oh derzeit ganz, ganz schlecht. Bei der ersten habe ich schon einiges bezahlen müssen, nur für das Anschauen und feststellen, dass man es nicht machen kann.

Früher bei meinen Verbrennern habe ich das in meine Hauswerkstatt gebracht und nach wenigen Tagen war dann meist alles erledigt. Das scheint bei den Elektroautos noch nicht so ausgereift zu sein. Mal sehen, wie das weitergeht. Ich habe das Auto ja erst seit wenigen Wochen. Aber irgendwie scheint mir das noch eine Servicewüste zu sein.
mvan
 
Beiträge: 106
Registriert: Fr 7. Apr 2017, 19:05

Re: Zoe lädt nicht mehr :-(

Beitragvon AbRiNgOi » Mo 17. Jul 2017, 16:36

oh je, kling böse.

Aber es könnte schlimmer sein, mir ist das Ladegerät auf der Insel Lemnos in Griechenland ausgefallen, aber das ist eine andere Geschichte.

Dein Fehlerbild ist aber sehr speziell und habe ich so nur bei defekten Ladesäulen gehört/gelesen. Ich vermute daher, wenn die Ladesäule ausgeschlossen werden kann, das Ladekabel oder die Ladedose im Fahrzeug.
Hast Du schon ein anderes Ladekabel probiert?
Hast Du versucht richtig fest ein zu stecken, vielleicht verriegelt der Stecker nicht. Hörst du die Verriegelung?

Wenn es wirklich mit dem Laden parallel zu dem Leaf etwas zu tun hat, muss der wohl über das Ladekabel gestolpert sein und etwas kaputt gemacht haben... weil die wenn die ZOE prüft bis zum Einschlafen, dann wird die Ladestation gar nicht bemerkt...

Auf jeden Fall mal etwas neues, bitte berichten.
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3076
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: Zoe lädt nicht mehr :-(

Beitragvon wp-qwertz » Mo 17. Jul 2017, 16:45

das tut mir leid zu lesen :!: es gibte tatsächlich nur wenige uns hier bekannte, die hier eine ordentliche arbeite machen. ich hoffe, dass die neue werkstatt es hinbekommt.
warum die erste deinen zoe nicht laden konnte, während sie ihn da hatte, ist einwenig peinlich...

also, kopf hoch und gutes gelingen und vlt. mal ein brief an röno und bitte um kulanz :!:
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.15 - 30.12.16.
- MX 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4123
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Zoe lädt nicht mehr :-(

Beitragvon bm3 » Mo 17. Jul 2017, 17:01

Es gibt bei Renault grundsätzlich die Z.E Stützpunkte, eine Liste findet sich schnell bei Renault im Web, die sind bei uns hier etwa alle 50km gelegen. Zu so einem Stützpunkt hätte die Zoe gleich hingehört. Wenn sie das jetzt nicht mehr (wegen Akku-SOC) schafft dann rufe doch die Renault-Assistance an, die schleppen sie dann dorthin. Telefonnummer: 0800- 5893305
Soviel ich weiß ist die Assistance bei der Akkumiete immer enthalten, muss also nicht extra gezahlt werden.
https://www.renault-bank.de/pdf/z.e./md ... stance.pdf

Eine Bitte an dich, du solltest dich schon vorab etwas mehr mit solchen Dingen wie Z.E.-Service-Stützpunkten und der Renault-Assistance in deinem eigenen Interesse ( wie man jetzt sieht) auseinandersetzen.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: Zoe lädt nicht mehr :-(

Beitragvon mvan » Mo 17. Jul 2017, 17:51

bm3 hat geschrieben:
Es gibt bei Renault grundsätzlich die Z.E Stützpunkte, eine Liste findet sich schnell bei Renault im Web, die sind bei uns hier etwa alle 50km gelegen. Zu so einem Stützpunkt hätte die Zoe gleich hingehört. Wenn sie das jetzt nicht mehr (wegen Akku-SOC) schafft dann rufe doch die Renault-Assistance an, die schleppen sie dann dorthin. Telefonnummer: 0800- 5893305
Soviel ich weiß ist die Assistance bei der Akkumiete immer enthalten, muss also nicht extra gezahlt werden.
https://www.renault-bank.de/pdf/z.e./md ... stance.pdf

Eine Bitte an dich, du solltest dich schon vorab etwas mehr mit solchen Dingen wie Z.E.-Service-Stützpunkten und der Renault-Assistance in deinem eigenen Interesse ( wie man jetzt sieht) auseinandersetzen.

Viele Grüße:

Klaus


Meine Zoe ist derzeit bei einem Z.E Stützpunkt. Dort werden die Zoes verkauft. Es gibt dort eine Typ 2 Ladestation und zwei Techniker in der Werkstatt, die darauf ausgebildet sind. Aber die haben es nicht hinbekommen. Die können noch nicht einmal den Akku aufladen, weil das Ladegerät der Zoe wohl defekt ist. Anscheinend kann man aber den Akku auch mit Spezialladegeräten am eigentlichen Ladegerät vorbei aufladen. Bei einem Starterakku von einem Diesel habe ich das öfter auch schon gemacht. Das dürfte bei einem großen Akku ähnlich laufen, dann halt sehr langsam. Die Leute scheinen sehr unerfahren zu sein. Dafür darf ich jetzt 100 Euro bezahlen für gar nichts.
Ich habe noch einen anderen Z.E. Stützpunkt angerufen: die wollten meine Zoe nicht annehmen. Die verkaufen einfach nur die Zoes. Der Spezialist sei gerade im Urlaub. Bis Ende August müsste ich warten. Man hat mir nahegelegt, es woanders zu probieren.

Zur Assistance: das geht wohl nur, wenn ich auf offener Strecke liegen bleibe und die Assistance anrufe. Dann werde ich zur nächsten, nochmals zur nächsten Renault-Werkstatt abgeschleppt. Weil mein Auto aber schon bei einer Renault-Werkstatt ist, scheint die Assistance sich zu weigern, das jetzt von einem Z.E. Stützpunkt zum nächsten zu transportieren. Ich hätte also liegen bleiben sollen und abschleppen lassen sollen. Aber dann wäre die Zoe jetzt da, wo sie gerade eh schon ist.
Und ich habe keine Ahnung, ob die bei dem nächsten Z.E. Sützpunkt, wo ich die Zoe jetzt hinbringe, kompetent genug sind. Sonst zahle ich da wieder 100 Euro und darf mein Auto demnächst mit einem Autoanhänger abholen, oder wie?

Bisher hatte mir die Zoe sehr gefallen, das Fahren mit dem Elektroauto. Aber jetzt entwickelt sich das gerade zu einem Horrortrip. Das habe ich noch nie bei einem Verbrenner erlebt so ein Theater. Und wenn das Ladegerät jetzt ausgetauscht wird und in wenigen Monaten dann wieder defekt ist? Kann ich dann die ganze Zoe wegwerfen, oder wie? Kann es sein, dass Renault so einen Defekt einfach nicht in den Griff bekommt? Und das scheint gar nicht mehr über die Garantie zu laufen. Ich soll anscheinend jetzt alles selber zahlen, obwohl doch offensichtlich ist, dass Renault hier etwas nicht im Griff hat.
mvan
 
Beiträge: 106
Registriert: Fr 7. Apr 2017, 19:05

Re: Zoe lädt nicht mehr :-(

Beitragvon bm3 » Mo 17. Jul 2017, 18:20

Das kann eigentlich so nicht sein dass man dich aus einem Z.E.-Stützpunkt ohne Fehlerbehebung heraus komplimentiert und dir noch dafür 100€ abnimmt.
Es wurde keine Leistung erbracht und ich hätte an deiner Stelle dann auch nichts gezahlt. Dein Auftrag war doch klar ? Der Fehler sollte behoben werden ?
Ich würde sagen, da läuft etwas gewaltig neben der Spur, auch nicht so wie es von Renault vorgesehen ist.
Welcher Z.E.-Stützpunkt war das ? Du solltest dich wegen dieses Vorfalls an die Renault-Zentrale wenden.
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: Zoe lädt nicht mehr :-(

Beitragvon Djadschading » Mo 17. Jul 2017, 18:23

Ich glaube hier wird die Begrifflichkeit falsch verstanden.
Ein Renault Händler ist nicht automatisch ZE Stützpunkt nur weil dort Zoes verkauft werden und ne Ladestation steht.
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 692
Registriert: Mo 29. Dez 2014, 19:46

Re: Zoe lädt nicht mehr :-(

Beitragvon bm3 » Mo 17. Jul 2017, 18:25

Djadschading hat geschrieben:
Ich glaube hier wird die Begrifflichkeit falsch verstanden.
Ein Renault Händler ist nicht automatisch ZE Stützpunkt nur weil dort Zoes verkauft werden und ne Ladestation steht.


Richtig, ich meinte die ausgewiesenen Renault Z.E.-Service-Stützpunkte und hatte schon erklärt dass die recht dünn gesäht sind, deshalb wäre mal interessant wo er war, er braucht ja nur die Stadt zu nennen.
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: Zoe lädt nicht mehr :-(

Beitragvon Djadschading » Mo 17. Jul 2017, 18:29

Ja das würde helfen!
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 692
Registriert: Mo 29. Dez 2014, 19:46

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste