ZOE: Ladeverhalten bei Kälte

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon Zoelibat » Mi 20. Jan 2016, 21:15

Der Akku erwärmt sich während des Ladens (zumindest bei 43kW und 22kW). Daraus ergibt sich dann nach einiger Zeit, dass das Auto schneller laden kann.

Ist der Akku kalt, kann nicht mit voller Geschwindigkeit geladen werden.
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3373
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Anzeige

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon eDEVIL » Mi 20. Jan 2016, 21:44

Hab heute mit Canze experimentiert, während ich an ner 22KW laden warm. Bei losfahren war der Akku auf 0° und Ankunft an der Ladesäule 2°C SoC 5%
MAx Ladeleistung stand auf 29,6KW
Ladeleistung AC 20,1 KW und DC 19,3
Akku hat sich dann auf 7-8 Grad erwärmt und dann kan ich auf die schlaue idee mal die Klima-taste zu drücken, da 45% SoC überschritten ware.

Ganz böser fehler. innerhalb kürzester Zeit brach die max Ladeleistung auf 15KW ein und DC kamen im Akku noch 13,9 KW an

Das hat sich auch nicht mehr erholt, als die WP wieder aus war. :cry:
Hab dann entgeistert bei 59% SoC und 12KW DC-ladeleistung abgebrochen.

Konnte jmd. andere Ähnliches beobachten oder möchte das mal bei kleinerem SoC provozieren?

Da ich beim Laden meist mehrmal die Klimataste drücke wenn ich im Auto bleibe, wäre das ja echt fatal...

P.S. Dachte leier das CanZE die Werte speicher und ich die später nochmal abrufen kann - scheint leider nicht os zu sein, sonst hätte ich gern kurven gepostet ( SD Log hatte ich aktiviert)


Gutemiene hat geschrieben:
Ich habe schon öfter festgestellt, dass die voraussichtliche Ladedauer viel länger angegeben wird als die tatsächliche, zumindest wenn mann die 99% zugrunde legt.


Ist das Balancing, also bis 100% Laden. das letzte Prozent dauert ewig, wenn man schon eine wiele nicht mehr bis 100% geladen hat.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11332
Registriert: Di 2. Jul 2013, 08:10

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon Gutemiene » Mi 20. Jan 2016, 21:53

Danke. Verstanden.
Renault ZOE 2015 von 10/2015 bis 4/2017, ab 4/2017 ZOE Z.E.40
Reisebericht Ruhrgebiet - Südfrankreich als Buch: Lautlos unterwegs (seit Februar 2017 im Buchhandel), Internetseite dazu: http://www.lautlos-unterwegs.de
Benutzeravatar
Gutemiene
 
Beiträge: 20
Registriert: Mo 10. Aug 2015, 19:50
Wohnort: Unna

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon Karlsson » Mi 20. Jan 2016, 22:24

ZoeZen1 hat geschrieben:
Bei Temperaturen unter 0°C lade ich fast nie öffentlich am Drehstrom, das dauert mir einfach zu lange.

Wieso? Stehst Du neben dem Wagen und wartest?
Das dauert mir auch im Sommer zu lange.
Während meiner letzten Ladung war ich schwimmen und hab dann halt ein paar Bahnen mehr gezogen....das niedrigere Gewicht erhöht dann auch die Reichweite :lol:

Zoelibat hat geschrieben:
Der Akku erwärmt sich während des Ladens (zumindest bei 43kW und 22kW). Daraus ergibt sich dann nach einiger Zeit, dass das Auto schneller laden kann.

Den Eindruck hatte ich am Montag nicht.
Neulich an 43kW, wo er mit 38 laut CanZE startete, ja. Nach ein paar Autobahnkilomtern mit 130 und 2x 43kW Ladung kam der Akku dann letztlich auf 20 Grad bei außen 3℃. Aber bei der letzten Ladung hat er ja gerade mal noch 11kW von den 22 angenommen, weil der so kalt war. Bei 31% war auch Platz genug drin.
Die Temperatur hab ich leider nicht ausgelesen.
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 12827
Registriert: Fr 15. Mär 2013, 12:41

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon Tolar » Fr 29. Jan 2016, 13:51

Sagt mal, draußen gerade 7 Grad, 90% Akku - wollte vor einer längeren Fahrt noch mal draufgeben. Restzeit 1:20!!
Da war ja der Twizy schneller - kann das noch mit der Temperatur zu tun haben?
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<
Benutzeravatar
Tolar
 
Beiträge: 78
Registriert: Do 11. Jun 2015, 21:45
Wohnort: Raum Celle

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon HubertB » Fr 29. Jan 2016, 13:57

Eher mit dem hohen Akkustand.
Die Prognose ist sehr vorsichtig. IdR verkürzt sich die Restzeit während des Ladens überproportional.
Twizy seit 3/2015, Zoe 12/2015-11/2017
CF Box 43kW Typ2 Kabel / 22kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
Benutzeravatar
HubertB
 
Beiträge: 2160
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon eDEVIL » Fr 29. Jan 2016, 14:38

Die letzten 5% bis 99% dauern eh länger und dann koer für die Reichmmt da sBalancing, was sehr lange dauert, wenn man es schon eine Weile nicht gemacht hat...

Die letzten 10% sind aber meist eh nicht "kriegsentscheidend"
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11332
Registriert: Di 2. Jul 2013, 08:10

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon Tolar » Sa 30. Jan 2016, 18:32

Danke Euch, gestern dann bis auf 30% runter gefahren nach Langstrecke und dann an 22kW - alles ok. Hat bei 8 Grad dann mit 22kw geladen und war dann angemessen schnell voll!
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<
Benutzeravatar
Tolar
 
Beiträge: 78
Registriert: Do 11. Jun 2015, 21:45
Wohnort: Raum Celle

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon ammersee-wolf » So 31. Jan 2016, 11:10

Mein Problem gestern:
100% am Morgen, da über Nacht schnarchgeladen.
Den Tag über etwa 100 km mit Zwischenladung an 22kW gefahren.
Dann an 43kW geladen (davor 50km Fahrt). Ich glaube Ladestand war so 43 %. Geladen bis etwa 95%. Dann 35km nach Hause.
Später noch einmal 35km zurück zu der 43kW Säule. Langsam gefahren, da es stürmte und regnete. Ladestand waren bei Ankunft schon nur noch 30%. Kam mir schon recht wenig vor.
Da ich etwas Zeit hatte, lud ich bis 100% (ja ich weiß, sind real etwa 90-95%).
An der Säule wurde mir angezeigt, dass ich nur 11,87 kWh in den Akku reingebracht habe. Scheint mir sehr wenig zu sein.
Außentemperatur 4 Grad.
Akku müßte kuschelig warm gewesen sein, da ich doch den Tag über einige Fahrten hatte und es 12 Grad Lufttemperatur hatte.
70% etwa 12 kWh laut Säule :o Könnte da was am Akku faul sein.
Ich fahre recht viel und habe die niedrige Reichweite der letzten 2 Monate auf die niedrige Außentemperatur geschoben.
Nun waren es aber die letzten Tage >10 Grad Lufttemperatur. Und die Reichweite kommt nicht über 118km im Display.
Zu Hause kann ich nicht messen, was in den Akku rein passt. In Weilheim an der 22kW Säule werden auch keine geladenen kWh angezeigt,
Ich bin leicht beunruhigt.


LG
Frank
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 668
Registriert: Fr 17. Jan 2014, 17:29

Re: ZOE: Ladeverhalten bei Kälte

Beitragvon Sevon » Mo 23. Jan 2017, 10:12

Hallo leute habe in letzter Zeit bei unserer Mademoiselle beobachtet, dass sie sowohl an Offentlichen als auch an der Ladestation zuhause teilweise nur bis 96 % lädt und dann abbricht.
Sobald ich die Zö dann aufsperre lädt sie ganz normal bis 100% mit Balancing durch.
Sie hing teilweise am Arbeitsplatz schon 5 Stunden und war trotzdem nur bis 96 % voll.

Kennt jemand das Problem beziehungsweise hat im Winter ähnliches beobachtet?
Oder kann hier tatsächlich ein Problem vorliegen?

Danke euch schon mal im Voraus :)
Wer heute nichts tut, lebt morgen wie gestern...
Benutzeravatar
Sevon
 
Beiträge: 8
Registriert: Fr 18. Dez 2015, 09:21
Wohnort: Regenstauf

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste