ZOE Ladeprobleme an öffentlichen Stromtankstellen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon EVplus » Mi 10. Apr 2013, 09:07

Gestern war für mich als E-Fahrer ein schlechter Tag , so richtig zum Abgewöhnen.

Eine neue Ladesäule bei einem EDEKA Markt in der Lörracher Strasse in Freiburg wollte dem ZOE keinen Strom liefern. Die Edeka Ladekarte schaltete zwar die Säule frei und im Display der Ladesäule war ein stilisierter Blitz zur Stromfreigabe zu sehen, aber der ZOE prüfte, prüfte und prüfte, die Ladung startete nicht. Von dort ab zum ADAC an die RWE Ladesäule. Die rechte Ladedose war sabotiert, die linke Ladedose frei und sauber. Aber in der ADAC Geschäftsstelle wurde ich von der Mitarbeiterin einfach ignoriert. 10 Minuten warten , dann riss der Geduldsfaden. Ab zum Handy und Anruf der RWE Hotline. Gefühlte 3 Minuten hing ich sinnlos in einer Warteschleife, dann war auch das genug für mich. Dass einer der Parkplätze an der Ladesäule mit einen V1.0 KFZ belegt ist, regt mich schon nicht mehr auf.

Ab zur Crome Ladesäule bei der Mercedes Benz Niederlassung.

Dort wollte ich dann mal an der "deutschen" Seite mit dem Typ2 Ladekabel den ZOE aufladen. Also eingesteckt , mit der RFID Karte freigeschaltet und ...der ZOE prüft und prüft und prüft. Es erfolgt kein Starten der Ladung. Ein anderes Typ2 Kabel drangehängt. Die gleiche Situation.
IST DER ZOE DEFEKT ?? Das war mein erster Gedanke.
Also jetzt musste etwas Verlässliches ran. Meine mobile Ladebox wurde über einen Typ3 auf CEE32 Adapter angeschlossen. Aufatmen, der ZOE startet die Aufladung, er ist nicht defekt.

Bild Bild Bild Bild Bild Bild Bild

Aber was war das ? An zwei öffentlichen Ladesäulen startet die Ladung nicht ? Und das total Verrückte, an der CROME Ladesäule startet die Ladung mit einem TYP2 Ladekabel nicht, aber an der gleichen Ladesäule startet die Ladung mit einem Typ3 Ladekabel, welches ich nach dem Test mit meiner eigenen Ladebox verwendet habe. Auch hier Fragen über Fragen, welche mir niemand beantworten kann oder will.

So vergeht einem etwas der Spass an der E-Mobilität.
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Anzeige

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon Jogi » Mi 10. Apr 2013, 09:45

Deshalb favorisiere ich vorläufig eine CEE-kompatible Lösung, zumindest zusätzlich.

Deshalb hat Renault ZOEs durch halb Europa gekarrt, aber damit kann man natürlich nur einen Bruchteil der Ladepunkte überprüfen.

Solange E.-Mobilität auch in der Elektrobranche ein Stiefkind in einer unbedeutenden Nische ist, wird es keine flächendeckende, funktionierende und allseits kompatible Infrastruktur geben.
Darauf können sich künftige E.-Mobilisten mittelfristig schon mal einrichten, denn das wird noch eine Weile so bleiben.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3190
Registriert: Di 3. Apr 2012, 18:22

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon BuzzingDanZei » Mi 10. Apr 2013, 09:57

Das ist ja gruselig!!! :cry:
Bitte halte uns auf dem Laufenden, falls sich weitere Infos ergeben!
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon liftboy » Mi 10. Apr 2013, 10:03

Nach den von EVplus genannten Ladeproblemen und in einem anderen Thread aufgezählten ersten Kinderkrankheiten müsste man eigentlich noch mindestens 1-2 Jahre warten, solange bis die Probleme erledigt sind. Das Problem ist nur, wenn die E-Mobilität nicht mit Hilfe von Kauf der Fahrzeuge gefördert wird, kann sich wiederum nicht viel ändern. Ich bin jetzt hin- und hergerissen, ob ich wirklich schon kaufen soll...

Auf jeden Fall vielen Dank EVplus!
Gruß Uli
Model S85 seit 09.01.15, rot, Luft, DL, Technik, 19 ", Nissan-Leaf 06/13 bis 06/16, Zero FX ZF 5,7, PV 7,5 KWp.
liftboy
 
Beiträge: 1126
Registriert: Sa 23. Feb 2013, 08:09
Wohnort: Ostsee

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon midimal » Mi 10. Apr 2013, 10:09

EVplus hat geschrieben:
Gestern war für mich als E-Fahrer ein schlechter Tag , so richtig zum Abgewöhnen.

Von dort ab zum ADAC an die RWE Ladesäule. Die rechte Ladedose war sabotiert, die linke Ladedose frei und sauber. Aber in der ADAC Geschäftsstelle wurde ich von der Mitarbeiterin einfach ignoriert. 10 Minuten warten , dann riss der Geduldsfaden. Ab zum Handy und Anruf der RWE Hotline. Gefühlte 3 Minuten hing ich sinnlos in einer Warteschleife,


Ohaaaaa EVPlus! Kennst Du die PowerSMS bei RWE? Du schickst Die SMS an RWE und Säule wird freigeschaltet.
Oder klappte dies auch nicht?
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 5980
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon EVplus » Mi 10. Apr 2013, 10:27

midimal hat geschrieben:
Ohaaaaa EVPlus! Kennst Du die PowerSMS bei RWE? Du schickst Die SMS an RWE und Säule wird freigeschaltet.


Klar kenne ich die Power SMS. Ist aber für 6,95 € / Stunde nicht gerade eine Occasion.
Der ADAC schreibt sich ja auf die Fahnen, die e-Mobilität zu fördern und hat deshalb recht viele RWE Säulen , welche man in den Geschäftsstellen , zu normalen Öffnungszeiten , gratis freigeschaltet bekommt.

Zudem habe ich auch noch einen ausländischen RWE Kooperations/Roamingvertrag und eine CROME Ladekarte ist auch schon bis zum Jahresende bezahlt. Also irgendwann ist halt Schluss.

Was man daraus sieht ist, daß die Freischaltung schnell und zuverlässig funktionieren muss. Das SMS/ Internet Gefummel ist mir zu lästig. Z.B. eine Karte an der Ladesäule vorbeiziehen, Strom bekommen und keine Zeit verlieren. Das ist im Alltagsbetrieb wichtig.
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon BuzzingDanZei » Mi 10. Apr 2013, 10:41

Die 6,95 fallen aber nur an, wenn man mit 22kW laden will, oder? Wenn ich nicht falsch liege, kosten 11kW nur 1,99€.
Stimmt das?

liftboy hat geschrieben:
Nach den von EVplus genannten Ladeproblemen und in einem anderen Thread aufgezählten ersten Kinderkrankheiten müsste man eigentlich noch mindestens 1-2 Jahre warten, solange bis die Probleme erledigt sind.


Dann hast du das Henne/Ei Problem. Es müssen mehr Autos auf die Straße, dann steigt auch der Druck auf die Unternehmen.
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon Jogi » Mi 10. Apr 2013, 10:43

BuzzingDanZei hat geschrieben:
Die 6,95 fallen aber nur an, wenn man mit 22kW laden will, oder? Wenn ich nicht falsch liege, kosten 11kW nur 1,99€.
Stimmt das?

Ja, kann ich bestätigen.
Allerdings funktioniert auch die SMS-Freischaltung nicht immer.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3190
Registriert: Di 3. Apr 2012, 18:22

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon BuzzingDanZei » Mi 10. Apr 2013, 10:44

Das mag sein. Zumindest habe ich aber bisher immer gelesen, dass in Problemfällen die RWE Hotline ohne viel TammTamm dann kostenlos aus der Ferne freischaltet.
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon midimal » Mi 10. Apr 2013, 10:48

Das Problem war, dass die Hotline besetzt war

ZUR POWER SMS
Man kann sich eine SMS-Vorlage machen und diese Aufrufen (nur die SäulenNr eingeben) der Rest bleibt
Ich finde es dauert nicht langsamer als die Karte suchen und an der Säule ziehen
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 5980
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: pineiro und 5 Gäste