ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon EVplus » Mi 10. Apr 2013, 23:36



Die Aufladung mit 13A einphasig ist problemlos abgelaufen. Die aufgezeichneten Daten waren ganz normal. Keine augenscheinlichen Hinweise auf eine grosse Diskrepanz zwischen der angezeigten Amperezahl und Wirkleistung des CAN Tools. Also falls meine Beobachtungen stimmen ist keine abnorm hohe Blindleistung bei der 13A einphasigen Aufladung aufgetreten. Evtl. tritt dies nur am Ladeende der dreiphasigen Aufladsung auf, daß die Leistung des Chamäleon Ladegerätes bei 3 Phasen zu stark heruntergeregelt wird , da erst bei sehr niedriger Ladeleistung sich die Werte bei der Netzanalysemessung verschlechtert haben .

Siehe Fotos zur 13A Aufladung.

Bild Bild Bild Bild Bild Bild

Grüsse EVplus
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Anzeige

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon kai » Do 11. Apr 2013, 08:50

Hallo,

also was ich nicht verstehe:

1.) Eingestellt sind 13A an der Box, geladen wird aber "nur" mit 11.8A -> warum ?
2.) 223 Volt * 11.8 Ampere machen 2631 Watt, wieso wird nur mit 2,35 kw geladen ?
Wenn die Anzeige Wirkleistung stimmt, hast Du mit 2,35kw geladen. -> Aber warum dauert das dann so lange ?
Entweder das Ding zeigt doch Scheinleistung an, oder es gibt tierische Verluste. Wenn das 3,5 Stunden gedauert hat bei 2,3 kw müssten ja 8 kwh geladen worden sein. Ich weiss ja nicht wieviel Du real geladen hast aber 25% von 22kwh sind 5,5 kwH, was einen Verlust von ca. 2,5 kwh bedeuten würde.

Ich finde nach Deinem Video die Ladung mit 13A absolut nicht überzeugend. Wie lange soll denn das Aufladen aus 25% dauern ? 12 Stunden ? 16 Stunden ?

Wenn Du uns die genaue Ladezeit und geladene Stommenge in kwh sagen könntest, dann kann man die Ladeverluste dochausrechnen.

100% Idealzustand wären:
Bei angenommenen 5,5kwh Lademenge = 13A*230V = 3kw. Also 5.5kwh/3kw = 1,82 Stunden Ladezeit
Nun hattest Du aber 223V und 11.8A was 2,63 kw entspricht. Also hättest Du bei 5.5kwh / 2,63kw = 2,09 Stunden Ladezeit haben müssen.
Nun wurde "warum auch immer" nur mit 2,35 kw geladen was dann 5.5kwh/2,35kw = 2,34 Stunden LAdezeit entpäche.

Da Du aber länger geladen hast, gibt es meiner Meinung Nach deutliche Verluste.

Also bitte sag uns doch wie lange und wieviel kwh der Zoe geladen hat.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon Itzi » Do 11. Apr 2013, 09:13

Strom x Spannung ergibt immer die Scheinleistung in VA. Die Differenz (geometrisch gerechnet) zur angezeigten Wirkleistung [W] ergibt dann die Blindleistung [VAr]. Und das scheint in diesem Fall durchaus akzeptabel zu sein. So ganz verstehe ich das nicht, warum es ausgerechnet beim Dreiphasigenbetrieb so viel schlechter ist. Ich hätte mit dem umgekehrten Fall gerechnet.
Aber schon mal beruhigend zu sehen, dass es funktioniert mit kleiner Leistung.

Die Auswertungen der Chrombox sind ja klasse. Was mir noch aufgefallen ist: Der Ableitestrom - ist der normal? Kommt mir schon viel vor. Ist das AC, DC od. kombiniert?
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 598
Registriert: Di 19. Mär 2013, 18:21
Wohnort: Oberösterreich

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon kai » Do 11. Apr 2013, 09:26

Hallo Itzi,

also wäre 2631 Watt die Scheinleistung und 2350 Watt die Wirkleistung und die Differenz die Blindleistung.
Abgerechnet wir mit einem Stromzähler ja nur die Wirkleistung, soweit wäre das ja noch OK.

Aber wieso ist dann der Zoe bei 2350 Watt Wirkleistung nicht schneller "voll" geladen ?

Ohne zu wissen, wieviele kwH EVplus in welcher Zeit geladen hat hilft mir das gar nichts. Vielleicht "vernichtet" der Zoe Lader ja noch etwas/viel von der Wirkleistung.

Alles Vermutungen.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon Itzi » Do 11. Apr 2013, 10:35

Servus Kai,

ja, bei Scheinleistung S=2631VA und Wirkleistung P=2350W ergibt das eine Blindleistung von Q=1183VAr.
Bild
Auch nicht gerade wenig, aber die übertragene Wirkleistung ist noch relativ groß.
http://de.wikipedia.org/wiki/Scheinleistung

Klar kann davon abgesehen noch einiges zusätzlich verloren gehen bis zur Batterie: Verluste Leistungselektronik, Akku-Lüfter und sonstige Verbraucher im Auto. Dann hat die Batterie selbst auch noch einen Verlust.
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 598
Registriert: Di 19. Mär 2013, 18:21
Wohnort: Oberösterreich

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon BuzzingDanZei » Do 11. Apr 2013, 10:37

Ich versteh ja von Elektrik nix. 8-)
Was mir positiv auffällt: Der ZOE zirrpt nicht, wie er das unangenehmerweise bei 22kW macht! :idea:
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon EVplus » Do 11. Apr 2013, 11:41

Die am Stromzähler gemessenen Werte seht Ihr in meinem spritmonitorprofil.
Das sind , soweit möglich, immer die Werte die ich am separatem Stromzähler, der nur für die Wallbox zuständig ist ablese.

Da der Stromzähler direkt vor der CEE 400V/32A Dose installiert ist, werden eventuelle Leitungsverluste aus der ca 25 Meter langen Zuleitung 5G6 nicht berücksichtigt ( dies für die ganz genauen Beobachter hier im forum ;) ).

Die SOC % Anzeige des ZOE würde ich nicht als Maßstab heranziehen. Vom Prius her weiss ich, daß die SOC Anzeigen einen relativ grossen variablen Spielraum haben. Was zählen würde wäre nur vom "Stehenbleiben" des ZOE bei komplett entladener Batterie bis zur Komplettaufladung die geladenen kWh zu messen.

Von den Prozentwerten der SOC Anzeige Rückschlüsse ziehen zu wollen halte ich für nicht unbedingt aussagekräftig.
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon kai » Do 11. Apr 2013, 13:10

Hallo,

also ich habe mir das Video usw. noch einmal genau angeschaut.

Du bist 41km gefahren, und hast 8,6kwh laut Messgerät in Spritmonitor.de geladen.
Bei 2,35 kw Ladeleistung (Wirkleistung !) ergibt das 3 Stunden 40 Minuten an Ladezeit. So ist es auch im Video vom Zoe vorhergesagt worden.

Der Zoe jedoch zeigt im Bordcomputer 6kwh bei 41km Tageskilometern an "Batterieverbrauch" an. Und die 6kwh des Bordcomputers passen auch schön zu den 74% Restkapazität der ZOE Anzeige.

Damit hast Du gemessene 8,6kwH reingesteckt um 6kwh vollzubekommen. Ladeverluste hier: 40%

KATASTROPHE !

Es wäre daher super, mal systematisch die Lademenge und ZOE energieverbrauch in Verbindung zu setzen.
z.B.

Zoe Angabe: 6kwh, geladen 1-phasig 13A, gemessene Lademenge 8,6kwh, Verluste 40%
usw.

Ist das bei 3-phasiger 16A/32A Ladung auch so schlimm ?

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon meta96 » Do 11. Apr 2013, 19:27

Gibt es eigentlich schon irgendwo eine Tabelle der realen Lademöglichkeiten des ZOE mit folgenden Spalten:

Volt - Phasen - Ampere - kWh - Ladezeit - Wirkungsgrad

Wäre irgendwie fein ...
meta96
 
Beiträge: 861
Registriert: Do 14. Feb 2013, 19:45
Wohnort: g r a z - w i e n

Re: ZOE Aufladung mit 230V/13A an einer croHm Ladebox

Beitragvon Itzi » Fr 12. Apr 2013, 07:52

kai hat geschrieben:
Damit hast Du gemessene 8,6kwH reingesteckt um 6kwh vollzubekommen. Ladeverluste hier: 40%


Ich komme da aber nur auf 30% Verlust.
Bild
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 598
Registriert: Di 19. Mär 2013, 18:21
Wohnort: Oberösterreich

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste