Probleme beim beschleunigten Laden (22kW)

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Probleme beim beschleunigten Laden (22kW)

Beitragvon ZOE Fahrer » Do 15. Aug 2013, 23:19

Hallo Forums-Teilnehmer,

ich fahre seit 4 Wochen meine ZOE und freue mich jeden Tag auf den Weg zur Arbeit.
Danke auch für die vielen Tipps und Diskussionen hier im Forum.

Meine Frage an Euch:
Meine ZOE bricht die beschleunigte Ladung (22kW) nach kurzer Zeit wieder ab, wenn er draußen in der Sonne bei mehr als ca. 25 Grad steht.
Irgendein Lüfter geht auch an - dann aber wieder aus.
Meine Maßnahmen (als Anfänger such ich erst die Fehler bei mir):
1. andere Ladestation: 3,7kW - Problemlos bei jeder Temperatur.
2. noch eine andere Ladestation: 22kW in der öffentlichen Tiefgarage: problemlos
3. wieder bei schönem Wetter in der Sonne: zunächst Abbruch. Dann mach ich die Motorhaube auf - und siehe da es läuft zumindest eine ganze Weile), auch der Lüfter läuft.
4. Laden an dieser Station bei 15 Grad (die letzten 2 Tage): problemlos

Also, ich glaube meine ZOE hat ein Problem mit der Abwärme beim Laden.

Bin ich da allein auf weiter Flur, wie sind Eure Erfahrungen beim beschleunigten Laden in der Sonne?

Hab im Forum was von dem Problem mit der Wämrepumpe gelesen (oh Schreck). Kann es daran liegen?
Zuletzt geändert von ZOE Fahrer am Mi 21. Aug 2013, 23:07, insgesamt 1-mal geändert.
ZOE Fahrer
 
Beiträge: 5
Registriert: Do 15. Aug 2013, 23:06

Anzeige

Re: Wärmestau beim beschleunigten Laden?

Beitragvon brushless » Fr 16. Aug 2013, 01:53

Also, das mit dem Abschalten der Ladung bei erhöhter Akkutemperatur ist normal. Habe am Anfang auch geglaubt, das sei ein Fehler. Speziell wenn man vorher etwas flotter unterwegs war und die Lufttemperatur auch gegen 30 grd steigt, dann kann das schon einmal passieren. Am Besten man genehmigt sich einen schönen Espresso und nach diesen 10 Minuten steht einer Ladung meist nichts mehr im Wege. Spricht eigentlich nur für die gute Absicherung.
brushless
 
Beiträge: 348
Registriert: Mi 13. Feb 2013, 09:03

Re: Wärmestau beim beschleunigten Laden?

Beitragvon beefeater » Fr 16. Aug 2013, 07:17

hatte noch nie probleme beim 22kw laden - selbst bei den letzten wochen um die 35-40grad.
hab oft sogar in der zischenzeit im auto gesessen und die klimatisierung per fb aktiviert - nie ein problem.
würd ich mal nachschauen lassen - sicher was ned in ordnung.
unterwegs im schwarzen zoe intens auf 17" im ladeparadies kärnten :-)
Benutzeravatar
beefeater
 
Beiträge: 299
Registriert: Sa 13. Apr 2013, 18:10
Wohnort: 22kw typ2 paradies kärnten

Re: Wärmestau beim beschleunigten Laden?

Beitragvon CorpSpy » Fr 16. Aug 2013, 09:25

Ich lade oft öffentlich. An den heissen Tagen der letzten Zeit hatte es im Schatten über 35 Grad. Das Auto stand in der Sonne, war also noch heisser. Keine Ladeabbrüche. Könnte es an der Ladestation liegen? Ich glaube gelesen zu haben dass wenn der Lüfter angeht sich gleichzeitig der Ladestrom ändert. Manche Säulen kommen damit nicht zurecht und schalten ab.

Schöne Grüße,
Rainer
Zoe Kaiju
CorpSpy
 
Beiträge: 301
Registriert: Mi 3. Apr 2013, 09:48
Wohnort: Salzburg

Re: Wärmestau beim beschleunigten Laden?

Beitragvon ZoePionierin » Fr 16. Aug 2013, 12:35

Meine Zoe lädt auch bei allen Temperaturen einwandfrei. Welcher Säulentyp/Betreiber war es denn? Vielleicht kannst du es im Sammelthread ergänzen? renault-zoe-ladung/sammelthread-probleme-mit-oeffentlichen-ladesaeulen-t1849.html
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Wärmestau beim beschleunigten Laden?

Beitragvon ZOE Fahrer » Fr 16. Aug 2013, 20:19

Hallo,

danke für die ersten Rückmeldungen.

Also ich lade an meiner eigenen Station. Eine P-Charge Wallbox-Duo von Schletter GmbH. Hat die örtliche Elekrofirma empfohlen, und ist eigentlich auch recht komfortabel. Da die Ladung bei kühlem Wetter ja problemlos läuft, denke ich dass es eher an der ZOE legt als an der Ladestation.
Ich hab mal einen Termin in der Werkstatt nächste Woche. Danach bin ich dann ein Stück weiter.

Jedenfalls schon mal gut zu hören dass andere ZOEs in der Sonne problemlos laden.
ZOE Fahrer
 
Beiträge: 5
Registriert: Do 15. Aug 2013, 23:06

Re: Wärmestau beim beschleunigten Laden?

Beitragvon fbitc » Fr 16. Aug 2013, 20:35

das wird interessant. An der örtlichen öffentlichen Ladestation hier in Mühldorf (ebenfalls von der Fa. Schletter) kann der ZOE nicht laden. Die Techniker von Schletter hatten den ZOE auch schon analysiert - da wird noch ein Update an der Ladestation fällig. Bin gespannt, was bei Dir rauskommt.
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3771
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Wärmestau beim beschleunigten Laden?

Beitragvon ZOE Fahrer » Mi 21. Aug 2013, 23:07

Mein Händler hat heute die ZOE durchgecheckt - alles in Ordnung. Meine Vermutung "Wärmestau oder defekte Wärmepumpe" war wohl falsch.
Nach Rücksprache mit Renault kann es aber Probleme geben beim Laden mit 22kW in der Nähe von größeren PV-Anlagen(?!). Bis 11 kW sei das noch problemlos. Anscheinend ist die ZOE abgeschirmt "bis 300" (Einheit wurde nicht gesagt), bei einer PV-Anlage kann es deutlich höhere "Werte" geben. Da ich nix davon verstehe nehm ich das mal so zur Kenntnis.
Ich habe so eine Anlage auf dem Firmendach - könnte also sein.
Ich werde jetzt weiter testen, andere 22kW-Ladestationen bei heißen Tagen testen, und auch mal bei Schletter fragen was die zum Laden mit einer ZOE sagen.
Falls jemand von Euch ähnliche Erfahrungen hat freue ich mich auf Tipps.
ZOE Fahrer
 
Beiträge: 5
Registriert: Do 15. Aug 2013, 23:06

Re: Probleme beim beschleunigten Laden (22kW)

Beitragvon ZOE Fahrer » Mi 21. Aug 2013, 23:09

Ich hab den Titel des Themas jetzt geändert - nachdem es kein "Wärmestau" ist (laut Renault).
ZOE Fahrer
 
Beiträge: 5
Registriert: Do 15. Aug 2013, 23:06

Re: Probleme beim beschleunigten Laden (22kW)

Beitragvon kai » Do 22. Aug 2013, 08:18

Hallo ZOE Fahrer,

meinst du bis 11kw Ladeleistung gibt es keine Probleme oder bei PV-Anlagen bis 11 kwp gibt es keine Probleme.
Und die Probleme wären ja dann nur tagsüber, oder ?

Wäre ansonsten sehr komisch, da es ja extra große Firmensolarcarports gibt. So mit 100kwp PV Leistung usw.

Könntest Du dem Renault Händler evtl. einen 3-Zeiler aus den Rippen leiern mit der genauen Bezeichnung der "Einheiten" usw ? Würde mich doch stark interessieren.

Danke und Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste