Vorheizen mit Ladekabel -> 96% Akku

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Vorheizen mit Ladekabel -> 96% Akku

Beitragvon flow2702 » Mo 7. Nov 2016, 20:20

TomTomZoe hat geschrieben:

Zum Topic:
Dasselbe habe ich letztens auch festgestellt. Über Nacht an 230V vollgeladen, die Vorklimatisierung war auf 5:30 Uhr früh programmiert. Die SMS über die Abschaltung bei 100% kam um 5 Uhr früh. Um 5:38 Uhr, noch am Ladekabel hängend, zeigte die Anzeige dann nur noch 96% an :?

Möglichweise verbraucht die Vorklimatisierung mehr Leistung als die über den Notlader zur Verfügung stehenden 2.1kW? Das wäre eine mögliche Erklärung dafür, warum der SOC von 100% auf 96% abgenommen hat, während das Auto am 10A Notlader hing.


Definitiv. Das kann anfangs, wenn das Auto kalt ist, mal bis 6kW Heizleistung hochgehen.
Darum sollte man das ja auch an der Steckdose machen.
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Anzeige

Re: Vorheizen mit Ladekabel -> 96% Akku

Beitragvon flow2702 » Mo 7. Nov 2016, 20:24

NoComment hat geschrieben:
Ok, macht Sinn, aber wie gesagt, das Minimum was meine Ladestation hergibt ist 11kW, und ich sehe in den Logs der Station dass über 5kW als Maximum gezogen wurden, daher kann ich in meinem Fall nicht verstehen warum der Akku von 100% auf 96% abgesunken ist.

Anbei ein Screenshot von der "Ladekurve" während des Heizens. Ich hab zum Schluss im Auto gesehen dass der SoC von 96% auf 97% angestiegen ist, das Auto also geladen hat.


Ich habe das auch schon beobachtet, und habe zwei weitere Vermutungen(!):

1. Das Auto war (doch) noch nicht voll. Die Abweichungen im SOC hast du manchmal auch, wenn du einfach so nach dem Laden nochmal ansteckst oder längere Zeit nach dem Vollladen losfährst.

2. Irgendeine unsaubere Routine im BMS/der Ladesteuerung lässt bei vollem Akku nur soundsoviel Leistung am Ladekabel zu, ohne darauf zu achten, dass die Leistung ja nicht zum Laden sondern zum Heizen benötigt wird -> zu wenig Leistung aus der Steckdose -> Heizenergie wird dem Akku entnommen.
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Re: Vorheizen mit Ladekabel -> 96% Akku

Beitragvon novalek » Mo 7. Nov 2016, 20:47

Helfried hat geschrieben:
Wie soll das Auto überhaupt feststellen,
Na, dafür gibt's natürlich Modellrechnungen per Innenwiderstand, Zellenspannung und anderer Parameter. Hat man bei der Modellbildung im BMS in der Tiefe gespart, gibt's Ausreißer, die dann jedoch dauerhaft die Gesundheit strapazieren können.
R90/16
Benutzeravatar
novalek
 
Beiträge: 1990
Registriert: Sa 20. Jun 2015, 17:03

Re: Vorheizen mit Ladekabel -> 96% Akku

Beitragvon clewi » Di 8. Nov 2016, 07:28

Also ich kann das Verhalten nicht nachvollziehen.
Ich hab Q210 (2014/10) und gestern direkt nach der Fahrt mit 11 kW geladen. Bei einem Stand von 97 % hab ich dann bei der Ladezeitprogrammierung eine Zeit in der Zukunft eingestellt, die ich nicht erreiche (8:00, Abfahrtszeit aber schon 6:15), damit ich mir das Balancing erspare. Er hat dann sofort mit dem Laden aufgehört und nach kurzer Zeit mir dann 99 % angezeigt.
Die Vorklimatisierung hab ich auf 6:15 gestellt und in der Früh um 5:45 nachgesehen: Da hatte er immer noch 99 % Ladestand und mit der Klimatisierung noch nicht begonnen. Diese startete erst um 5:50.
Der Akku wurde dabei auch nicht warm, denn bei -4 °C Außentemperatur hat er die ersten km so gut wie gar nicht rekuperiert.
ZOE Intens Q210 10/2014
Benutzeravatar
clewi
 
Beiträge: 46
Registriert: Mi 29. Jun 2016, 06:58
Wohnort: Bez. Vöcklabruck, Österreich

Re: Vorheizen mit Ladekabel -> 96% Akku

Beitragvon NoComment » Di 8. Nov 2016, 10:24

flow2702 hat geschrieben:

2. Irgendeine unsaubere Routine im BMS/der Ladesteuerung lässt bei vollem Akku nur soundsoviel Leistung am Ladekabel zu, ohne darauf zu achten, dass die Leistung ja nicht zum Laden sondern zum Heizen benötigt wird -> zu wenig Leistung aus der Steckdose -> Heizenergie wird dem Akku entnommen.


Hm, interessante These. Leider hab ich nicht mehr im Kopf, ob ich am Tag davor das Ladekabel bei noch warmen Akku eingesteckt habe (was ich unter der Woche immer machen weil ich mit "null Reichweite" nach Hause komme, aber es war eben Wochenende) oder nicht. Ich werde das mal im Kopf behalten, zusammen mit dem "Leistungsbeschränkung weil Akku voll" werd ich das weiter beobachten und mal meine Werkstatt darauf ansprechen, CanZE zeigt mir ja bei allen Steuergeräten deutlich neuere Versionen an, die verfügbar sind.
seit 03/2017: Hyundai Ioniq Electric
07/2016 - 02/2017: Renault Zoe Q210 Intense, Ladertausch, BMS-Update, davor 83% SoH nach nur 3.000km
seit 07/2012: VW Sharan Sky, ganz ein böser Diesel-Verbrenner, es wird der letzte Verbrenner gewesen sein
NoComment
 
Beiträge: 399
Registriert: Di 25. Jun 2013, 13:21
Wohnort: Niederösterreich

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron