Unfreiwilliger RWE-Ladesäulentest

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Unfreiwilliger RWE-Ladesäulentest

Beitragvon stromer » Di 23. Jul 2013, 00:53

Am vergangenen Sonntag wollte ich eine kleine Runde über einige der schönsten Motorradstrecken durch den Schwarzwald drehen. Nach 20 km bemerkte ich, daß ich meine EnBW-Ladekarte zu Hause liegen gelassen habe. Wäre ich nicht mit dem Zoe unterwegs gewesen und durch Erfahrungen durch die Fahrten vorher viel entspannter unterwegs, wäre ich wahrscheinlich sofort wieder umgekehrt. So ging es also aus der Nähe von Offenburg nach Freudenstadt, wo ich an der dortigen AVIA Tankstelle einen Woche zuvor gescheitet bin. Dieses Mal kappte an der RWE-Ladesäule alles problemlos und es gab 40 Minuten Strom für den Zoe und ein Frühstück für den Fahrer. Danke auch nochmals an den Tankstellenbetreiber, der die Probleme zusammen mit der RWE-Hotline geklärt hat.
Weiter gings danach nach Bad Wildbad, wo es in einem öffentlichen Parkhaus ein Typ2 Ladesäule des örtlichen Stromanbieters gibt. Leider gibt es dort dem Strom zwar umsonst, aber unverständlicherweise benötigt man trotzdem eine Ladekarte. Da ich nicht unbedingt laden musste fuhr ich nach dem Bord-Navi zur RWE-Ladesäule beim ADAC Pforzheim. Laden ist dort aber nur während der Öffnungszeiten möglich, da das Gelände abgeschrankt ist. Als wieder 5 km zurück nach Birkenfeld zum Renault-Händler. Nachdem ich das Kabel angesteckt hatte und gerade mit der RWE-App die Ladesäule freischalten wollten hörte ich auch schon den Lader anspringen. Prima, kostenlos laden.
Nach 20 Minuten ging´s dann weiter über die Schwarzwaldhochstraße nach Achern. Noch kurz 10 Min. die dortige RWE-Ladesäule getestet und dann gings über die Autobahn nach Hause wo ich nochmals 10 Minuten nachgeladen habe.
Zusammen mit einem anschließenden kurzen Besuch bei Freunden habe ich an diesem Tag über 300 km zurückgelegt.
Die RWE-Ladesäulen haben an diesem Tag jedenfalls voll bestanden. Das Navi allerdings nicht, da man dort keinerlei Info´s zu Details wie z.B. Öffnungszeiten findet.
Eigentlich hatte ich erwartet, daß ich durch das Höhenprofil der Strecke einen erhöhten Verbrauch hätte. Das Gegenteil war aber der Fall. Statt normal 14,8 KWh pro 100 KM waren es nur 12,9 . Für den verbrauchten Strom habe ich ca. 8 € bezahlt.

Bildschirmfoto 2013-07-23 um 00.46.31.png


Bildschirmfoto 2013-07-23 um 00.55.38.png
Höhenprofil der Strecke.


IMG_1026.JPG
Zuletzt geändert von stromer am Di 23. Jul 2013, 14:59, insgesamt 2-mal geändert.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2286
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Anzeige

Re: Unfreiwilliger RWE-Ladesäulentest

Beitragvon midimal » Di 23. Jul 2013, 07:04

Moin

Danke für den schönen Bericht! :ugeek:
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 5980
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Unfreiwilliger RWE-Ladesäulentest

Beitragvon EVplus » Di 23. Jul 2013, 08:30

stromer hat geschrieben:
Eigentlich hatte ich erwartet, daß durch das Höhenprofil der Strecke einen erhöhter Verbrauch hätte. Das Gegenteil war aber der Fall. Statt normal 14,8 KWh pro 100 KM waren es nur 12,9 .


Schön, dass wenigstens mal ein realer Besitzer eines ZOE die ebenfalls von mir gemachten Beobachtungen bestätigt.

Das lächerlich machen solcher Feststellungen hat ja bereits in anderen threads stattgefunden....
allgemeine-themen/wirkungsgrad-elektroauto-t1341.html#p20821
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Unfreiwilliger RWE-Ladesäulentest

Beitragvon ZoePionierin » Di 23. Jul 2013, 12:02

Ich fahre bis jetzt auch insgesamt mit 13,5 kWh/100 km. Und da ist vieeeel Berg dabei gewesen.

Ruf mal in Pforzheim an, eigentlich sollten die Schranken an diesem Parkplatz (es sind zwei) immer offen sein.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Unfreiwilliger RWE-Ladesäulentest

Beitragvon umberto » Di 23. Jul 2013, 21:49

stromer hat geschrieben:
Eigentlich hatte ich erwartet, daß ich durch das Höhenprofil der Strecke einen erhöhten Verbrauch hätte. Das Gegenteil war aber der Fall. Statt normal 14,8 KWh pro 100 KM waren es nur 12,9 .


Danke für den Bericht..ich möchte auch mal soviel Zeit haben.... :-)

Ich hatte heute eine ähnliche Beobachtung, allerdings nur auf Kurzstrecke. Eine Landstraße mit ordentlicher Steigung über mehrere Kilometer (und da wo es vierspurig wurde, habe ich ordentlich auf die Tube gedrückt) und dann eine kleinere Straße den Berg wieder runter. Da ist es mir zum ersten Mal gelungen mit dem Gaspedal zu rekuperieren, d.h. ich habe ganz leicht Gas gegeben, damit die Zoe die Geschwindigkeit hält und trotzdem hatte ich noch Rekuperation (mit dem Tempomat geht das besser). Das ist mir bisher bei kleinen Steigungen noch nicht gelungen. Wie ist das bei Euch?

Am Ende: Verbrauch: 2.1 kWh, Rekuperiert 0.7 kWh und kaum Reichweite verloren. Cool....

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Unfreiwilliger RWE-Ladesäulentest

Beitragvon BuzzingDanZei » Mi 24. Jul 2013, 11:52

Ich nutze dazu immer den Tempomat, der rekuperiert dann genau soviel, dass man nicht langsamer wird.
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: Unfreiwilliger RWE-Ladesäulentest

Beitragvon CorpSpy » Mi 24. Jul 2013, 13:29

Am Anfang habe ich immer den Limiter verwendet, jetzt nicht mehr. Ich kann das mit dem Gaspedal inzwischen ganz gut balanzieren.

Ich bin auch begeistert über das effektive Rekuperieren des Autos. Hügeliges Gelände hat einen deutlich geringeren Einfluss auf die Reichweite als erwartet.

Schöne Grüße,
Rainer
Zoe Kaiju
CorpSpy
 
Beiträge: 301
Registriert: Mi 3. Apr 2013, 09:48
Wohnort: Salzburg

Re: Unfreiwilliger RWE-Ladesäulentest

Beitragvon umberto » Mi 24. Jul 2013, 18:31

BuzzingDanZei hat geschrieben:
Ich nutze dazu immer den Tempomat, der rekuperiert dann genau soviel, dass man nicht langsamer wird.


Ja, das geht halt im dichten Stuttgarter Berufsverkehr nicht so oft, deswegen hätten mich die Erfahrungen mit dem Gaspedal interessiert. Ich brauche schon ein ordentliches Gefälle, um länger zu rollen und dabei zu rekuperieren.

Aber ich verbessere mich... :-)

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige


Zurück zu ZOE - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste