Sammelthread: Probleme mit öffentlichen Ladesäulen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon ZoePionierin » Fr 16. Aug 2013, 12:26

In der Regel fließt aus den öffentlichen Ladesäulen problemlos der Strom in die Zoe. Doch in verschiedenen Threads habt ihr schon über Probleme mit Ladesäulen berichtet.
Daher würde ich hier gerne mal Sammeln bei welchen Anbietern/Säulen Zoe nicht lädt oder es zu Ladeabbrüchen kommt. Bitte meldet nur Probleme die ihr selbst hattet und schreibt dazu, ob ihr es schon bei Renault/Betreiber gemeldet habt und eventuell einen Status der Meldung. Ich habe beim Kundenservice ein Ticket dazu laufen und würde es dann gesammelt an Renault weitergeben. Der Übersicht halber möchte ich euch bitten, in diesem Thread auf jegliches unsachliches Renault/Betreiber-Bashing zu verzichten.

Vielleicht hilft es die Probleme zu identifizieren und ein für alle Mal aus der Welt zu schaffen. Wer möchte schon auf einer längeren Fahrt an einer "inkompatiblen" Ladsäule stranden?

- McDonald's: Säulen des Betreibers ART. Lösung lt. McDonald's und Renault gefunden und soll zeitnah umgesetzt werden.
- EWR Klein-Winternheim: gemeldet bei EWR und Renault, Renault sieht sich außer Stande, eine Lösung zu finden.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Anzeige

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon BuzzingDanZei » So 18. Aug 2013, 14:40

WSW Wuppertal - ABB Kombi Säule lässt den ZOE immer wieder abschalten. Hab die WSW informiert.
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon kai » So 18. Aug 2013, 19:35

EON Tankstelle in Hamburg an der Stresemannallee bei den Kühnehöfen.
ZOE prüft und prüft und prüft. Der EON-Mitarbeiter selber hatte noch nie einen ZOE gesehen und war ratlos. Interessant ist das EON 6 ZOEs selber fährt. Tanken wahrscheinlich alle zuhause mit crOhm :)

Habe ich am Freitag den 08. August an EON-Hanse und Renault weitergegeben, bisher noch keine Info.

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon ZoePionierin » Sa 7. Sep 2013, 20:45

Stadtwerke München, Otto-Hahn-Ring 20: Sicherung geflogen, Fehlermeldung "Batterieladung unmöglich".
Zuletzt geändert von ZoePionierin am Mo 9. Sep 2013, 18:15, insgesamt 1-mal geändert.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon Turbothomas » Mo 9. Sep 2013, 08:46

Bopfingen, Zoe prüft ohne Ladeergebnis. Der Besitzer läßt das diese Woche vom Elektriker abstellen.
Ciao
Thomas
- Standard AC43kW-Normalladung für alle!
- Wer DC-Lader (CCS) kauft unterstützt die Abzocke zukünftiger E-Mobilisten (wie bei Benzin und Diesel)

SMART... = Spionage => zurück zu "Finger weg von meinen Daten!"
Turbothomas
 
Beiträge: 1537
Registriert: Di 18. Dez 2012, 11:17
Wohnort: Stuttgart

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon arthur.s » Mo 9. Sep 2013, 19:12

Augsburg:

1. Problem an den Stadtwerke Augsburg Ladesäulen an der SGL Arena. Ladekabel wird nicht erkannt. Bei beiden Typ 2 Dosen das selbe Problem. Anruf bei den Stadtwerken. Nach 1 Std. Rückruf und Zusage dass sie sich um das Problem kümmern.
2. Problem an der Ladesäule am Park & Ride Parkplatz in Augsburg Biberbachstrasse. Hier ist wohl der Monitor der Hauptsäule defekt so daß sich die Freischaltung gar nicht aktivieren lies. Erneuter Anruf bei den Stadtwerken. Leider ab 16:00 wohl niemand mehr da. Werde da mal morgen nachhaken, denn bis jetzt habe ich an den weiteren 3 Ladesäuelen der Stadtwerke Augsburg immer problemlos laden können. Die Säulen gehören zu dem Verbund "ich tanke Strom". Laut Aussage bei dem ersten Rückruf soll sich da in nächster Zeit einiges (was konnte mir den Herr nicht sagen) tun.
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon arthur.s » Di 10. Sep 2013, 09:22

arthur.s hat geschrieben:
Augsburg:

1. Problem an den Stadtwerke Augsburg Ladesäulen an der SGL Arena. Ladekabel wird nicht erkannt. Bei beiden Typ 2 Dosen das selbe Problem. Anruf bei den Stadtwerken. Nach 1 Std. Rückruf und Zusage dass sie sich um das Problem kümmern.
2. Problem an der Ladesäule am Park & Ride Parkplatz in Augsburg Biberbachstrasse. Hier ist wohl der Monitor der Hauptsäule defekt so daß sich die Freischaltung gar nicht aktivieren lies. Erneuter Anruf bei den Stadtwerken. Leider ab 16:00 wohl niemand mehr da. Werde da mal morgen nachhaken, denn bis jetzt habe ich an den weiteren 3 Ladesäuelen der Stadtwerke Augsburg immer problemlos laden können. Die Säulen gehören zu dem Verbund "ich tanke Strom". Laut Aussage bei dem ersten Rückruf soll sich da in nächster Zeit einiges (was konnte mir den Herr nicht sagen) tun.


Heute kam ein Rückruf mit dem Versprechen sich sofort darum zu kümmern. So wie es aussieht gibt es da zentrale Probleme mit der Software. Die Säulen sind von Siemens.
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon Fluence ZE 190. » Di 10. Sep 2013, 13:19

Liebe Zoe Pionierin,
ich habe gestern an 2 Ladesäulen eine geliehene Zoe ohne Probleme geladen, in Regensburg an einer RWE Säule und in Straubing an einer Menekessäule (ist noch nicht in der Liste, Bilder etc an Herrn Weemaes gesandt). Aber in Dingolfing vor ca 3 Wochen an Bauer Ladesäulen. Nichts zu machen, die Zoe läd da nicht. Mein Flu schon. Ich habe - da ich die Zoe nur ausgeliehen habe - da bisher nichts gemacht. Der Gedanke das an Renault zu senden ist gut. Wäre ja schön wenn sich das verbessert. Denn i.M. kann Frau und Mann nicht einfach damit wohin fahren ohne vorher die Sache getestet zu haben. In München - hat mir der Autohändler erzählt - ist jemand von ihm mal fast gestrandet weil es an mehreren Säulen nicht ging (er hat dann bei jemanden privat nachgeladen). In Landshut - ca 70 km östlich - hingegen habe ich 2 von 3 Säulen der Stadtwerke selbst getestet und es ging. Für mich ist, der Ärger an Typ 2 Ladesäulen - neben dem schlechten Licht, der Hauptgrund meinen Flu nicht gegen eine Zoe zu tauschen.
Herzliche Grüße
Fluence ZE 190.
 
Beiträge: 28
Registriert: Sa 11. Mai 2013, 21:52

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon dibu » Fr 20. Sep 2013, 11:31

Ludwigsburg; RWE-Säule (Typ 2, 11 kW) in der Bismarckstraße. Am 9. September (werktags) habe ich meine Zoé dort problemlos laden können, am 15.9. (sonntags) ging's nicht, trotz vielfacher Versuche. Ich bin dann zu einer EnBW-Säule in Stuttgart-Zuffenhausen ausgewichen (laden eh schneller, sind aber über Prepaid-Karte ziemlich teuer. Ich habe 7 Euro für eine volle Ladung bezahlt). Hab mich um die Säule in Ludwigsburg nicht weiter gekümmert. Gibt es das, dass Säulen auf öffentlichen Straßen am Wochenende abgeschaltet werden, wenn sie direkt vor einem EVU stehen?
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon ZoePionierin » Di 24. Sep 2013, 20:29

Ich habe in der Bismarckstraße in Ludwigsburg schon zwei Mal erfolgreich geladen. Übrigens mit 22 kW. Einmal davon Sonntags-Nacht. Mit deiner RWE-Vertrags ID (oder von BEW, ich-tanke-strom.de) kann man die Säulen rund um die Uhr freischalten.
Ansonsten die Hotline anrufen die ist 24/7 besetzt und kann die Säule eventuell aus der Ferne starten. Ansonsten wird zumindest die Störung aufgenommen und weitergeleitet.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste