Sammelthread: Probleme mit öffentlichen Ladesäulen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon dibu » Di 8. Okt 2013, 20:16

HeliRacer hat geschrieben:
Ich war heute in Hameln bei den Stadtwerken. Auch hier funktionierten beide Typ 2 an meinem Zoe nicht. Meldung-Baterieladung unmöglich. In Kassel hatte ich an 2 Säulen von SUN das gleiche Problem. Die sind baugleich mit Hameln.
Solange das Problem nicht gelöst ist, betrachte ich meinen Zoe als nicht alltagstauglich!

Das verwundert mich! Alle Ladesäulen von SUN, die ich bisher mit meiner Zoé getestet habe, haben funktioniert. Aber ich hatte ja ähnliche Erfahrung mit der Ladesäule in Fritzlar.

Ich habe langsam den Verdacht, dass die Lader im Zoé von Fahrzeug zu Fahrzeug ein wenig unterschiedlich sind, vielleicht langsamer oder schneller mit den Ladesäulen kommunizieren. Wenn das so ist, kann man die Meldungen in GE Stromtankstellen ("funktioniert") nur mit Vorsicht genießen: es könnte ja sein, dass die Säule mit dem einen Fahrzeug funktioniert, mit meinem eigenen aber nicht. Grusel :roll: Ich werde mich trotzdem erstmal weiterhin auf diese Angabe verlassen.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Anzeige

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon lingley » Di 8. Okt 2013, 21:29

Ähnliches Problem am Wochenende wie in Marburg:
Ladesäule in 36433 Bad Salzungen (WerraEnergie) Typ2 22kW getestet und erfolgreich geladen.
Der gleiche Säulentyp in 98574 Schmalkalden brachte "Batterieladung unmöglich"
Hatte heute einen Anruf von WerraEnergie, sie kümmern sich und geben Bescheid.
lingley
 

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon Eberhard » Mi 9. Okt 2013, 03:08

ich konnte erst vor wenigen Tagen an beiden erfolgreich laden. 22kW

lg

eberhard
Benutzeravatar
Eberhard
 
Beiträge: 334
Registriert: Sa 26. Jan 2013, 16:30
Wohnort: 97702 Münnerstadt

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon lingley » Mi 9. Okt 2013, 12:53

Bin gerade informiert worden, die Säule in Marburg Frauenbergerstr.20 wurde überprüft. Kein Fehler festgestellt :roll:
So ... was soll ich damit anfangen ... zweimal mit Zoe getestet, zweimal Batterieladung unmöglich :evil:
Eberhard lädt in Thüringen o.P. und mein Zoe mit 50% Ausfallrate ...
Toll - die Ladeangst fährt weiter mit !
lingley
 

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon dibu » Mi 9. Okt 2013, 17:21

Sehe ich auch so. Warum klappt es manchmal und manchmal nicht? Wobei ich es nicht ganz so dramatisch sehe, denn bisher haben bei mir nur so ca. 3 % der Säulen nicht funktioniert.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon ZoePionierin » Mi 9. Okt 2013, 19:53

@dibu @lingley: Ihr seid sicher schon selbst auf die Idee gekommen, aber habt ihr schon mal euer Chamäleon in der Werkstatt durchchecken lassen. Vielleicht hat es bei einem "Batterieladung unmöglich" etwas abbekommen. Renault hatte mich nach dem McDonald's-Ladesäulen-Massaker jedenfalls in die Werkstatt beordert. Mein Lader war dann aber in Ordnung.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon lingley » Mi 9. Okt 2013, 20:05

ZoePionierin hat geschrieben:
... Mein Lader war dann aber in Ordnung.

Ist da was getauscht worden oder nur durchgeprüft , weil, außer an diesen Säulen, mit ein- oder dreiphasig NULL Probleme.

Die Fehlermeldung "Batterieladung unmöglich" sagt ja allein gar nichts aus !
Denn das eigentliche Problem wird nicht verraten/angezeigt.
lingley
 

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon ZoePionierin » Mi 9. Okt 2013, 20:51

Die haben nur zwei Tage lang gemessen und geprüft unter Anleitung der Renault-Zentrale und dann festgestellt, dass alles in Ordnung ist. Ich hatte das Problem aber auch erst drei Mal.
- McDonald's Böblingen ART-Säule (Fehler lag an Säule)
- EWR Klein Winternheim (Ladeabbruch bei 80 Prozent - werde demnächst mit einem EWR-Techniker vor Ort dem Problem auf den Grund gehen - Renault sagt: It's not our Business - was ziemlich dämlich ist, da die EWR eigentlich mehrere Zoes kaufen wollte und jetzt erstmal davon absieht, weil ihre Zoe sich nicht mit ihren Ladesäulen verträgt)
- SWM Otto-Hahn-Ring (hier ist hörbar die Sicherung in der Säule geflogen)

Aber es besteht wohl die Möglichkeit, dass Säulen den Lader beschädigen können. Sonst hätte Renault mich nicht in die Werkstatt geschickt und zwei Tage lang an meinem Auto rumgemessen.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon Ecarstec-Berlin » So 13. Okt 2013, 19:12

Wenn ich mir die Meldungen hier anschaue, dann muss ich feststellen, dass das ein richtiges Desaster mit den Ladesäulen ist. Ich füge hier eine Meldung hinzu.

2.10.13 Vollständige Ladung des Zoe bei einem Renaulthändler in Brandenburg, die einzige Dose an einer Wallbox weit und breit, ein öffentlicher Ladepunkt befindet sich erst in Magdeburg. 3.10.2013 Ladeversuch an einer RWE-Säule (Typ Mennekes) in Berlin (Friedrich-Wilhem-Platz). Nach Anschliessen des Kabels steht im Display des Zoes "Prüfung läuft...". Nach dem zweiten Versuch habe ich die Hotline von RWE kontaktiert, Der nette Mann gab veschiedene Anweisung und entriegelte die Säule, so dass man den Stecker rausziehen kann, er startete den Ladevorgang mehrfach manuell und es half nichts. In der Cockpitanzeige wieder nur Prüfung läuft. Keine vernünftigen Hinweise auf irgendwelche Fehler.

Ich stand mit verbliebener Restreichweite von 18 km und dem Hinweis von RWE "es muss am Fahrzeug iiegen" hilflos da und wusste keinen Rat.
Auch ein Anruf beim Pannenservice von Renault hilft in diesem Fall nicht weiter, denn die einzige Idee von Renault ist in diesem Fall ein fremder Abschleppdienst, der das Fahrzeug in eine Werkstatt bringt. Ist eigentlich nicht nötig, wenn das Fahrzeug noch fährt.

Mir kam dann die Idee es an einer anderen Söule in Berlin nochmals zu probieren. Und siehe da, wieder an einer Säule von RWE gleichen Typs funktionierte plötzlich die Ladung nach manueller Freischaltung durch RWE. Fazit wäre nun, von drei Ladedosen haben zwei funktioniert. Davon war die eine Dose eine RWE Wallbox mit Schlüsselfreischaltung. Die Ausbeute ist mir zu wenig und wenn sich die Beteiligten den Schwarzen Peter gegenseitig zuschieben, dann wird das Problem wohl länger bleiben, das ist nicht zu hoffen für die Besitzer der Problemfahrzeuge. Nach einer Stunde und vielen Telefonaten war das Fahrzeug nicht geladen, das ist schon ein Ärgernis.

Wenn in einer Stadt oder einem kleinen Dorf nur eine nicht funktionierende Säule vorhanden ist, dann strandet man unweigerlich oder muss sich vorher immer zusätzlich Ausweichpunkte heraus suchen, die man nich erreichen kann.

Dies wäre ein Ausschlusskriterium für den Kauf, weil die Unsicherheit ein geplantes Ziel durch inkompatibilitäten der Säulen und E-Mobile nicht zu erreichen bleibt. Die Schnittstellen und Protokolle sind genormt, also müssen sich Renault und die Säulenbetreiber zusammensetzen und den Fehler an den betreffenden Fahrzeugen lokalisieren und prüfen und danach dauerhaft abstellen. Auch 1% micht funktionierender Säulen kann für den Einzelnen schon ein Prozent zuviel bedeuten.

Gut, wenn diese LadeProbleme hier gesammelt werden, übersichtlich aufbereitet nach Fahrzeugen und Säulenstandorten aufgeschlüsselt bringt es den beteiligten Unternehmen vielleicht erste Hinweise. Ich vermute, das es im Fall der Mennekessäulen an unterschiedlichen Generationen liegt, es wurden nicht alle gleichzeitig produziert und aufgestellt und mit einer Weiterentwicklung der Säulentechnik ist immer zu rechnen. Etwas weltfremd fand ich die Bemerkung von RWE, dass RWE von der Säule keine Meldung erhalten welcher Typ Fahrzeug dran hängt, vielleicht wirklich ein Kommunikationsproblem,und es erschwert eine statistische Auswertung.
Ecarstec-Berlin
 
Beiträge: 9
Registriert: Sa 5. Okt 2013, 18:39

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon dibu » So 13. Okt 2013, 19:59

ZoePionierin hat geschrieben:
@dibu @lingley: Ihr seid sicher schon selbst auf die Idee gekommen, aber habt ihr schon mal euer Chamäleon in der Werkstatt durchchecken lassen. Vielleicht hat es bei einem "Batterieladung unmöglich" etwas abbekommen. Renault hatte mich nach dem McDonald's-Ladesäulen-Massaker jedenfalls in die Werkstatt beordert. Mein Lader war dann aber in Ordnung.

Ich war noch nicht in der Werkstatt. Denn meistens klappt das Laden ja. Aber danke für den Hinweis.

Was mir im Nachhinein eingefallen ist: das Ladeproblem ("Batterieladung unmöglich") tauchte bei mir immer dann auf, wenn ich über Autobahn oder Landstraße etwas zügiger gefahren war, der Akku fast leer war und er vielleicht heiß wurde. Kann es sein, dass die Prüfelektronik (Kommunikation Ladesäule - Chamäleon-Lader) dann Fehler liefert? Ich werde jedenfalls beim nächsten Mal testen, ob das Laden nach einem solchen Fehler vielleicht doch noch klappt, wenn ich eine Platzrunde im Schneckentempo absolviere (so einige Kilometer zum Runterkühlen).
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast