Sammelthread: Probleme mit öffentlichen Ladesäulen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon lingley » Sa 28. Sep 2013, 23:44

Problem heute Abend in Marburg !

Stromtankstellen-Nr.1310
Frauenbergstraße 20; 35039 Marburg

Ladung mit Typ2 /11kW:
Beide Ladedosen der Ladesäule bringen Fehlermeldung "Batterieladung unmöglich" i.V. mit meinem ZOE.
Nach > 4000km das erste Mal diese Fehlermeldung erlebt ...

Ausweichadresse:
Ladung an der mir bekannten baugleichen SWM Ladesäule in der Neue Kasseler Str. 66 (Renault Gnau) Marburg ohne Probleme.

Anruf bei den Stadtwerken Marburg erfolgt am kommenden Montag.
lingley
 

Anzeige

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon dibu » So 29. Sep 2013, 18:28

ZoePionierin hat geschrieben:
Ich habe in der Bismarckstraße in Ludwigsburg schon zwei Mal erfolgreich geladen. Übrigens mit 22 kW. Einmal davon Sonntags-Nacht. Mit deiner RWE-Vertrags ID (oder von BEW, ich-tanke-strom.de) kann man die Säulen rund um die Uhr freischalten.
Ansonsten die Hotline anrufen die ist 24/7 besetzt und kann die Säule eventuell aus der Ferne starten. Ansonsten wird zumindest die Störung aufgenommen und weitergeleitet.

Meine BEW-Vertragsdaten habe ich leider erst nach meinem Urlaub bekommen; ich werde es auf der nächsten Reise in den Süden nochmal probieren.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon dibu » So 29. Sep 2013, 18:32

lingley hat geschrieben:
Problem heute Abend in Marburg !
...
Ladung mit Typ2 /11kW:
Beide Ladedosen der Ladesäule bringen Fehlermeldung "Batterieladung unmöglich" i.V. mit meinem ZOE.

Ich hatte ein ähnliches Erlebnis an der Ladesäule in Fritzlar. Obwohl ein Techniker der Stadtwerke sofort kam und alles geprüft hat, ließ sich die Säule nicht überreden, mit der Zoé zu kommunizieren (Buchse an der Zoé blinkt rot). In Homberg/Efze an der baugleichen Säule hat's dann zum Glück funktioniert. Hat schon mal jemand erfolgreich in Fritzlar geladen?
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon lingley » So 29. Sep 2013, 18:37

Hallo dibu,
am 03.10. ist Edersee geplant - Fritzlar ist in der Nähe ...
Am Grauen Turm: 34560 Fritzlar ?

P.S. Datum geändert !
Zuletzt geändert von lingley am Di 1. Okt 2013, 21:45, insgesamt 1-mal geändert.
lingley
 

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon teutocat » So 29. Sep 2013, 18:58

dibu hat geschrieben:
[ Hat schon mal jemand erfolgreich in Fritzlar geladen?


Ja, ich, allerdings mit einem smart ED.
Die Ladestation ist in jedem Fall ein Besuch wert.
OT Geheimtip: einfach mal durch den Torbogen auf die andere Seite der alten Mauer gehen, rechts ist ein nettes Spielzeug an der Wand ... :lol:

Gruß
Roman
Die ganze Familie ist komplett "verbrennerfrei"
Benutzeravatar
teutocat
 
Beiträge: 362
Registriert: Do 21. Mär 2013, 18:35
Wohnort: Bielefeld

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon Eberhard » So 29. Sep 2013, 21:45

war am freitag in Bad Arolsen. meine ladenetzkarte wurde als gültig erkannt, aber laden konnte ich demnoch nicht. von der säule wurde das gesteckte kabel nicht erkannt, das fahrzeug sagte: check power. es wurden beide dosen getestet. in bad wildungen war keine kommunikation mit dem server möglich, dadurch ebenfalls kein strom.

lg

eberhard
Benutzeravatar
Eberhard
 
Beiträge: 334
Registriert: Sa 26. Jan 2013, 16:30
Wohnort: 97702 Münnerstadt

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon lingley » So 29. Sep 2013, 21:51

Eberhard hat geschrieben:
war am freitag in Bad Arolsen. meine ladenetzkarte wurde als gültig erkannt, aber laden konnte ich demnoch nicht. von der säule wurde das gesteckte kabel nicht erkannt, das fahrzeug sagte: check power. es wurden beide dosen getestet. in bad wildungen war keine kommunikation mit dem server möglich, dadurch ebenfalls kein strom.

Alte Friedhofsstraße Ecke Breiter Hagen - Bad Wildungen ?
Eberhard, du machst mir ja Hoffnung für den Edersee :shock:
- bleibt mir wohl nur Ostpreußenweg - Homberg (Efze)
lingley
 

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon dibu » Di 1. Okt 2013, 20:48

Die Ladesäule in Homberg/Efze funktioniert 100% mit der Zoé; schon drei mal probiert. Homberg hat auch eine schöne Altstadt. Fritzlar ist vielleicht noch schöner, aber die Ladesäule halt mit Vorsicht zu genießen. Ja, es ist die am Grauen Turm. Liegt ideal für einen Altstadtbummel. Vielleicht fahre ich bei meinem nächsten Kassel-Besuch in 1 oder 2 Wochen nochmal dort vorbei um es auszuprobieren.
@lingley: wann willst du an den Edersee?
In Borken gibt es auch noch eine 11 kW-Ladesäule von E.ON. Die funktioniert, benötigt aber eine E.ON-Ladekarte. Die könntest du problemlos bestellen bei E.ON-Mitte in Kassel. Übrigens funktionieren die Ladenetz-Säulen in Kassel auch gut - habe bereits vier davon getestet. Und alle mit 22 kW.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon lingley » Di 1. Okt 2013, 21:43

dibu hat geschrieben:
@lingley: wann willst du an den Edersee?

Am 03.10. ist Edersee geplant - Fritzlar und Bad Wildungen ist in der Nähe, wäre ein Test wert.
Dabei verlasse mich 100% auf die in Homberg, sonst ist die Assistence gefragt ...
lingley
 

Re: Sammelthread: Probleme mit öffentlichen Ladesäulen

Beitragvon HeliRacer » Di 8. Okt 2013, 19:58

Ich war heute in Hameln bei den Stadtwerken. Auch hier funktionierten beide Typ 2 an meinem Zoe nicht. Meldung-Baterieladung unmöglich. In Kassel hatte ich an 2 Säulen von SUN das gleiche Problem. Die sind baugleich mit Hameln.
Solange das Problem nicht gelöst ist, betrachte ich meinen Zoe als nicht alltagstauglich!
Morgen muss ich nach Westerstede (160 km) fahren. Eigentlich kein Problem, Ladestationen gibt es ausreichend auf dem Weg. Aber ich habe kein Vertrauen in die Ladestellen. Anrufen nützt auch nichts, da ich bis jetzt noch niemanden an der Strippe hatte, der Peile über die Ladestationen in seinem Bereich hatte.
Also fahre ich sicherheitshalber mit unserem Gasauto...
Zoe Intens, 16 Zoll auf schwarzen Borbet-Alus, Winterreifen auf Originalfelge, schwarz, 14,4 kw/100km/Sommer
PV-Anlage: 6,9 kw
HeliRacer
 
Beiträge: 78
Registriert: Fr 2. Aug 2013, 18:23

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste