RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Beitragvon Totochen » Mo 30. Sep 2013, 09:13

Hallo liebe Zoe Freunde!

Ich bin seit heute neu hier im Forum, verfolge diesen aber schon sehr lange. Ich fahre seit Juli einen Renault Zoe und bin so weit sehr zufrieden mit dem. Nur habe ich ein Problem und vielleicht hat jemand genau das gleiche oder kann mir einen Tipp geben.
An den RWE Ladesäulen ( 32A 22 KWh ) benötigt der Zoe egal wie weit der Akku entladen ist über drei Stunden. An Säulen von anderen Anbietern wie EWE, Ladenetz oder privat mit gleicher Leistung geht die Ladung viel schneller von statten. Bei einem Besuch in meinem Autohaus an der Ladesäule ( auch RWE gleiche Leistung ) ging die Ladung super schnell ( 40% in 30 min ).
Also mit dem Zoe ist alles in Ordnung. Da ich weiß, dass Zoe bei völliger Entladung etwa 60 min auf 80% benötigt sollte er bei 100% 80 - 90 min brauchen - so wenigstens meine Berechnung.
Die RWE Hotline war mir nicht wirklich eine große Hilfe. Die Dame sagte mir, dass die Säulen nur 3,7 KWh bzw 11 KWh raus geben. Der Herr von der Technik allerdings bestätigte mir, dass 22 KWh auf den Leitungen sind (Vertrag vorhanden ).
Kennt jemand vielleicht das Problem? Ich liebe zwar den Zoe sehr aber laden an einer RWE Säule ist für mich nicht wirklich toll
und schnell.
Totochen
 
Beiträge: 10
Registriert: Mo 30. Sep 2013, 08:35

Anzeige

Re: RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Beitragvon teutocat » Mo 30. Sep 2013, 10:40

Hallo Totochen,

es gibt einige RWE-Säulen, die angeblich (und auch nach Aussage der Hotline) 22kw liefern sollten, tatsächlich aber nur 11kW bringen. In Oelde z.B. steht auch so eine. Ich denke dass der Controller in der Ladestation willkürlich oder durch einen Bug auf 16A begrenzt ist. Wenn man nämlich einen Typ2-auf CEE-Mode3-Fake-Adapter vewendet, dann kann man diese Ladestationen locker bis 32A belasten ohne dass die Sicherung rausfliegt. Was ich jedoch nicht probiert habe ist beide Seiten gleichzeitig zu belasten. Es könnte sein dass sich im Nachhinein die Zuleitung zur Ladesäule oder der vorgeschaltete Verteiler für 2x 22kw als zu schwach herausgestellt hat und das man deshalb den Controller auf 16A (=11kW) begrenzt hat. Im RWE-Stromtankstellenfinder ist das natürlich nicht dokumentiert.
Wenn Dein Zoe ca. 3 Stunden für eine Volladung gebraucht hat dann wirst Du wahrscheinlich an so eine RWE-Säule geraten sein. Wo war das genau ?
Wenn es aber viel länger dauert, dann könnte es auch sein dass eine Phase fehlt und der Zoe dann auf einphasiges Laden mit max. 3,6kW zurückfällt.

Gruß
Roman
Die ganze Familie ist komplett "verbrennerfrei"
Benutzeravatar
teutocat
 
Beiträge: 362
Registriert: Do 21. Mär 2013, 18:35
Wohnort: Bielefeld

Re: RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Beitragvon dibu » Di 1. Okt 2013, 20:33

Eine andere Erklärung: RWE-Säulen sind oft im "Messemodus", d.h. kostenlos. In diesem Modus wird nur mit 11 kW geladen. Wenn man einen Vertrag mit RWE oder einem Partner hat, kann man die (gleichen) Säulen über den Vertrag ansprechen und bekommt dann die 22 kW zugeteilt. Mit 22 kW dauert das Laden im Schnitt 1 Stunde, mit 11 kW zwischen 2 und 3 Stunden.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Beitragvon BuzzingDanZei » So 6. Okt 2013, 13:36

Bitte diese Säulen in den Verzeichnissen korrigieren lassen. Hab mit Engelszungen versucht, eine Liste vom RWE zu bekommen, welche Ladesäulen nicht 22kW können. Es war nix zu machen! Werde demnächst mal den Produktmanager bei RWE Mobility besuchen und es nochmal versuchen.

Bis dahin dürft ihr mir auch gerne die Stationsnummern geben, dann frage ich diese explizit an.
Zuletzt geändert von BuzzingDanZei am So 6. Okt 2013, 23:28, insgesamt 1-mal geändert.
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2596
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Beitragvon ZoePionierin » So 6. Okt 2013, 19:11

dibu hat geschrieben:
Eine andere Erklärung: RWE-Säulen sind oft im "Messemodus", d.h. kostenlos. In diesem Modus wird nur mit 11 kW geladen. Wenn man einen Vertrag mit RWE oder einem Partner hat, kann man die (gleichen) Säulen über den Vertrag ansprechen und bekommt dann die 22 kW zugeteilt. Mit 22 kW dauert das Laden im Schnitt 1 Stunde, mit 11 kW zwischen 2 und 3 Stunden.

Stimmt so nicht. z.B. Frankfurt Rossmarkt, linker Anschluss Messemodus 22 kW - habe auch schon an anderen RWE Säulen die im Messemodus waren mit 22 kW geladen.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Beitragvon dibu » So 6. Okt 2013, 19:59

ZoePionierin hat geschrieben:
dibu hat geschrieben:
Eine andere Erklärung: RWE-Säulen sind oft im "Messemodus", d.h. kostenlos. In diesem Modus wird nur mit 11 kW geladen. Wenn man einen Vertrag mit RWE oder einem Partner hat, kann man die (gleichen) Säulen über den Vertrag ansprechen und bekommt dann die 22 kW zugeteilt. Mit 22 kW dauert das Laden im Schnitt 1 Stunde, mit 11 kW zwischen 2 und 3 Stunden.

Stimmt so nicht. z.B. Frankfurt Rossmarkt, linker Anschluss Messemodus 22 kW - habe auch schon an anderen RWE Säulen die im Messemodus waren mit 22 kW geladen.

Das ist ja interessant. Dann sollte RWE doch bitte mit der Liste rausrücken, welche Säulen was können. Mir ist vor allem die Säule in Neuenstein aufgefallen, wo selbst der Tankstellenpächter (die Säule steht an einer Avia-Tankstelle) sagt, dass RWE ihm mitgeteilt habe, dass sie nur 11 kW liefert.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Beitragvon Efan » So 6. Okt 2013, 20:08

BuzzingDanZei hat geschrieben:
... Werde demnächst mal den Produktmanager bei RWE Mobility besuchen und es nochmal versuchen.
....


Wow, wenn du solch guten Kontakte hast, dann sei so lieb und frag einmal an, ob man nicht einen Onlineshop für die E-Mobility Produkte einrichten kann.

Auch ein Onlinezugang zu seinem Stromvertrag wäre hilfreich, damit man sehen kann, was man wo geladen hat.

Überhaupt wäre es interessant zu erfahren, warum fast alle großen Stromanbieter noch in der Steinzeit leben und auf Briefpost-Bestellungen bestehen.
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 13:16

Re: RWE Ladesäulen laden meinen Zoe nur sehr langsam!

Beitragvon Ecarstec-Berlin » Mo 7. Okt 2013, 20:56

Liebe erfahrene ZOE Spezialisten, gibt es inkompabilitäten mit einigen RWE-Ladesäulen. Hintergrund dieser Frage ist, dass ich Probleme an einer Säule in Berlin hatte, die den ZOE auch mit Hilfe der RWE-Hotline nicht laden wollte. Wieso wird der aktuelle Ladestrom nicht in der Anzeige ausgegeben. An einer anderen Säule ging dann die Ladung schneller als mit der versprochenen Leistung von 11kw.

In der Anzeige stand minutenlang "Prüfung läuft...", gibt es alte und neue Controller in den Säulen? Haben andere Fahrzeuge auch Probleme?

Wäre schön, wenn RWE die Schuld nicht gleich auf den neuen ZOE schieben würde, denn ein Defekt lag wohl nicht vor, eher Verständigungsprobleme. Vielleicht gibt es schlechte Erfahrungen mit den Säulen (Standort, Nummern) von denen hier einmal berichtet werden. Vielleciht war das bei mir eine seltene Ausnahme.ä
Ecarstec-Berlin
 
Beiträge: 9
Registriert: Sa 5. Okt 2013, 18:39

Anzeige


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: emm und 6 Gäste