Renault Zoe Ladeverlust

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Renault Zoe Ladeverlust

Beitragvon ThorstenH » Do 24. Mai 2018, 20:52

Hallo zusammen!

Ich bin neu hier und habe mir jetzt auch eine Renault Zoe zugelegt.
Dazu habe ich mir einen Juice Booster „Wallbox“ gekauft, um mit CEE 16 Ampere zu laden, was auch wunderbar funktioniert.
Nun habe ich einen Testfahrt zur Arbeit gemacht, die hin und zurück 54km betragen. Ich habe die Zoe auf 91% aufgeladen und dann mich auf den Weg gemacht.
Laut Bordcomputer 6 kWh verbraucht und 1 kWh rekuperiert. Also müsste ich ja 5KW/h verfahren haben.
Nun habe ich die Zoe wieder auf die 91% geladen. Laut Stromzähler habe ich 9 kWh getankt.
Wieso ist das soviel obwohl ich ja anscheinend nur 5 kWh verbraucht haben soll? Einen gewissen Ladeverlust kann ich ja verstehen aber soviel? Beim Laden lief auch keine Kühlung oder so

Wieviel ist den bei Euch den so der Verbrauch Sommer Winter einschließlich Ladeverlust?

Vielen Dank für eure Antworten


Gesendet von iPhone mit Tapatalk
Zuletzt geändert von ThorstenH am Do 24. Mai 2018, 21:07, insgesamt 2-mal geändert.
ThorstenH
 
Beiträge: 10
Registriert: Fr 30. Mär 2018, 17:24

Anzeige

Re: Renault Zoe Ladeverlust

Beitragvon BigBubby » Do 24. Mai 2018, 20:59

Ladungsverluste gibts schon mehrere threads hier. Am besten ein wenig suchen.
Die Frage ist auch, wie genau ist dein Messgerät und wie exakt die Angaben der Zoe. Vielleicht versehentlich eine längere Atrecke und dort den Durchschnitt oder an sich den Durchschnittsverbrauch abgelesen.
Übrigens sind das keine kw/h, sondern kWh. Kleiner aber feiner unterschied.
BigBubby
 
Beiträge: 284
Registriert: Mo 19. Mär 2018, 09:59

Renault Zoe Ladeverlust

Beitragvon ThorstenH » Do 24. Mai 2018, 21:01

Hallo!
Bordcomputer habe ich vor der Fahrt resettet
Sorry für die kWh


Gesendet von iPhone mit Tapatalk
ThorstenH
 
Beiträge: 10
Registriert: Fr 30. Mär 2018, 17:24

Re: Renault Zoe Ladeverlust

Beitragvon Frosch_1977 » Do 24. Mai 2018, 21:44

ThorstenH hat geschrieben:
Hallo zusammen!
Ich bin neu hier und habe mir jetzt auch eine Renault Zoe zugelegt.
Hallo ThorstenH,
Willkommen erst mal unter den ZOE-Fahrern
Vorweg, das Ladewirkungsgradthema ist hier schon sehr vielfältig diskutiert worden dennoch will ich mal deinen Beitrag aufgreifen
ThorstenH hat geschrieben:
Nun habe ich mir einenn Juice Booster „Wallbox“ dazu gekauft um mit CEE 16 Ampere zu laden was auch wunderbar funktioniert.

nur kurz damit wir usn nicht missverstehen, du hast einen normalen "JUICE BOOSTER 2" den du an einer roten 3-phasige angeschlossenen CEE Drehstromsteckdose anstelle einer festmontierten Wallbox betreibst (tue ich übrigens auch, sobald mein EVU es freigibt mit 32A)

ThorstenH hat geschrieben:
Nun habe ich einen Testfahrt zur Arbeit gemacht die hin und zurück 54km betragen. Ich habe die Zoe auf 91% aufgeladen und dann die Strecke gefahren. Laut Bordcomputer 6KW/h verbraucht und eine Rekuperiert. Also müsste ich ja 5KW/h verfahren haben.

Was deine Messwerte angehen, gehe mal davon aus, dass du einen Wirkleistungszähler nur für den Ladeanschluss dazwischen geschaltet hast und die ZOE in der Ladezeit auch "schlafen" hast lassen, also weder drin Radio laufen hattest oder sonst welche Verbraucher an waren.
Weiterhin gehe ich mal davon aus dass der im Display angezeigte Wert auch Messfehlerfrei (Messfehlerarm) ist

Somit hättest du wirklich "nur" 6kWh (Begründung oben) in den Akku rein geladen damit wäre der Wirkungsgrad mit 66,6% und ehr untypisch schlecht für das laden mit 11kW Ladeleistung. Doch im Ladebereich von oberhalb von 80% Ladestand verändert sich bei allen (großen) Akkus das Ladeverhalten und auch der Wirkungsgrad der Ladegeräte teils enorm.
MfG
Frosch_1977
Technik: Renault ZOE INTENS - Z.E. 40 (2017-12-29) / CEE +JUICE BOOSTER 2
--> An die Rechtschreibpolizei: Bitte ignorieren Sie mich, da ich ihren Ansprüchen aufgrund meiner Lese-& Rechtschreibschwäche nicht gerecht werde.
Benutzeravatar
Frosch_1977
 
Beiträge: 317
Registriert: Fr 26. Mai 2017, 02:19
Wohnort: Kahlgrund

Renault Zoe Ladeverlust

Beitragvon ThorstenH » Do 24. Mai 2018, 21:48

Danke für deine Antwort.

Also der Stromzähler ist der Drehstromzähler im Sicherungskasten. In der Zoe habe ich wie gesagt Bordcomputer die Verbrauchsdaten abgelesen.
Geladen wurde mit dem Juice Booster 2 an 16A CEE mit 3 Phasen von ca 51% bis 91% und ja die Zoe hat geschlafen

Gesendet von iPhone mit Tapatalk
ThorstenH
 
Beiträge: 10
Registriert: Fr 30. Mär 2018, 17:24

Re: Renault Zoe Ladeverlust

Beitragvon Fluencemobil » Do 24. Mai 2018, 21:57

Genau 5 kWh?
Für einen genauen Verbrauch km mit dem Durchschnittsverbrauch der gefahrenen Strecke multiplizieren. Der gesamtsverbrauchsanzeige von Renault fehlt leider das Komma.

Normal sind sicher 10-20% ladeverluste.
10% Rabatt für alle Elektroautofahrer auf Brillen und Kontaktlinsen bei http://www.optikanton.de/
Benutzeravatar
Fluencemobil
 
Beiträge: 1954
Registriert: So 16. Mär 2014, 10:23
Wohnort: Erfurt

Re: Renault Zoe Ladeverlust

Beitragvon E-Pinger » Do 24. Mai 2018, 22:06

ThorstenH hat geschrieben:
Ich habe die Zoe auf 91% aufgeladen und dann mich auf den Weg gemacht.
Laut Bordcomputer 6 kWh verbraucht und 1 kWh rekuperiert. Also müsste ich ja 5KW/h verfahren haben.
Nun habe ich die Zoe wieder auf die 91% geladen. Laut Stromzähler habe ich 9 kWh getankt.


Hallo Thorsten,
verlass dich mal nicht zu sehr auf den Bordcomputer.
Die angezeigten 91% sind irgend etwas zwischen 89 - 93%, je nach Batterietemperatur.
1kWh durch's rekuperieren wurden von den verbrauchten 6kWh bereits abgezogen
und auch die sind keine 6,0 kWh.
Es können auch 6,9 kWh sein.
Zoe Intens 2014 / 22kW Ladebox B3200 incl. Doepke FI-TypA/EV
E-Pinger
 
Beiträge: 192
Registriert: Do 19. Feb 2015, 23:32
Wohnort: Eppingen

Re: Renault Zoe Ladeverlust

Beitragvon Frosch_1977 » Do 24. Mai 2018, 22:10

ThorstenH hat geschrieben:
Danke für deine Antwort.
Also der Stromzähler ist der Drehstromzähler im Sicherungskasten. In der Zoe habe ich wie gesagt Bordcomputer die Verbrauchsdaten abgelesen.
Geladen wurde mit dem Juice Booster 2 an 16A CEE mit 3 Phasen von ca 51% bis 91% und ja die Zoe hat geschlafen
Gesendet von iPhone mit Tapatalk

ok dann kommen da natürlich alle möglichen Ungenauigkeiten ins Spiel wie Fluencemobil schon schreibt, die anzeige in der ZOE ist halt leider stark anfällig für rundungsbedingte Ungenauigkeiten dann noch das gegenprüfen über den Hausstromzähler auf dem ja bei über einer halben Stunde Laden zu Tageszeiten auch in einem Sparsamen Haushalt gerne mal (über) 0,5KWh durch andere Verbraucher (Gefriertruhe, Warmwasserpumpe, Kleinverbraucher) auftauchen. geht man also mal relativ (nicht maximal) ungünstig gerechnet von von 1,5kWh "Messfehler" aus dann relativiert sich dein Ladeverlusst auf einen Wirkungsgrad von 83,3% was dann schon wieder ein garnicht so schlechter wert ist, klar besser geht immer.

@E-Pinger
schön wenn man von einem (laut Signatur) langjährigen ZOE-Fahrer so bestätigt wird, danke
MfG
Frosch_1977
Technik: Renault ZOE INTENS - Z.E. 40 (2017-12-29) / CEE +JUICE BOOSTER 2
--> An die Rechtschreibpolizei: Bitte ignorieren Sie mich, da ich ihren Ansprüchen aufgrund meiner Lese-& Rechtschreibschwäche nicht gerecht werde.
Benutzeravatar
Frosch_1977
 
Beiträge: 317
Registriert: Fr 26. Mai 2017, 02:19
Wohnort: Kahlgrund

Re: Renault Zoe Ladeverlust

Beitragvon ThorstenH » Do 24. Mai 2018, 22:18

Aha ok.
Wie gesagt ich bin absoluter Zoe Neuling und habe das Auto jetzt eine Woche. Ich bin nach langem Forumlesen immer von ca 16-18 kWh pro 100 km ausgegangen ( man rechnet ja beim Autokauf) aber habe nicht bedacht das ja auch ein Ladeverlust mit einfließen wird. So hat die Zoe ja wahrscheinlich einen ungefähren Verbrauch von ca 20 kWh und das wäre bei einem Vergleich mit einem Benziner schon ein hoher Verbrauch finde ich


Gesendet von iPhone mit Tapatalk
ThorstenH
 
Beiträge: 10
Registriert: Fr 30. Mär 2018, 17:24

Re: Renault Zoe Ladeverlust

Beitragvon Frosch_1977 » Do 24. Mai 2018, 22:52

ThorstenH hat geschrieben:
Aha ok.
Wie gesagt ich bin absoluter Zoe Neuling und habe das Auto jetzt eine Woche. Ich bin nach langem Forumlesen immer von ca 16-18 kWh pro 100 km ausgegangen ( man rechnet ja beim Autokauf) aber habe nicht bedacht das ja auch ein Ladeverlust mit einfließen wird. So hat die Zoe ja wahrscheinlich einen ungefähren Verbrauch von ca 20 kWh und das wäre bei einem Vergleich mit einem Benziner schon ein hoher Verbrauch finde ich
Gesendet von iPhone mit Tapatalk


hi da muss ich nochmal reingrätschen ;) also das ist wie mit jeder "Statistik" oder "Vergleichsrechnung" es kommt immer auf die Darstellung an, getreu dem Motto "Traue nie einer Statistik die du nicht selbst gefälscht hast" :lol:

Der Energieinhalt von Diesel (Normal oder Super hat etwas weniger aber minimal) beträgt im Rahmen der üblichen Toleranzen (laut Wikipedia) 9912 kWh/m³ (kWh/1000l) folglich 9,912 kWh/l
Somit dürfte ein Vergleichbares Fahrzeug mit dem Verbrauch deiner ZOE inkl. Ladeverluste bei zügiger Fahrweise nur knapp über 2 Liter Deisel auf 100km verbrauchen.

Übrigens unsere Firmen ZOE die von verschiedenen Fahrern bewegt wird kommt bei Außendienstler Fahrstiehl (nix von wegen ECO oder so) im Vorspessart (Land, Stadt, Autobahn) mit in der regel unter 16,5kWh trotz Fernbedienungsdrücken zum aufheizen und klimatisieren (ohne eingesteckt) aus. Ok zugegeben sobald der Autobahnanteil mal wieder Steigt und der Gasfuß die Vmax dauerhaft abruft ist natürlich der Verbrauch gemeingefährlich hoch ;) aber das ist ja auch beim Verbrenne bei Vmax
MfG
Frosch_1977
Technik: Renault ZOE INTENS - Z.E. 40 (2017-12-29) / CEE +JUICE BOOSTER 2
--> An die Rechtschreibpolizei: Bitte ignorieren Sie mich, da ich ihren Ansprüchen aufgrund meiner Lese-& Rechtschreibschwäche nicht gerecht werde.
Benutzeravatar
Frosch_1977
 
Beiträge: 317
Registriert: Fr 26. Mai 2017, 02:19
Wohnort: Kahlgrund

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste