Probleme mit dem FI-Schalter

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Probleme mit dem FI-Schalter

Beitragvon kleineSue » Sa 20. Aug 2016, 06:08

Hallo zusammen,

vielleicht hat jemand von Euch einen Tip für mich:
Ich fahre eine ZOE EZ 5/13 und benutze zum Heimladen einen NRG-Kick-Brikett. Zu Hause ist die Box an eine 16A-CEE angeschlossen, die einzeln abgesichert ist. Probleme macht der FI-Schalter unserer Steckdosenabsicherung, der in unregelmäßigen Abständen schon mal rausfliegt. D.H. 95% aller Ladungen laufen problemlos ab, nur ab und an passiert dieser Effekt. Ich bilde mir ein, dass das meist beim Balancing passiert, bin aber nicht sicher. Montiert ist dieser Schalter:

Fehlerstromschutzschalter 40A,
0,03A, 4-polig, 230V/400V,
Hersteller Schupa-Gewiss,
neue Baureihe 90 RCD SD,
Kurzschlußfest 6kA


Ich habe schon mal mit NRG-Kick geschrieben, und bei der sehr netten Beratung kam raus, dass die ZOE einen gewissen Fehlerstromanteil beim Laden produziert, der eben das verursacht. Ich erinnerere mich auch, das am Anfang der ZOE-Einführung einige Ladestationen Probleme mit dem Chameleon-Lader hatten, und im Urlaub habe ich selber einem Betreiber 2x den FI rausgehauen.Der nette Herr von NRG-Kick meinte, ein anderer FI könnte sich besser verhalten, man müsse das eben ausprobierten. Das kann aber teuer werden, daher meine Frage an Euch und Eure Erfahrungen...

Viele Grüße,
Sandy
2012-11 - 2013-10 Clio electrique
2013-10 - 2016-02 C-Zero
2016-02 - _______ ZOE
Benutzeravatar
kleineSue
 
Beiträge: 15
Registriert: So 3. Nov 2013, 19:58
Wohnort: Lohmar

Anzeige

Re: Probleme mit dem FI-Schalter

Beitragvon Berndte » Sa 20. Aug 2016, 08:30

Ist der FI denn ausschliesslich für die Fahrzeugladesteckdose installiert?
Wenn da noch das halbe Haus dran hängt wäre das schon ein wenig blöd, wenn nicht sogar fahrlässig.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5476
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Probleme mit dem FI-Schalter

Beitragvon kleineSue » Sa 20. Aug 2016, 13:01

Berndte hat geschrieben:
Ist der FI denn ausschliesslich für die Fahrzeugladesteckdose installiert?
Wenn da noch das halbe Haus dran hängt wäre das schon ein wenig blöd, wenn nicht sogar fahrlässig.


ne, keine Sorge, ich denke, ich bin weder blöd noch fahrlässig... Liest Du hier:

Zu Hause ist die Box an eine 16A-CEE angeschlossen, die einzeln abgesichert ist.

Die Absicherung bezieht sich natürlich auch auf den FI, die Ladestelle hat einen eigenen Sicherungskasten, soll ja nicht fahrlässig sein ;)
2012-11 - 2013-10 Clio electrique
2013-10 - 2016-02 C-Zero
2016-02 - _______ ZOE
Benutzeravatar
kleineSue
 
Beiträge: 15
Registriert: So 3. Nov 2013, 19:58
Wohnort: Lohmar

Re: Probleme mit dem FI-Schalter

Beitragvon lingley » Sa 20. Aug 2016, 13:18

eMG von crOhm hatte mal eine Liste problematischer FI gepostet.
Aus meiner Erinnerung war Hager betroffen.
Ist Gewiss evtl. ein OEM von Hager ?
lingley
 

Re: Probleme mit dem FI-Schalter

Beitragvon Hermann » Sa 20. Aug 2016, 13:39

Ich hatte dieses Problem auch.

Mit dem FI-Schalter HA Hi 40A 30mA 3LN war das Problem weg :)
Mit freundlichen Grüssen
Hermann
Bettermann Box für 32kW inkl. aller Adapter
Hermann
 
Beiträge: 15
Registriert: Mo 1. Jun 2015, 16:23

Re: Probleme mit dem FI-Schalter

Beitragvon kleineSue » Sa 20. Aug 2016, 14:44

lingley hat geschrieben:
eMG von crOhm hatte mal eine Liste problematischer FI gepostet.
Aus meiner Erinnerung war Hager betroffen.
Ist Gewiss evtl. ein OEM von Hager ?


:cry: ich finde nichts... hast Du die Liste vielleicht noch?


Hermann hat geschrieben:
Ich hatte dieses Problem auch.

Mit dem FI-Schalter HA Hi 40A 30mA 3LN war das Problem weg :)


Danke Dir! Vielleicht ist Hager ja doch nicht betroffen...? Ich habe bloß bedenken, alle Firmen durch probieren zu müssen :roll:

PS: ich habs gefunden :)
renault-zoe-laden/fi-rcbo-fliegt-immer-raus-t13165-10.html#p261474
http://cdn.goingelectric.de/forum/resources/file/21136

Danke nochmal!!! :)
2012-11 - 2013-10 Clio electrique
2013-10 - 2016-02 C-Zero
2016-02 - _______ ZOE
Benutzeravatar
kleineSue
 
Beiträge: 15
Registriert: So 3. Nov 2013, 19:58
Wohnort: Lohmar

Re: Probleme mit dem FI-Schalter

Beitragvon Lokverführer » Sa 20. Aug 2016, 15:10

Siemens funktioniert auch tadellos
Benutzeravatar
Lokverführer
 
Beiträge: 1235
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: Probleme mit dem FI-Schalter

Beitragvon Berndte » Sa 20. Aug 2016, 20:38

Hmm, aber sind denn nicht die Hager auch umgelabelte Doepke?
Gewiss kenne ich jetzt nicht, aber vielleicht auch umgelabelt.

Leider blickt man da selbst als Fachmann nicht durch. Da hilft teil teilweise nur nebeneinander halten und den Spritzguss vergleichen ... :?
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5476
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Probleme mit dem FI-Schalter

Beitragvon JoDa » Sa 20. Aug 2016, 22:47

Hallo Sandra,

den von dir genannten FI kenne ich ganz genau.
Hr. Bettermann hat ihn ursprünglich in seiner Ladebox B3200 eingebaut, von der ich auch eine zu Hause habe.
Auch in einem Einkaufzentrum in meiner Nähe wurden 25 Stück dieser FI für 50 Ladepunkte mit 16A CEErot-Steckdosen eingebaut.
Ohne auf Details eingehen zu wollen würde ich dir empfehlen dieses Billigprodukt zu ersetzen!

Welchen "4poligen FI TypA" du als Ersatz nimmst ist meiner Meinung nach ziemlich egal.
Nimm halt irgend ein Markenprodukt (Siemens, ABB, Hager).

P.S. Einige FI/LS-Kombigeräte machen Fehlauslösungen wegen hochfrequenter Fehlerströme von der ZOE. Diese werden in der Problemliste von eMG von der Firma crOhm angeführt. Ist für dich also nicht relevant, da du ja nur einen FI benötigst.
Renault ZOE Intense - Neptun grau - seit 9/2014
Bild (inkl. Ladeverluste)
Elektroautos heute schon eine Alternative?
Benutzeravatar
JoDa
 
Beiträge: 569
Registriert: So 6. Jul 2014, 22:16
Wohnort: A3162 Rainfeld, Niederösterreich

Re: Probleme mit dem FI-Schalter

Beitragvon kleineSue » So 21. Aug 2016, 02:45

Ich habe jetzt den ABB (Fi-Schutzschalter 2CSF204101R1400, 4-polig, F204A-40/0,03) bestellt. Wird dann nächste Woche irgendwann eingebaut. Ich werden dann nach einer angemessenen Testphase berichten :)
Ich hasse es Fehler zu suchen, die nur ab und an mal auftreten...

Danke nochmal!
Sandy
2012-11 - 2013-10 Clio electrique
2013-10 - 2016-02 C-Zero
2016-02 - _______ ZOE
Benutzeravatar
kleineSue
 
Beiträge: 15
Registriert: So 3. Nov 2013, 19:58
Wohnort: Lohmar

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste