Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Cavaron » Mi 4. Nov 2015, 13:33

Neues vom Betreiber:
Sehr geehrter Herr...,

nachdem wir nun über einen längeren Zeitraum die Ladesituation in Erbshausen verfolgt haben wollte ich Ihnen eine erste Zwischeninfo zukommen lassen.

Aus unserer Sicht sehen die Ladevorgänge vor allem direkt bei Ladestart sehr spannend aus, weil eine plötzliche, sehr starke Veränderung bei der Last auftritt. Die Spannung am Trafo verändert sich dennoch nur in einem relativ kleinen Bereich (wenige Volt). Die Abschaltungen bzw. Ladeabbrüche sehen hierzu sehr ähnlich dazu aus.

Wir konnten bisher allerdings noch keinen Unterschied zwischen einem manuell ausgelösten Ladeabbruch und einem ungeplanten registrieren. Vor allem problematisch ist die Erkennung eines kausalen Zusammenhanges, da sich die von uns registrierten Veränderungen innerhalb eines Zeitfensters von deutlich weniger als 5 ms ereignen. Hier zu unterscheiden was Ursache für den Ladeabbruch war (Fahrzeug / Säule / Netz) bleibt sehr schwierig.

Daher müssen wir die Ursachenforschung zunächst mit dem Ladesäulenhersteller weiter betreiben und können Ihnen noch keine positiveren Neuigkeiten übermitteln. Die Situation ist jedenfalls auch für uns sehr unbefriedigend.

Da wir noch im November weitere Ladesäulen an den Autohöfen in Knetzgau und Werneck installieren werden ist für uns die Frage sehr spannend, ob dort dieselben Probleme auftreten werden…

Sobald ich neue Informationen vorliegen habe komme ich wieder auf Sie zu.

Mit freundlichen Grüßen...


Ich denke, es ist wie Berndte es beschrieben hat - wenn der Kältekompressor anspringt und einen kurzen Spannungsabfall verursacht, denkt die Säule, dass das Auto die Ladung beendet hat. Ich habe die Vermutung auch an den freundlichen Herrn zurück gemailt. Evtl. hat jemand ein Ladeprotokoll, dass diesen Spannungsabfall beim Zoe zeigt, damit die das mit ihren gemessenen Daten vergleichen können?
Cavaron
 
Beiträge: 1537
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Anzeige

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Berndte » Mi 4. Nov 2015, 14:39

Zoe sagt halt aus und das Schütz in der Ladestation geht aus.. bei An sollte es angehen.
Wenn aber die Ladestation jetzt mal wieder ganz schlau programmiert wurde und ihr eigenes Ding macht ist der Zoe bockig!

Weil bei Typ2 Ladung das Auto Chef ist und die Station hat zu gehorchen... innerhalb 200ms übrigens.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon jumparound246 » Di 17. Nov 2015, 23:44

Also bei mir gab es auch drei mal nen Abbruch und danach Batterieladung unmöglich an der linken 43 kW und würde mich Bernds Vermutung anschließen. Zoe unterbricht die Ladung und es gibt mit einer Eon Säule auch das gleiche Problem mit der Kühlung und der Ladeunterbrechung. Das passt allerdings erst mal nicht zu den beschriebenen komischen Ladegeräuschen einiger Poster.

Am witzigsten finde ich allerdings dass dieses Projekt wahrscheinlich an die 100T Euro verschlungen hat und jetzt die 43 kW Ladung bei vielen einfach nicht funktioniert. Man kommt an ein Monster von Säule mit touch Bedienfeld, rfid Leser und sonstigem Gedöns aber laden kann sie das Auto nicht. Lächerlich. Und obendrein lässt man den CHAdeMO Stecker einfach weg weil er den Lobbyisten nicht in den Kram passt. Armes Deutschland.

@Berndte: An wie vielen der cf Ladeboxen habt ihr denn schon mit nem Datenlogger Probleme lokalisieren müssen? Habt ihr auch so nen Humbug mit Veränderungen im 5 ms Zeitfenster ausgemacht?
Zuletzt geändert von jumparound246 am Mi 18. Nov 2015, 12:48, insgesamt 1-mal geändert.
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Berndte » Mi 18. Nov 2015, 04:19

Nö, die CF-Boxen haben solche Zicken nicht.
Einmal war ein Stecker korrodiert und einmal gibt es ein paar kleine Probleme, weil das Netz zu stark einbricht.
Aber laden kann man immer.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon jumparound246 » Mi 18. Nov 2015, 12:47

Warum überrascht mich das jetzt nicht...?
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Alex1 » Mi 18. Nov 2015, 16:00

Mir ging es jetzt mal genauso (3x Ladeversuch, 1x 4 kWh, 2x Abbruch nach wenigen Sekunden), aber kein "Laden unmöglich".

Ein netter Ampera-Fahrer wollte auch seinen Typ-2-Adapter ausprobieren, der passte aber irgendwie nicht :roll: Obwohl er gleich aussah wie ein Typ-2-Stecker :?:
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 8142
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon leonidos » So 13. Dez 2015, 22:08

soo, heute wieder mal da gewesen, (ZOE 12/13, etwa 50% bei Ankunft, Aussentemp zw. 5 und 10 Grad, Akku warm, von der Fahrt).
Das Laden an beiden Säulen geht jetzt ohne Karte, im Gegensatz zu meinem letzten Besuch.
Wir haben an der rechten Säule (2) etwa 5 kWh gesaugt, brauchte gute 20 Minuten.
Die linke Säule (1) startete auch problemlos, Laden nach 1 kWh und 4,17 Minuten beendet.

Ladeleistung ist an beiden Säulen immer noch viel zu niedrig.
--
Grüße
Leo

ZOE Intens Q210 blau (F-Import) seit 11.2013, 62Tkm, an SmartEVSE

Bemängelt man das Haar in der Suppe, dann ist es hoffentlich nicht das eigene Nasenhaar, welches dort schwimmt, weil man seine Nase zu tief in selbige gesteckt hat.
leonidos
 
Beiträge: 497
Registriert: Do 17. Okt 2013, 12:53
Wohnort:

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Cavaron » Do 14. Jan 2016, 16:42

Weitere Neuigkeiten:
Hallo Herr...,

Ihre Erfahrungen bestätigen ebenfalls unsere ersten Tests mit Kundenfahrzeugen. An allen drei Standorten treten die Probleme bei der 43 kW Ladung auf. Wir haben daher generell den mittleren Säulenplatz auf 22 kW AC Leistung beschränken lassen und bereits entsprechende Hinweisaufkleber bestellt.

Einen Fehler im Netz haben die Kollegen vom Netzbetrieb bereits mit sehr hoher Wahrscheinlichkeit für den Standort in Erbshausen ausschließen können. Das Verhalten an den beiden neuen Standorten in Werneck und Knetzgau bestätigt uns leider in der Annahme, dass es ein von unserem Netz unabhängiges Problem bei der 43 kW AC Ladung gibt. Ob es auf den ZOE oder die ABB Säule zurückzuführen ist können wir leider nicht beurteilen.

Derzeit gibt es leider nur die ZOEs, welche diese AC Lademöglichkeit unterstützen bzw. voll ausschöpfen können. Aufgrund unseres Kontaktes zu anderen Betreibern von Schnellladeinfrastruktur wissen wir von denselben Problemen an deren Standorten. Häufig wird die AC Ladeleistung dann „heimlich“ in der Säule herunter geregelt.

Eine wie von Ihnen angefragte Zwischenabstufung der Terra 53 auf AC Leistungen größer 22 und kleiner 43 kW ist nach Rücksprache mit ABB übrigens leider nicht möglich.

Uns wäre sehr daran gelegen, das Ladeproblem aus der Welt zu schaffen. Eine kurzfristige Lösung werden wir jedoch nur schwer erreichen können – zumal Renault sich von der 43 kW Ladung zunächst zurückgezogen hat. Evtl. findet sich noch eine Lösung innerhalb der nächsten Wochen im Zuge der Ausstattung der Standorte Erbshausen und Knetzgau mit den überfälligen CHAdeMO Anschlüssen.

Zum vorletzten Absatz - ich hatte angefragt, ob man nicht die Ladeleistung ein wenig reduzieren könnte - z.B. von 63A auf 60A also 43kW auf 41kW, damit die Dinger nicht ganz am oberen Limit laufen.

Die Aussage "woanders funktionierts ja auch nicht richtig und wenn doch, dann mogeln die Lader heimlich - überhaupt liegt es vermutlich am Zoe und der wird ja eh nicht mehr mit 43kW gebaut" finde ich schon etwas schwach. Zumal ich darauf hingewiesen habe, dass der BYD e6 mit 40kW-Ladung jetzt ebenfalls in Deutschland erhältlich ist.
Cavaron
 
Beiträge: 1537
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Tho » Do 14. Jan 2016, 16:49

Müsste ja nur ggf. mal jemand mit einem e6 testen. :D
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 5729
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Berndte » Do 14. Jan 2016, 17:07

Meine Handynummer steht an meinem Ladepunkt hier im Verzeichnis.
Gern beantworte ich Fragen, wie man einen funktionsfähigen 43kW Anschluss baut!

http://www.goingelectric.de/stromtankst ... e-10/5934/
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste