Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon leonidos » Mi 21. Okt 2015, 08:02

Kein Wunder, dass das Laden bei mir nicht funktioniert hat, offensichtlich muss jetzt überall kopfüber geladen werden :lol:
--
Grüße
Leo

ZOE Intens Q210 blau (F-Import) seit 11.2013, 62Tkm, an SmartEVSE

Bemängelt man das Haar in der Suppe, dann ist es hoffentlich nicht das eigene Nasenhaar, welches dort schwimmt, weil man seine Nase zu tief in selbige gesteckt hat.
leonidos
 
Beiträge: 497
Registriert: Do 17. Okt 2013, 12:53
Wohnort:

Anzeige

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon lingley » Mi 21. Okt 2015, 12:33

Cavaron hat geschrieben:
Weiß nicht, hört es sich selstam an? War bei mir immer, wenn der Lüfter anspringt.
https://youtu.be/Sx1E4R66LlI
Ich sollte mir abgewöhnen auf meinen Videos zu reden... :oops:

Kann mich irren, aber ganz am Anfang ist ausser dem Fiepen doch noch was überlagert zu hören, oder ?
Ist aber anscheinend normal. Habe mir gerade mal das Video von evplus angeschaut, hört sich gleich an ...
Aber so wie du es schilderst, kommt die Säule wohl mit der Ladeunterbrechung bei einschalten des Lüfters nicht zurecht.
lingley
 

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Berndte » Mi 21. Okt 2015, 17:22

Wenn möglich bitte noch einmal ein neues Video mit weniger Nebengeräuschen machen.
Dabei die Kamera nicht bewegen, damit dadurch nicht der Sound verfälscht wird.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon lader111 » Sa 24. Okt 2015, 09:26

Habe gestern Abend wieder mal die 43 KW versucht und hat funktioniert,
aber auch mit sehr lautem Ladegeräusch, wie ein Jet beim Start.
Trotzdem bin ich froh wieder so schnell laden zu können. :)
Benutzeravatar
lader111
 
Beiträge: 35
Registriert: Mi 29. Apr 2015, 15:24
Wohnort: Bei Würzburg

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Berndte » Sa 24. Okt 2015, 11:48

Habt ihr noch nie 43kW geladen?
Das ist das ganz normale Lüftergeräusch bei Schnellladungen.
Im Sommer läuft der Lüfter nach zügiger Autobahnfahrt sofort mit voller Leistung los.
Jetzt im "Winter" geht dieser erst nach ein paar Minuten an... das ist genau der Moment, wo die schlechte Programmierung in der Ladesäule aussteigt, denn der Zoe unterbricht beim ersten Start des Kältekompressors und Lüfters für ein paar Sekunden den Ladevorgang. Wenn der Lüfter also gleich zu Anfang los legt, dann kann das bis zum Ladeende funktionieren.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon lader111 » Mo 26. Okt 2015, 16:38

Stimmt das,
wenn zwei an einer 43kw Leitung ziehen, dass nur die Hälfte an Strom kommt, also 2 x 22?
Benutzeravatar
lader111
 
Beiträge: 35
Registriert: Mi 29. Apr 2015, 15:24
Wohnort: Bei Würzburg

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon make » Di 27. Okt 2015, 08:02

lader111 hat geschrieben:
Stimmt das,
wenn zwei an einer 43kw Leitung ziehen, dass nur die Hälfte an Strom kommt, also 2 x 22?


Wenn du es schaffen würdest, zwei Fahrzeuge an ein 43 kW Ladekabel anzuschließen wäre das richtig :?

Nachdem bei SLAM an jeder Säule fast 200 kW Netzleistung zur Verfügung stehen müssen dürfte beim Laden an zwei Säulen keiner was von dem anderen Ladevorgang mitbekommen und jeder kann die Maximalleistung abrufen. Übrigens kann die ABB Terra 53 die beiden Anschlüsse AC und DC mit voller Leistung bedienen (Theorie, praktisch nur fast: laut Datenblatt gehen nur rund 86 kW pro Säule).
make
 
Beiträge: 32
Registriert: Di 25. Aug 2015, 11:17

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon lader111 » Di 27. Okt 2015, 17:51

Die Ladestation am Gramschatzer Wald haben ja 2 versch. Kabel an einer Station.
Am Sonntag stand ein i3 an der Schnelladestaion ( links ) und meinte bitte die rechte nehmen,würde das gleiche bringen wenn zwei Autos laden.
Benutzeravatar
lader111
 
Beiträge: 35
Registriert: Mi 29. Apr 2015, 15:24
Wohnort: Bei Würzburg

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon Cavaron » Di 27. Okt 2015, 20:20

Mag Säulen geben die dann mit der Leistung runter gehen. Die dort nicht, hängen ja nicht umsonst am Mittelspannungsnetz (zusammen mit den 6 Tesla Superchargern dahinter... oder waren es 8?). Wenn du ihm folge geleistet und an der rechten Säule geladen hast, dann hast du die mit auf 22kW reduzierte genommen...
Cavaron
 
Beiträge: 1537
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: Alle Zoes nahe Würzburg - bitte 43kW Lader testen

Beitragvon lader111 » Mi 28. Okt 2015, 08:52

Habe solange er geladen hat an der rechten geladen, nach ca. ne halbe Stunde dann getauscht.
An der Tesla Station hingen 4 Teslas, inder nächsten halben Stunde kamen noch zwei dazu.
Ganz schön was los am Sonntag Abend, da konnte man sich die Farbe der Teslas aussuchen :lol:
Benutzeravatar
lader111
 
Beiträge: 35
Registriert: Mi 29. Apr 2015, 15:24
Wohnort: Bei Würzburg

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste