optimale Ladeleistung?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: optimale Ladeleistung?

Beitragvon jumparound246 » Di 10. Mär 2015, 09:29

lingley hat geschrieben:
Yepp, als Untergrenze Ladestrom ZOE gilt min. 7,2A 1Ph, allerdings mit unterirdischer Effizienz.
Meine Steuerung hier folgt dem PV-Überschuss in 0,1A Schritten.
Komm doch mal vorbei, dann zeige ich es Dir mal live am Objekt 8-)


Vielleicht mach ich das ja mal, die Röhn is immer einen Ausflug wert. Bis dahin würde es mich trotzdem interessieren warum es bei mir einphasig kleiner 16 Ampere, also auch schon bei 13 Ampere, immer wieder Abbruch heißt...? Klärst du mich auf?
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Anzeige

Re: optimale Ladeleistung?

Beitragvon Linoair » Di 10. Mär 2015, 14:13

Ich würde auch gerne eine PV-Überschussladung mit unserer PV-Anlage (8,5kWP) realisieren... Bisher lade ich mit unserer RWE eBox mit angeblich 11kW... In der Verteilung im Haus habe ich einen Stromzähler eingebaut, der allerdings max. 9kW anzeigt...

Hat schon jemand diese (Standard-)Box nachträglich regelbar gemacht? Ich habe auch mal gelesen, dass man die Box über die internen Drehcodierschalter auf eine geringere Leistung umschalten kann!? Weiß jemand mehr darüber?

Viele Grüße aus dem Landkreis Stade
Stephan

PS: Vielleicht kann man sich auch auf dem Elektroautotreffen in Tostedt darüber austauschen!?
PPS: Will sich noch jemand für die kostenlose Batteriemiete von mir werben lassen?
Linoair
 
Beiträge: 45
Registriert: Mi 19. Jun 2013, 23:04

Re: optimale Ladeleistung?

Beitragvon rolandk » Mi 11. Mär 2015, 15:57

Linoair hat geschrieben:
RWE eBox
diese (Standard-)Box nachträglich regelbar gemacht? Ich habe auch mal gelesen, dass man die Box über die internen Drehcodierschalter auf eine geringere Leistung umschalten kann!? Weiß jemand mehr darüber?


Die Information scheint zu stimmen. Davon habe ich auch bereits gehört. Das Problem liegt aber beim Zoe.
Selbst wenn es Dir gelänge, den Codierschalter variabel umzuschalten, würde dir das nicht sehr viel bringen. Denn unter 13A ist auf drei Phasen am Zoe Schluß.
Umgekehrt auf einer Phase könntest Du auch nichts herauskitzeln. Da blockiert dann die Steuerelektronik bei 16A.

Mein Tipp: vorhandene Steuererlektronik austauschen.

Roland
rolandk
 
Beiträge: 4109
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: optimale Ladeleistung?

Beitragvon Linoair » Mi 11. Mär 2015, 16:23

Hallo Roland,
das hört sich ja interessant an... Hast Du in der Richtung schon etwas gemacht? Welche Steuerelektronik verwendest Du und wie beeinflusst Du die "für Dich optimale" Ladeleistung?

Veränderst Du das pulsweitenmodulierte Rechtecksignal? Hier ein paar Plots von meiner Solaranlage, die gerade hilft den Zoe zu laden... Zu welchen Zeiten der am "saugen" war, ist deutlich zu erkennen:-)

Messtechnisch ist also schon fast alles vorhanden...

Viele Grüße
Stephan
Dateianhänge
PV Plot Sonnentag.tiff
PV Plot Sonnentag.tiff (218.42 KiB) 797-mal betrachtet
Linoair
 
Beiträge: 45
Registriert: Mi 19. Jun 2013, 23:04

Re: optimale Ladeleistung?

Beitragvon lingley » Do 12. Mär 2015, 14:02

jumparound246 hat geschrieben:
Bis dahin würde es mich trotzdem interessieren warum es bei mir einphasig kleiner 16 Ampere, also auch schon bei 13 Ampere, immer wieder Abbruch heißt...? Klärst du mich auf?


Ich habe mal das Auto 3Ph drangehängt und beginnend von 16A den Ladestrom per PWM in mehreren Schritten bis 7A runtergeregelt.
Ich denke die Bilder dazu sprechen für sich !

Test 3PH 16A-7A.zip
(1.35 MiB) 118-mal heruntergeladen

Bis 11/12A unterbricht meiner nicht, warum deiner schon ab 13 abbricht .. hast du einen aus BJ 2014 mit dem 11kW Problem ?
Dieser Test war ja nur kurz, allerdings mit 12A/3Ph lädt meiner aus 6/2013 dafür stundenlang stabil.
lingley
 

Re: optimale Ladeleistung?

Beitragvon EVplus » Do 12. Mär 2015, 17:42

Naja bei geringen Ladeleistungen werden die Werte des cos phi grottenschlecht. Passiert auch immer von alleine am Ende der Aufladung beim "balancing".

Screenshot_2015-03-10-17-42-14.png


Screenshot_2015-03-10-17-42-30.png


Ich persönlich würde dreiphasig immer zumindest über 13A laden, dann wird der cos phi besser.
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: optimale Ladeleistung?

Beitragvon Berndte » Do 12. Mär 2015, 19:05

Der Blindstromanteil macht doch nichts aus.
Mein Zoe zieht mindestens ca. 10A pro Phase... gegen Ende verschiebt sich das Verhältnis , weniger Wirkleistung, mehr Blindleistung. Selbst abgeregelt auf 800W pro Phase sind 10A "im Fluss".

Blindleistung ist jetzt nichts so nett zum Netz, aber bezahlen musst du das ja nicht.
10A sind für Industrieverhältnisse geradezu lächerlich wenig.
Ich verstehe ehrlich gesagt nicht, warum ihr das immer als so wichtig interpretiert?
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: optimale Ladeleistung?

Beitragvon michaell » Do 12. Mär 2015, 19:26

Berndte hat geschrieben:
Der Blindstromanteil macht doch nichts aus.
Mein Zoe zieht mindestens ca. 10A pro Phase... gegen Ende verschiebt sich das Verhältnis , weniger Wirkleistung, mehr Blindleistung. Selbst abgeregelt auf 800W pro Phase sind 10A "im Fluss".

Blindleistung ist jetzt nichts so nett zum Netz, aber bezahlen musst du das ja nicht.
10A sind für Industrieverhältnisse geradezu lächerlich wenig.
Ich verstehe ehrlich gesagt nicht, warum ihr das immer als so wichtig interpretiert?


Das schlimme ist ja auch noch das die normalen Zähler im Haushalt eh nur Wirkleistung messen :lol:

Ich hab noch in keinen normalen Haushalt einen Blindleistungszähler gesehen 8-)
oder eine Blindleistungskompensationsanlage :)
ZOE intens seit 11/2014, IONIQ Style Orange seit 11/2017
Info (at) Solar-lamprecht.de
Ladestation Typ 2 mit 11 kW
Lademöglichkeit auf Anfrage
michaell
 
Beiträge: 1377
Registriert: Fr 28. Nov 2014, 16:26
Wohnort: 90765 Fürth

Re: optimale Ladeleistung?

Beitragvon Moritz » Fr 13. Mär 2015, 20:27

In Anlehnung an die crOhm-Messdaten habe ich heute mal aufgeschreiben, wie es einphasig mit 13A ausschaut. Das passt besser zu meiner -leider sehr kleinen- PV.
Erfreulicherweise scheint sich der Trend zum schlechteren Wirkungsgrad zumindest nicht fortzusetzen - falls man einer Amateur-Messung glauben kann.
Dateianhänge
ZOE_einphasig_13A_2015-03-13.png
ZOE Intens 10/13 | crOhm 40 A | 9.15 kWp-PV
Benutzeravatar
Moritz
 
Beiträge: 128
Registriert: Di 2. Jul 2013, 19:40

Re: optimale Ladeleistung?

Beitragvon jumparound246 » Fr 13. Mär 2015, 21:27

lingley hat geschrieben:
jumparound246 hat geschrieben:
Bis dahin würde es mich trotzdem interessieren warum es bei mir einphasig kleiner 16 Ampere, also auch schon bei 13 Ampere, immer wieder Abbruch heißt...? Klärst du mich auf?


Ich habe mal das Auto 3Ph drangehängt und beginnend von 16A den Ladestrom per PWM in mehreren Schritten bis 7A runtergeregelt.
Ich denke die Bilder dazu sprechen für sich !

Test 3PH 16A-7A.zip

Bis 11/12A unterbricht meiner nicht, warum deiner schon ab 13 abbricht .. hast du einen aus BJ 2014 mit dem 11kW Problem ?
Dieser Test war ja nur kurz, allerdings mit 12A/3Ph lädt meiner aus 6/2013 dafür stundenlang stabil.


Komisch. Glaub nicht dass ich das 11 kW Problem hab. Hab aber soweit ich mich erinner noch nie 11 kW an ner öffentlichen Säule geladen...nur mit dem juice booster. Mit dem gab es kein Problem.


Moritz hat geschrieben:
In Anlehnung an die crOhm-Messdaten habe ich heute mal aufgeschreiben, wie es einphasig mit 13A ausschaut. Das passt besser zu meiner -leider sehr kleinen- PV.
Erfreulicherweise scheint sich der Trend zum schlechteren Wirkungsgrad zumindest nicht fortzusetzen - falls man einer Amateur-Messung glauben kann.


Muss ich wohl mal beim freundlichen fragen ob das so sein kann...?
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste