LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon leEVcamargue » Mi 7. Mai 2014, 00:17

Hallo,

ich möchte gerne kurz über meine Erfahrung mit dem hier viel diskutierten BMW-Ladekabel der Fa. Delphi berichten. Zunächst hatte ich mit dem Kabel häufig Ladeabbrüche. Mein Dorf-Elektriker hatte die Unterverteilung 2 mit der bestehenden Unterverteilung 1 entsprechend der roten Verbindung angeschlossen (vgl. angehängte Datei). Beim Ladevorgang hat jedes Mal der FI der Unterverteilung 1 in unregelmäßigen Abständen ausgelöst, während der FI der Unterverteilung 2 nie auslöste. Ein Fehler aufgrund von Überlast konnte ich im Fall des BMW-Kabels ausschliessen.

Meine Vermutung war, dass der FI der alten Unterverteilung 1 schon mit einem gewissen Leck-/Fehlerstrom durch die diversen Verbraucher im Haus beaufschlagt war und die Zoe mit ihrem zusätzlichen Fehlerstrom schließlich ein Auslösen (30mA-Grenze) bewirkte. Ich habe letztlich die Unterverteilung 2, wie in grün dargestellt, anders anschliessen lassen. Seitdem habe ich keine Ladeabbrüche mehr ! Soweit so gut.

Bei Freunden hatte ich mit demselben Kabel gleiche Abbruch-Probleme. Folgedessen muss auch dort der vorhandene FI der Installation schon "teilgesättigt" gewesen sein?! Ich frage mich nun, wie erfolgreich eine Notladung an irgendeiner, netterweise z.V. gestellten Schukosteckdose unbekannter "Hinterlandschaft" sein kann/wird, wenn der durch den Chamäleon-Lader erzeugte Fehlerstrom (einphasig = ca. 6mA) so hoch ist/ausreicht, einen vorbelasteten FI auszulösen. Einem Wirt oder Hotelier in der Pampa ist doch das 10-malige Einschalten eines FI's nicht/schwer zumutbar?!? Was kann man in einem solchen Fall technisch noch machen?

Andere Fragen an die Techniker hier:

a) ist meine These (Addition der einzelnen Fehlerströme) bei einem einphasigen Betrieb plausibel?
b) der beobachtete Effekt sollte m.M.n. unabhängig von dem verwendeten Notkabeltyp sein, da hier wohl bei alten/fehlerhaften Installationen die Zoe ausschlaggebend ist?!?!? Oder können unterschiedliche Notkabeltypen z.B. Siemens, Mennekes, Volvo & Co. unterschiedliche Fehlerstromhöhen produzieren/bewirken?
c) im Forum ist an einer Stelle berichtet worden, dass durch ein aktuelles Software-Update das Ladeverhalten optimiert sein soll?!?!? Könnte dadurch wirklich die Höhe des Zoe-Fehlerstromes (Hardware) positiv beeinflußt werden?

ACHTUNG: viele Hausinstallationen in Frankreich sind nicht mit einer in Deutschland vergleichbar (Thema: Phasenungleichgewicht, 3-phasig ab 5kW) - in Frankreich wird bis 18kW meist einphasig angeschlossen...

Vielen Dank im Voraus für weiterführende Kommentare, Jens
Dateianhänge
Stromlaufplan.pdf
(7.34 KiB) 141-mal heruntergeladen
Z.E. Ready ROLEC Wallpod EV: Commercial Charge, GBP 350,-, 32A, 7,2 kW, 1-phasig
BMW Notladekabel von Fa. Delphi, EUR 320,-, 8-9A, 1.900-2.000 W, diverse CEE-Kupplungen
ZOE Life, Mittelarmlehne, Easy Paket, Alarmanlage, Gravur aller Fenster
Benutzeravatar
leEVcamargue
 
Beiträge: 43
Registriert: So 16. Mär 2014, 00:53
Wohnort: Zwischen Nimes und Montpellier

Anzeige

Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon leEVcamargue » Fr 30. Mai 2014, 08:29

Hallo,

nach 3 Wochen ohne (mit wirklich null) Resonanz wollte ich nochmals höflich nachfagen, ob meine offenen Fragen so exotisch oder naiv waren. Ich kann mir einfach nicht vorstellen, daß hier in der deutschen Zoe-Gemeinde über 200 Zoe-User mitlesen, aber keiner irgendeinen Tipp/eine Lösung parat hat?

Gibt's denn zum zweckentfremdeten BMW-Ladekabel so wenig Leidensgenossen?!?!?

Ihr seht mich verwundert.

Gruß, Jens
Z.E. Ready ROLEC Wallpod EV: Commercial Charge, GBP 350,-, 32A, 7,2 kW, 1-phasig
BMW Notladekabel von Fa. Delphi, EUR 320,-, 8-9A, 1.900-2.000 W, diverse CEE-Kupplungen
ZOE Life, Mittelarmlehne, Easy Paket, Alarmanlage, Gravur aller Fenster
Benutzeravatar
leEVcamargue
 
Beiträge: 43
Registriert: So 16. Mär 2014, 00:53
Wohnort: Zwischen Nimes und Montpellier

Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon fabbec » Fr 30. Mai 2014, 10:32

Also theoretisch kannst du jedes Notladekabel nehmen egal ob BMW Volvo Tesla ms umc
Alle erzeugen nur CP CS signal und haben ein kleines Schütz drin und sollte keinen Fehlerstrom erzeugen!

Der Fehlerstrom entsteht bestimmt im ZOE!

Renault hat auch im ZE Ready Zertifikat höhere Anforderungen an die Wallbox

Bei unserem Tesla MS umc gibt es auch einen unschönen Trick mit Schuko
Da muss man den Stecker umdrehen damit er Lädt weil keine Auto Phasen Erkennung vorhanden ist :-(
mit eAuto rund um die Welt https://www.nomiev.com/80edays/blog/ oder fb /NoMiEVmobility/
Tesla 1000EUR Rabat Referral link: http://ts.la/detlef8569
fabbec
 
Beiträge: 1130
Registriert: So 16. Feb 2014, 14:04

Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon bm3 » Fr 30. Mai 2014, 10:37

Hallo,
was soll man da auch viel zu schreiben ? Zuviel Fehlerstrom, wahrscheinlich dass die Zoe ihn produziert und dann löst eben einer der beiden FI-Schalter aus.
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon Zoe57 » Fr 30. Mai 2014, 15:05

Ich habe mit dem Renaultnotladekabel bisher noch nirgendwo einen Ladeabbruch gehabt.Auch bei älteren Hausinstallationen über Nacht oder zum Zwischenladen an Wohnmobilstellplätzen nicht.Keine Ahnung ob das mit dem Notladekabel oder der Zoe zu tun hat.V.G.Zoe57
Zoe57
 
Beiträge: 170
Registriert: So 20. Okt 2013, 23:18


Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon Hasi16 » Do 19. Jun 2014, 17:56

fabbec hat geschrieben:
Renault hat auch im ZE Ready Zertifikat höhere Anforderungen an die Wallbox

Ja, aus den Wallboxen kommt dann ganz anderer Strom raus! ;)
Ne, mal im Ernst: Wo können da denn Fehlströme entstehen? Da schaltet doch nur ein Schütz frei?!

Das ZE Ready Zertifikat klingt für mich eher nach Geldmacherei...
Hasi16
 

Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon LX84 » Mi 30. Jul 2014, 22:14

Ich wollte nur ergänzen - hab seit einigen Tagen das gebrauchte BMW i3-Kabel vom Robert - hab seither mit meiner ZOE zweimal geladen - zweimal ohne Probleme, Ladeabbrüche oder Ähnliches... Nur der Stecker wird ganz schön warm... ein CEE blau wär mir da schon lieber..... aber funktionell bisher einwandfrei!
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 829
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon Twizyflu » Do 31. Jul 2014, 09:23

Genau LX84.
Funzt bei mir auch.
Habe nicht das Flexi Charger Update.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: LÖSUNG !? Ladeabbrüche mit dem BMW-Notladekabel

Beitragvon LX84 » Do 31. Jul 2014, 17:50

Ich auch nicht! Wird zu dir der Stecker auch so warm?
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 829
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: roxxo_by und 4 Gäste