Ladezeit im Winter

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon eDEVIL » Do 23. Apr 2015, 20:35

Zumindest hätte man ja ein paar billige Heizmatten mit einbauen können. Im Reisemodus kann man die dann eben manuell zuschalten o.ä.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11332
Registriert: Di 2. Jul 2013, 08:10

Anzeige

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Djadschading » Do 23. Apr 2015, 21:04

Hartmut hat geschrieben:
Hallo liebe Zoe-Fans,

es gibt durchaus auch ein anderes Nutzungsverhalten als Ihr es kennt.
1. eure Vorheizgeschichten bringen rein gar nichts, sie heizen den Akku nicht auf.
2. ich fahre morgens bergab (wenig Leistungsabfrage) 16 km zur Arbeit (Akku nicht warm genug)
einen km vorher hänge ich den Wagen an die 22 KW Dose, steige um aufs Klappfahrrad
mit dem ich nach Ablauf der Restzeit zurückkomme, packe mein Fahrrad ein und düse
1 km zur Arbeit. In der Ladezeit arbeite ich, belege aber für andere Zoes der Stadtwerke
stundenlang den Ladeplatz. Verlorene Zeit = 2 x 1 km Fahrrad = sportliche Betätigung.

Gleiches am Wochenende, 16 km in die Stadt, dort zwei 22 KW Dosen,
die Besorgungen in der Stadt dauern aber keine drei Std. Das Laden zuhause ist zwar möglich,
ich will aber die öffentliche Ladeinfrastruktur nutzen (übrigens kostenlos).

Die zugsicherte Beschaffenheit des Fahrzeuges ist nur halbjährig erfüllt,
das interessiert bei Renault scheinbar gar keinen, weil alle still halten und die nicht
kommunizierten erheblichen Nutzungseinschränkungen hinnehmen.
Ich will für mein Geld doch die zugesicherten Leistungen und nicht stundenlang rumstehen.
Ist Euch das allen egal?
Der Schutz des Akkus ist doch nur einprogrammiert, weil die Batterie Renault gehört
und die möglichst lange verdienen wollen.
Wenn ich kurzzeitig Vollgas fahre, heize ich an der Stelle wo der Temp.fühler sitzt auf,
bescheisse das Programm, es läd, trotzdem der Akku noch kalt ist,
schnell und der Akku geht auch nicht kaputt, ist doch alles kukulores.

Gruss Hartmut

Gruss Hartmut


Hallo Hartmut,

Ich möchte dir ja nicht zu nahe treten, aber für mich hört sich das ein bisschen so an als hättest du dich im Vorfeld selber gar nicht informiert über das Auto! Das ist ja wie einen Verbrenner kaufen und dann beschweren das im Winter die Heizung nach 100m nicht warm ist.
Wir leisten hier alle (insbesondere die die seit 2012 hier aktiv sind) Pionier Arbeit die ÖFFENTLICH zugänglich ist, sodass jemand wie du sich sehr ausführlich über alle Vor- und Nachteile informieren kann!
Es hat nichts mit Renault zu tun das ein kalter Akku schlecht läd! Das ist Physik ( oder Chemie) *duck"

Ach und eins noch: wenn du deine Unzufriedenheit mit dem Auto kund tun möchtest solltest du den Titel ändern.

Vg
Reinhold
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 691
Registriert: Mo 29. Dez 2014, 19:46

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Hartmut » Do 23. Apr 2015, 21:51

Hallo Reinhold,

Dieses Forum kenne ich seit zwei Tagen,
in den Ausagen des Prospektes, des Verkäufers, den offiziellen Internetbeiträgen Renault
und dreier Zoefahrerbeiträge gab es kein Hinweis zu den beschriebenen Nutzungseinschränkungen.
(und die passen zum Thema)
Die chemischen Einflüsse im Akku sind mir ansatzweise bekannt,
auch das diese bei niedrigen Temp. die Ladezeit um ca. 10 % reduzieren,
aber doch nicht um 200%. und bei 11°C stehe ich trotz 50 km fahren an einer 22 KW Steckdose
für 60% Ladung immer noch 2:55.Std rum.
Pionierarbeit ist, wenn man Zusammenhänge erklärt, Probleme offen diskutiert und dazu Lösungen
ausdenkt, die praktikabel sind. Meine Hoffnung war, unter den Pionieren jemanden zu finden,
der Ansätze dazu liefern kann.
Hartmut
Hartmut
 
Beiträge: 7
Registriert: Mi 22. Apr 2015, 21:18

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Djadschading » Do 23. Apr 2015, 21:58

Ah und einen fällt mir noch ein: wenn du imm nur 16+16km fährst, kann es sein das du die Zoe immer zwischen 75 und 80% an die Ladestation hängst? *Ironie an* Da Läd die dann ja sowieso am effektivsten *Ironie aus*
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 691
Registriert: Mo 29. Dez 2014, 19:46

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Djadschading » Do 23. Apr 2015, 22:02

Hartmut hat geschrieben:
Hallo Reinhold,

Dieses Forum kenne ich seit zwei Tagen,
in den Ausagen des Prospektes, des Verkäufers, den offiziellen Internetbeiträgen Renault
und dreier Zoefahrerbeiträge gab es kein Hinweis zu den beschriebenen Nutzungseinschränkungen.
(und die passen zum Thema)
Die chemischen Einflüsse im Akku sind mir ansatzweise bekannt,
auch das diese bei niedrigen Temp. die Ladezeit um ca. 10 % reduzieren,
aber doch nicht um 200%. und bei 11°C stehe ich trotz 50 km fahren an einer 22 KW Steckdose
für 60% Ladung immer noch 2:55.Std rum.
Pionierarbeit ist, wenn man Zusammenhänge erklärt, Probleme offen diskutiert und dazu Lösungen
ausdenkt, die praktikabel sind. Meine Hoffnung war, unter den Pionieren jemanden zu finden,
der Ansätze dazu liefern kann.
Hartmut


Dann würde ich dir dringend empfehlen einfach mal in Ruhe das Form zu durchstöbern und auch mal die Suche verwenden. Die Probleme mit kalten Temperaturen wurden schon des öfteren diskutiert und mit Tipps etc. erläutert. Ich kann mir vorstellen das die alten Hasen hier einfach auch müde sind jeden Winter und die Monate drumherum die gleichen Fragen zu beantworten, vor allem wenn die Meinungen und Ansichten eigentlich schon festzustehen scheinen...

Vg
Reinhold
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 691
Registriert: Mo 29. Dez 2014, 19:46

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon joa » Fr 24. Apr 2015, 08:56

Hartmut hat geschrieben:
und bei 11°C stehe ich trotz 50 km fahren an einer 22 KW Steckdose
für 60% Ladung immer noch 2:55.Std rum.


Moment, also da stimmt doch was nicht. Solche Ladezeiten an 22 kW hatte ich noch NIE. Bei 11°C lädt meine Zoe mit ganz normaler Geschwindigkeit, d.h. an 22 kW so 37 - 40 Sekunden je 1% SOC. Das wären also von 0 auf 80% SoC 49 - 53 min, was völlig in Ordnung ist. Die letzten 20 % sind bei mir unterschiedlich, manchmal geht es bis 90 % SoC in dem Tempo weiter, manchmal wird schon bei 80 % SoC etwas abgebremst. Von 90 auf 99% SoC kann es schon mal noch eine Viertelstunde dauern, dann wird sowieso abgestöpselt. Auf 100% lade ich nur zu Hause oder wenn ich sehr viel Zeit habe und auch keine Ladesäule blockiere. Von 99 auf 100 % SoC sind 45 min durchaus normal.

An 11 kW (in meiner Garage) habe ich den ganzen Winter keine besondere Verlangsamung feststellen können, auch wenn ich den ganz kalten Akku gelanden habe (in der Garage wurde es allerdings auch nicht kälter als 2-3°C). Einmal wurden mir beim Anstöpseln 6 oder 8 Stunden angezeigt, was aber nach wenigen Minuten auf die normalen 2:30 oder so umsprang.

An 22kW habe ich einmal nach einer Nacht im Freien mit ca. 2-3 Minusgraden und ca. 25 km Fahrt geladen und da war tatsächlich eine deutliche Verlangsamung, da kamen noch 15 kW Leistung im Akku an (also so irgendwas zwischen 55 und 60 Sekunden je 1% SoC), was aber immerhin noch 68% der Säulenleistung entspricht, also definitiv keine 200 % Verlangsamung.

Meine Zoe habe ich als Neuwagen im Oktober 2014 gekauft. Von wann ist Deine, Hartmut? Hast Du die jetzt ganz neu und hast Du überhaupt schon mal an 22 kW auch wirklich 22 kW laden können?

Grüße, Joachim
Mitsubishi i-MiEV 04/2014 - 10/2014
Renault Zoe Intens Q210 seit 10/2014
Hyundai Ioniq Elektro Premium in phoenix-orange bestellt am 06.02.2017, Abholung am 03.11.2017 (endlich)
joa
 
Beiträge: 473
Registriert: Fr 12. Sep 2014, 12:13
Wohnort: Kraichgau

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Jack76 » Fr 24. Apr 2015, 09:39

Oh Leute, bitte nicht schon wieder diese Diskussion... Ja die Ladeleistung wird (wie bei jedem anderen modernen EV auch) reduziert, wenn der Akku ein Eisklotz ist. Die von Hartmut genannten 10% (woher stammt dieser Wert eigentlich?) haben damit aber nichts zu tun, denn die Reduktion der Ladeleistung geschieht in erster Linie weil das so gewollt ist um den Akku zu schützen. Dann gehen an nem 22KW-Anschluß halt manchmal nur 8-10KW in den Eisklotz, was immer noch mehr ist, als bei den Einphasen-AC-Ladern möglich.
Warm wird der Akku nach spätestens 50-60 km Landstraße oder BAB, so dass 22-43KW wieder "normal" geladen wird.
Ansonsten schließe ich mich meinen Vorrednern an: es gibt hier bereits ausreichend Posts, die dieses Thema erschöpfend beleuchten. Und nein, dies ist kein Zoe-spezifisches Thema, außer Du möchtest Dich auf das Niveau von AMS und Autoblöd herablassen?!?

Grüße
Jack
Jack76
 
Beiträge: 2389
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon joa » Fr 24. Apr 2015, 11:47

@Jack76: alles richtig, aber bei 11°C (ich habe nicht -11°C gelesen) ist der Akku kein Eisklotz mehr und so bin ich über die Angaben von Hartmut gestolpert, hier nochmal:

Hartmut hat geschrieben:
und bei 11°C stehe ich trotz 50 km fahren an einer 22 KW Steckdose
für 60% Ladung immer noch 2:55.Std rum.


Sollte das wirklich so sein, ist's nicht normal und hat mir der Reduzierung der Ladeleistung bei Kälte nichts zu tun. Wobei wir nicht wissen, ob die 11°C momentane Außentemperatur sind und wie die Nacht war und wie kalt der Akku etc.

Vielleicht lieferte die Säule aber in Wirklichkeit nur 11kW, das kann man auch nie wissen. Deswegen habe ich ja gefragt, ob Hartmut überhaupt schon mal mit der Geschwindigkeit von 22 kW geladen hat.

Sprich: eine Reduzierung der Ladeleistung bei Kälte ist bekannt und normal, die Größenordnung dieser Reduzierung ist aber schon ein Diskussionspunkt. Ich kenne nur meine eigene Zoe und bei der war's im Winter für mich kein Problem.

Aber gut, lassen wir's.

Grüße, Joachim
Mitsubishi i-MiEV 04/2014 - 10/2014
Renault Zoe Intens Q210 seit 10/2014
Hyundai Ioniq Elektro Premium in phoenix-orange bestellt am 06.02.2017, Abholung am 03.11.2017 (endlich)
joa
 
Beiträge: 473
Registriert: Fr 12. Sep 2014, 12:13
Wohnort: Kraichgau

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Hartmut » Fr 24. Apr 2015, 13:06

Hallo Joachim,

wenigstens einer, der mich verstehen will und nachfragt, bevor er vage Vermutungen aufstellt.
Danke.
Meine Zoe ist von 01/2014, ich bin seit Sept. Besitzer
Es kommen definitiv 22 KW aus den Steckdosen (extra wegen mir nachgemessen)
die sieben ZOE der Stadtwerke laden an denselben Dosen und haben das gravierende Problem nicht,
jetzt kann aber deren Nutzungsverhalten auch anders sein.

Ja, ich erlebte bis Dezember und erlebe gerade sehr flotte Ladezeiten.
Die erlebten 2:45 - 3:10 Std. beziehen sich immer auf 22 KW und auf Temperaturen um 0°C
und auf Aufladungen zwischen 70 und 95 %.
Nach einer ca. 60 km langen Fahrt benötigte ich bei 11°C + (= plus) für 90 % , wieder an 22 KW,
2:15. Laut Renault ist alles normal.

An einige Andere,
ich bitte vielmals um Entschuldigung, dass ich zur Zoe noch nicht alles weiss und in den den letzten 2 Tagen
nicht alle Eure Beiträge gelesen habe. Es tut mir auch wirklich leid, dass ich Euch offensichtlich langweile,
frag mich nur warum Ihr Euch das überhaupt durchlest.
Bevor ich einen sonst ganz tollen Wagen wieder abstoße, prüfe ich erstmal ab, ob sich die für mich
relevante eine Einschränkung nicht doch abmildern läßt.

Gruss Hartmut
Einige Beiträge, die ich gelesen hatte, waren für mich so aufschlußreich und interessant,
so dass ich dachte, es würde sich lohnen mal Kontakt aufzunehmen.
Hartmut
 
Beiträge: 7
Registriert: Mi 22. Apr 2015, 21:18

Re: Ladeleistung kalter Akku bei Minusgraden - Grafiken

Beitragvon Djadschading » Fr 24. Apr 2015, 13:36

Hartmut hat geschrieben:

An einige Andere,
ich bitte vielmals um Entschuldigung, dass ich zur Zoe noch nicht alles weiss und in den den letzten 2 Tagen
nicht alle Eure Beiträge gelesen habe. Es tut mir auch wirklich leid, dass ich Euch offensichtlich langweile,
frag mich nur warum Ihr Euch das überhaupt durchlest.
Bevor ich einen sonst ganz tollen Wagen wieder abstoße, prüfe ich erstmal ab, ob sich die für mich
relevante eine Einschränkung nicht doch abmildern läßt.

Gruss Hartmut
Einige Beiträge, die ich gelesen hatte, waren für mich so aufschlußreich und interessant,
so dass ich dachte, es würde sich lohnen mal Kontakt aufzunehmen.


Ich bemängele ja nur die Art und Weise wie du nach Hilfe fragst. Einfach mal in ein Forum gehen und seinem Ärger Luft machen, ja mal so richtig gegen den Hersteller schießen stößt bei manchen (mir) nunmal böse auf...

Fragen ja, aber ein bisschen Macht es auch der Ton.

Vg
Reinhold
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 691
Registriert: Mo 29. Dez 2014, 19:46

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: pineiro, sonixdan und 7 Gäste