Ladeversuch ZOE - mit kleiner Leistung

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon Guy » Di 25. Jun 2013, 13:03

Ich finde lingelys Ansatz genial, Komponenten von der Stange - na ja, fast - und damit einfach und relativ günstig die PV zum Laden nutzen. Das könnte eine Lösung werden, die für sehr viele interessant ist.

Ein Speicher ist zwar interessant, aber wirklich nur etwas für die, die nicht auf den Euro schauen müssen. Zudem werden die meisten ja noch genügend einspeisen müssen, damit die Anlage gewerblich bleibt. Lädt man sein Auto nun auch noch aus dem Speicher, dürfte bei kleinen Anlagen die Rechnung schnell negativ werden.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Anzeige

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon molab » Di 25. Jun 2013, 13:07

Turbothomas hat geschrieben:
... da helfen auch Mails an die Batteriehersteller nichts. Habe ich schon bei dem von mir ausgesuchten Systemlieferanten vorgestellt, vor allem wegen Messkonzept 6. Die Jungens hatten sofort wieder was zu knobeln - da nicht trivial :lol:


Messkonzept 6 habe ich auch - halte ich für kein Problem. Die Hausbatterie wird dann einfach auf der Hausnetzseite des KWK-Überschusszählers angeschlossen. Anders wird's denke ich nicht gehen, weil sonst die Zählerkaskade manipuliert würde. Wenn die Batterie geladen wird, zählt das als eigenverbrauchter Strom. Aus der Batterie ins Betreibernetz sollte man nicht einspeisen, das muss die Regelung verhindern. Muss sie aber sowieso, auch wenn man nur PV hat. Denn zum einen ist es Quatsch, aus einer Batterie heraus Netzeinspeisung zu machen (jedenfalls bis zum Smartgrid) und zum anderen kann man eine kWh PV-Strom nur einmal abrechnen, entweder als verbraucht oder als eingespeist. Ich bin für verbraucht :-)

Eine Hausbatterie stelle ich mir irgendwann auch in den Keller - lohnt aber derzeit noch nicht :-)
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon alain68 » Di 25. Jun 2013, 22:44

lingley hat geschrieben:
Heute beobachtet:
Ladungen unterhalb 10A einphasig werden vom ZOE nach ca. 20-30 min. unterbrochen. :shock:
Im Moment versuche ich länger mit 10A zu laden ... mal sehen ob er wieder abbricht :?

Hat das jemand von Euch schon mal beobachtet oder ausprobiert ?

... werde weiter berichten


Ich habe meine ZOE zeit 3 Monate und lade nuch mit dem Kabel von der firma ELPA (see http://renault-zoe.forumpro.fr/t838-30a-cro#10926 ). Mit 6A can man die ZOE nicht laden weil sie nach 10min du Ladung abbricht. Ab 8A kann man die ZOE laden (see mein Bericht : http://renault-zoe.forumpro.fr/t1653-vo ... site#24534 ).

Alain
alain68
 
Beiträge: 20
Registriert: Di 22. Jan 2013, 17:54

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon lingley » Mi 26. Jun 2013, 19:16

Sehr interessant - Danke @alain68 :thumb:

Die Google Übersetzung ins deutsche ist zwar abenteuerlich, aber Dein Bericht ist sehr aufschlußreich.
Für eine längeren Ladetest zwischen 6 -8A hatte ich keinen Nerv mehr, mir lief die Zeit nach den Ladeabbrüchen davon,
deshalb mein Versuch länger mit 10A zu laden.

alain68 hat geschrieben:
Message alain68 Sa, 13. April - 09.26 Uhr
Mit und unterhalb von 6A - fast unmöglich ! ZOE beginnt den Ladevorgang, aber nach zehn Minuten ZOE unterbricht .. Öffnen Sie einfach eine Tür für ZOE startet die Ladung, für erneute zehn Minuten.

- völlig ungeeignet zum Laden !
alain68 hat geschrieben:
Mit 8A (30h): Die ZOE Lädt ohne Probleme, aber mit einer Effizienz von etwa 50%.
Um 22kW Aufzuladen benötigt man 44 kWh

- unbrauchbar zum Laden - Ladezeit 30h !
alain68 hat geschrieben:
Mit 10A (18h): Die ZOE Lädt ohne Probleme, aber mit einer Effizienz von etwa 70%.
Um 22kW Aufzuladen benötigt man 31,5 kWh

- bedingt brauchbar zum Laden - Ladezeit 18h !
alain68 hat geschrieben:
Bei 13A bis 30A (13A >11.00h - 30A > 4.5h): Die ZOE Lädt ohne Probleme, aber mit einer Effizienz von etwa 80%.Um 22kW Aufzuladen benötigt man 27,5 kWh.

- zum Laden geeignet - Ladezeiten zwischen 11h und 4.5h
alain68 hat geschrieben:
Auf den folgenden Diagramme können wir sehen, dass die Intensität nahezu konstant bleibt, außer am Ende der Ladung oder es unterschreitet 10A was auch immer Intensität zuerst ausgewählt.

alain68's Diagramme der einphasigen Ladung:
Bild Bild Bild Bild Bild
alain68 hat geschrieben:
Das große Problem ist, dass die Aufladung % kann bis zu einer Stunde lang und es ist, dass die Erhebung zunächst gewählt, weil es nach dem Aufladen reduziert wird.
Gemessen ich, dass die Ladung über Zoes 0.8A weniger als der verfügbare Strom nimmt. Wenn ich den CRD auf 16A, dauert es etwa 15.2A * Zweck 230V 15.2A = 3500W, 3000W und tragen die Energiezähler. Dies wird durch cos (PHY), dass "bis 0,7 bei 8A senken kann verursacht.
Fazit: Man kann nicht von ZOE 8A Last-und Performance-Phase ist fast identisch von 13A (was EVplus mit seinem Analysator cos phi angekündigt). Unnötig zu den ZOE laden jeden Tag, wenn dies nicht notwendig ist, weil das letzte % ist viel teurer als andere.
Schließlich ist eine volle Ladung von 0 bis X% bei voller Leistung und den Rest mit reduzierter Leistung. Der Wert von X entspricht, wenn die erste Zelle erreicht seine maximale Spannung. Auf einer perfekt ausbalancierten Batterie erreichen alle Zellen ihre maximale Spannung fast gleichzeitig: X beträgt nahezu 100%
Hinweis: Dies ist auch der Grund ist es empfehlenswert, laden 100% "gelegentlich" den ununterbrochenen Gebrauch des Auto ohne Ausgleich Phase allmählich zu einem Ungleichgewicht der Batterie führen, dann ist der Schaden an der davon.

- Hier verstehe ich leider nicht ganz wie es sinngemäß gemeint ist :(

Meine Schlussfolgerung:
Demnach ist erst ab ca.12A -13A einphasig die Effizienz mit 80% annehmbar.
Auch nimmt der ZOE laut Bericht 0,8A weniger als eingestellt, cos(phy) sinkt bei 8A auf 0.7, Richtung 6A auf 0.43 :shock:
... O.K.
@alain68, das erspart mir eine erneute Messreihe zwischen 4,8A und 10A :danke:
und ich kann mich der dreiphasigen Ladung zuwenden ...

vg lingley
lingley
 

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon lingley » Fr 28. Jun 2013, 20:15

lingley hat geschrieben:
Spannend wird die dreiphasige Ladung bei 4,8A = 3,3kW Mindestleistung, was da das Chamäleon macht interessiert mich selber !


Heute: Dreiphasiger Ladeversuch von 8% (4,8A) an aufwärts Ladung begonnen.

Dreiphasig von 8 bis 18% PWM (10,8A) ladt der ZOE NICHT !
Ich kann damit @Viviens Messung, bis auf cosphi das kann mein Zähler nicht, bestätigen !

Erst ab PWM 19% (11,4A) wird die Dreiphasige Ladung im BC mit einer Ladezeit angezeigt und begonnen.
Tabelle:
PWM % / PWM A / I gem. / P gem.i.kW / P theor. /effektivität (Pgem./Ptheo.)
19, 0 / 11, 4 / 10, 3 / 2, 5 / 7, 86 / 32%
20, 0 / 12, 0 / 11, 2 / 4, 4 / 8, 28 / 53%
21, 0 / 12, 6 / 11, 9 / 5, 4 / 8, 7 / 62%

21, 7 / 13, 0 / 12, 5 / 6, 2 / 8, 97 / 69%
26, 7 / 16, 0 / 15, 4 / 9, 2 / 11, 0 / 83%
53, 3 / 32, 0 / 31, 7 / 21, 9 / 22, 0 / 99%


Also ... auch hier gilt : erst ab 13A ist die Ladung zeitlich und in Effizienz annehmbar.
Somit kann ich mit meinen 9,75 kWp eine PV-geregelte Dreiphasige Ladung abhaken,
aber das war fast schon nach der einphasigen Messreihe klar.

Ergänzend hierzu noch die einphasige Ladung:
ZOE Ladung Einphasig
PWM % / PWM A / I gem. / P gem.i.kW / P theor. /effektivität (Pgem./Ptheo.)
14, 0 / 8, 40 / 8, 60 / 1, 50 / 1, 98 / 75%
15, 0 / 9, 00 / 9, 00 / 1, 63 / 2, 07 / 79%
16, 0 / 9, 60 / 9, 40 / 1, 80 / 2, 16 / 83%
17, 0 / 10, 20 / 9, 90 / 1, 91 / 2, 28 / 84%
18, 0 / 10, 80 / 10, 50 / 2, 09 / 2, 42 / 86%
19, 0 / 11, 40 / 11, 30 / 2, 30 / 2, 60 / 88%
20, 0 / 12, 00 / 11, 60 / 2, 38 / 2, 67 / 89%
22, 0 / 13, 20 / 12, 20 / 2, 56 / 2, 80 / 91%
27, 0 / 16, 20 / 15, 90 / 3, 45 / 3, 66 / 94%
34, 0 / 20, 40 / 19, 80 / 4, 44 / 4, 55 / 98%

vg lingley
lingley
 

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon lingley » Sa 29. Jun 2013, 20:35

Noch etwas ...
Die dreiphasige Ladung habe ich mit 32A = 22kW zu Ende geführt.
Das der ZOE dabei hochfrequent Pfeift ist ja nun mittlerweile bestens bekannt.
Und nun kommts ...
Dieses Pfeifen ist mir dann in der unserer Küche während der Ladung aufgefallen :shock:
Die Ohrenmässige Ortung von mir und meiner Tochter ergab dabei,
dass das Pfeifen in Nähe des Backofens und Mikrowelle austritt und deutlich zu hören ist.

Kein Witz, kein 1.April, lingley will Euch nicht veräppeln ...

Ist sowas von Euch schon mal beobachtet ... ähh gehört worden :?:

Gruß lingley
lingley
 

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon Eberhard » Sa 29. Jun 2013, 20:53

ich würde das pv-gesteuerte laden auf eine phase beschränken. 32A ergeben immerhin 7,4 kW und sind >70% der PVpeak leistung und daher sehr selten erreichbar.

lg

eberhard
Benutzeravatar
Eberhard
 
Beiträge: 334
Registriert: Sa 26. Jan 2013, 16:30
Wohnort: 97702 Münnerstadt

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon lingley » So 30. Jun 2013, 10:39

Das sehe ich nach den Lade Tests für kleine PV Besitzer auch so,
denn dreiph. mit kleiner Leistung geht mit ZOE gar nicht !
Schade eigentlich...
So muss ich je nach Situation, eilig oder habe Zeit, die Box ohne zweites Kabel per LS "umschalten"

vg lingley
lingley
 

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon brushless » So 30. Jun 2013, 16:28

lingley hat geschrieben:
Noch etwas ...
Die dreiphasige Ladung habe ich mit 32A = 22kW zu Ende geführt.
Das der ZOE dabei hochfrequent Pfeift ist ja nun mittlerweile bestens bekannt.
Und nun kommts ...
Dieses Pfeifen ist mir dann in der unserer Küche während der Ladung aufgefallen :shock:
Die Ohrenmässige Ortung von mir und meiner Tochter ergab dabei,
dass das Pfeifen in Nähe des Backofens und Mikrowelle austritt und deutlich zu hören ist.

Kein Witz, kein 1.April, lingley will Euch nicht veräppeln ...

Ist sowas von Euch schon mal beobachtet ... ähh gehört worden :?:

Gruß lingley

Ja, dieses Phänomen ist bekannt, bei mir ist aus einem LCD Display (Power Supply intern) dieses "pfeifen" zu hören. Das sind eben die Oberwellen der PWM. Deutet auf eine schlechte Netzfilterung des ZOE hin. Hier müsste Renault noch etwas verbessern, denn wenn mehrere ZOE über die selbe Anspeiseleitung geladen wird, dann wird es auch für die ZOE's untereinander vermutlich ungemütlich. Das ist auch der Grund warum unter anderem der FI Typ B verwendet werden muss.
brushless
 
Beiträge: 347
Registriert: Mi 13. Feb 2013, 09:03

Re: Ladeversuch ZOE - mit kleiner Leistung

Beitragvon Robert » So 30. Jun 2013, 18:06

Rührt von daher die Redewendung "Ich glaube mein Schwein pfeift ?" :mrgreen:
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4347
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Don Jan und 6 Gäste