Ladeverluste

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeverluste

Beitragvon TomTomZoe » Di 27. Jun 2017, 14:37

@tebi
Willkommen im Forum.
Die Erweitere Suche ist wie folgt zu nutzen: Beim Punkt "zu durchsuchende Foren" den Listeneintrag "Renault ZOE" oder einen Unterpunkt davon auswählen ("ZOE - Batterie Reichweite").

Suchergebnis: hier 10%, hier 15-20%, meine Erfahrung 20% (lade meistens an 11kW).

Klar ist fragen bequemer ;)
Da wären wir wieder bei der Tatsache, daß das Zoe Wiki nur dünn besiedelt ist :) und besser gefüllt sein könnte.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 20 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2351
Registriert: Do 25. Aug 2016, 13:22

Anzeige

Re: Ladeverluste

Beitragvon tebi » Di 27. Jun 2017, 16:07

Vielen Dank für die Info, TomTomZoe!
tebi
 
Beiträge: 3
Registriert: So 25. Jun 2017, 01:00

Re: Ladeverluste

Beitragvon si.ju@web.de » Mi 10. Jan 2018, 23:07

Hi,
ich habe zwar den Zoe R240, aber die Ladeverluste sind ähnlich.
Ich habe bei 2,3 kW Ladeleistung gar ca. 25 % Verlust, bei 22 kW sind's aber nur ca. 10 %.
Das ganze schwankt dann noch je nach Ladegrenze (wenn ich nur bis 80 oder 90 % lade, ist es etwas weniger), Temperatur usw.

Gemessen habe ich per Prozent-Anzeige in der Batterie (0,22 kWh pro Prozent) und Verbrauchsanzeige des digitalen Stromzählers im Sicherungskasten. Und das ganze über mehrere Monate, auch Sommer/Winter.
Geladen wird über CEE-Stecker und NrgKick-Ladekabel.
si.ju@web.de
 
Beiträge: 3
Registriert: Sa 28. Nov 2015, 15:00

Re: Ladeverluste

Beitragvon sensai » Do 11. Jan 2018, 12:54

@tebi,
auch von mir ein willkommen hier im forum.

Ich verweise dich nicht auf die Forumsuche, sondern antworte direkt.
auch wenn deine Fragen von den Leuten, die schon länger EV fahren mehrfach beantwortet/analysiert und auch
widerrufen (ja, auch das gibt es :lol: ) wurde, hier meine eigenen Zahlen.

Q210 nach über 42 tkm
11 kW Keba rund 18 %
9 kW CCE mit NrgKick sind es 16 % (Hausleitung, muss ich leider auf 9kW drosseln)
43 kW geht das weit unter 10%, da habe ich aber keine genauen Aufzeichnungen gemacht.

Testweise habe ich mehrmals von 85% SOC auf 100% SOC mit meiner Hausleitung gemessen.
Durch das Balancieren werden die Ladeverluste wirklich extrem (an die 30%!!).
Deshalb balanciert meine Dame nur mehr an der Firmenleitung mit der Monatspauschale. :lol:
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Benutzeravatar
sensai
 
Beiträge: 1113
Registriert: Do 23. Apr 2015, 14:26
Wohnort: Graz Süd

Re: Ladeverluste

Beitragvon felix52 » Sa 13. Jan 2018, 22:28

Irgenwo las ich HIER vor kurzem auch, dass die Ladeverluste an der eigenen, privaten Steckdose "Blindstrom" sind,
der kostenmässig NICHT in den abgerechnetenStromverbrauch einfliesst......
In Deutschland, wohlgemerkt.
Fake?
Jeder Zweck muß den Zweck haben, etwas zu bezwecken. Bezweckt der Zweck nichts Bezwecktes, so hat der ganze Zweck keinen Zweck und ist somit zwecklos.
Benutzeravatar
felix52
 
Beiträge: 432
Registriert: So 20. Sep 2015, 00:57

Re: Ladeverluste

Beitragvon UliZE40 » So 14. Jan 2018, 12:34

Beispiel hier ZOE R90 (40 kWh) geladen von 6% auf 100% an 11 kW. Aussentemperatur bei Ladestart ca. 3°C, Akkutemperatur bei Ladestart ca. 6°C.
graph11kw.png

Wirkleistungsaufwand (Stromzähler): 40,842 kWh
Geladene Energie: 40 kWh - 2,4 kWh = 37,6 kWh
Wirkungsgrad: 92% bzw. Ladeverlust: 8%

Ich gehe davon aus, dass die Klimaanlage nicht angesprungen ist.
Unter anderen Bedingungen kann dies natürlich völlig anders aussehen.
UliZE40
 
Beiträge: 910
Registriert: Mi 16. Nov 2016, 21:14

Re: Ladeverluste

Beitragvon Schwarzwald-Stromer » So 14. Jan 2018, 13:46

felix52 hat geschrieben:
Irgenwo las ich HIER vor kurzem auch, dass die Ladeverluste an der eigenen, privaten Steckdose "Blindstrom" sind,
der kostenmässig NICHT in den abgerechnetenStromverbrauch einfliesst......
In Deutschland, wohlgemerkt.
Fake?

Sofern beim Laden Blindströme entstehen ist das so.
Typische Haushaltsstromzähler reagieren nicht auf Blindströme, d. h. sie erfassen nur die Wirkleistung, also die effektiv gelieferten Energiemengen. Quelle: Enegielexikon
Meiner Meinung nach, entstehen die nennenswerten Verluste in der Transformation der Netzspannung, Gleichrichtung und bei der Wärmeentwicklung aller bei der Ladung erforderlichen Einrichtungen und Bauteile.
Jeder der schon mal sein Smartphone und Ladegerät zum Ende der Ladung angefasst hat weiß wovon ich rede.
BMW i3 60Ah Rex, Smart fourfour ED
Schwarzwald-Stromer
 
Beiträge: 319
Registriert: Do 2. Nov 2017, 08:20

Anzeige

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Bofi und 2 Gäste