Ladeverluste einphasig mit Bettermann Ladekabel

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Ladeverluste einphasig mit Bettermann Ladekabel

Beitragvon Robert » So 11. Aug 2013, 06:42

image.jpg
kW gesamt
Ich habe gestern mal eine "Messung" mit den mir zur Verfügung stehenden Mitteln durchgführt:

Für 94,4 km habe ich genau 19,1 kW nachgeladen. Sprich 20,23 kW auf 100 km. Bei aktuell 20 Cent/ kW kosten 100 km somit € 4.-
Für meinen Geschmack ganz ok, wenn man gelegentlich lädt.
Dateianhänge
image.jpg
Watt
image.jpg
Ampere
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Anzeige

Re: Ladeverluste einphasig mit Bettermann Ladekabel

Beitragvon tubist88 » So 11. Aug 2013, 07:58

Um Deine Zahlen werten zu können müßte man wissen, wie voll der Akku vor dem Laden noch war. Wenn Du sparsam mit 100 Wh/km gefahren bist, wäre das nur ein Wirkungsgrad von 50%
Mit welcher Stromstärke hast Du denn geladen, auch das wäre wichtig zu wissen.
Benutzeravatar
tubist88
 
Beiträge: 121
Registriert: Sa 8. Sep 2012, 09:03
Wohnort: Landkreis Bad Kissingen

Re: Ladeverluste einphasig mit Bettermann Ladekabel

Beitragvon Robert » So 11. Aug 2013, 08:21

Begonnen habe ich den Ladevorgang bei 44%.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Ladeverluste einphasig mit Bettermann Ladekabel

Beitragvon ATLAN » So 11. Aug 2013, 10:51

:!: Mutig :!:

Den Details auf deinen Fotos nach zu urteilen ist die Steckdose nicht mehr die jüngste, da mehrere Stunden lang fast 15A ziehen ... :o :shock:

Achte bitte wenigstens auf die Temperaturentwicklung am Stecker und halte regelmäßig Nachschau, am besten sowas nicht über Nacht unbeaufsichtigt laufen lassen, in deinem eigenen Interesse ... !

MfG Rudolf
Ab 18-11-2013 Fluence, seit 16-6-2015 MS 85D, seit 16-6-2017 MX 90D :-D Gratis SuC gefällig? :) http://ts.la/rudolf798
Benutzeravatar
ATLAN
 
Beiträge: 2177
Registriert: Fr 9. Nov 2012, 21:45
Wohnort: Wien

Re: Ladeverluste einphasig mit Bettermann Ladekabel

Beitragvon Robert » So 11. Aug 2013, 12:01

Danke Rudolf für den Hinweis. Der Stecker und Kabel werden handwarm. Für einen Ladevorgang über Nacht fehlt mir der Nerv. Stehe nicht so auf Grillen im Schlaf. :?

Zu meiner Verteidigung sei gesagt, dass ich die 3 Mauerdurchbrüche fürs direkte Monsterkabel zum Zählerkasten schon gestemmt habe und der FI Typ B schon eingetroffen ist.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste