ladeverhalten Lüfter Kühlung akku

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon fff313 » Fr 24. Jul 2015, 20:58

Berndte hat geschrieben:
Lädt die Kiste an der ZE Zertifizierten Wallbox beim Händler, ja oder nein?
Gibt es da auch nur eine Störmeldung liegt´s am Auto.


Ja oder nein...
Meist schon, aber manchmal auch nicht. Dann wurde getauscht. Einige male der Lader aber meist Software neun aufgespielt, getestet und für gut befunden.... Aber mühsam hier nochmal meine ganze Geschichte zu erzählen. Befindet sich eh alles im forum.
Und Versuch doch mal einen Rechtsanspruch auf Wandlung geltend zum machen wenn sie 5mal lädt und als ok eingestuft wird, zu Hause an der ze zertifizierten box abbricht sowie an anderen ordentlichen, die dann alle laut Renault zoe ungeeignet sind." bei uns hast funktioniert"....egal.
Danke trotzdem für dein Mitgefühl
LG
Christian
Benutzeravatar
fff313
 
Beiträge: 107
Registriert: So 27. Apr 2014, 06:50
Wohnort: Steinabrückl

Anzeige

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon fff313 » Fr 24. Jul 2015, 21:02

umberto hat geschrieben:
Egal, wie viel Du schreibst: Dein Auto oder Dein Kabel haben definitiv ein Problem. Ladezicke hin oder her, wenn die Ladesäule was taugt und das Auto in der Toleranz ist geht geht es problemlos.

Gruss
Umbi

Stimmt, nur wann eine ladesäule inkl.Zuleitung inkl. Netz "was taugt" ist genau so wenig definiert wie die "Toleranz". Das kannst du mir glauben. Die kennt nämlich keiner nicht.
Aber ich denke natürlich auch dass meine zoe etwas hat.
Keine Frage

Gruss
Christian
Benutzeravatar
fff313
 
Beiträge: 107
Registriert: So 27. Apr 2014, 06:50
Wohnort: Steinabrückl

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon Renault_ZOE » Sa 25. Jul 2015, 08:08

Guten Morgen,

also du hast eine Herstellergarantie, der muß diese auch finanziell tragen.
In deinem Kaufvertrag steht alles genau drinnen zum Thema Wandlung - anderer Wagen oder Kohle.

Bei einem so massiven Fehler ist nach 3 mal Nachbessern schluß - achte darauf das bei der Annahme auch dieser immer gleich niedergeschrieben wird.....

Was ich nicht verstehe, das doch der ganze Ladekrempel übermittelt bzw gespeichert wird - lass dich nicht verarschen!

Jetzt rufst bei deiner Rechtschutzversicherung an, klärst ob die das übernehmen und gehst zum Anwalt.

Ich nehme mal an, das du schon ein anderes TYP2 Kabel bekommen hast??

Wenn der Akku und BMS schon mehrmals getauscht wurde - würde ich mal wo anders suchen!?

Verkablung im Auto, Steckverbindungen und so......

Ich würde den Wagen mal stehen lassen wenn er läd und wenn er nicht läd und dann die Batterie mit allen Verbrauchern leerlaufen lassen und erneut laden ob das Verhalten jeweils konstant bleibt....
Vielleicht ist das Auftreten vibrationsbedingt??

Es sind ja auch Komponenten im Motor gesteckt!?

Es muß doch irgend einen Tester geben, den man vorne in die TYP2 steckt und hinten in den Hauptstecker des Akkus?
......dann kann man sicher BMS, Verkablung und so testen??

....das wissen andere hier sicher besser!!

Viele Grüße Renault_ZOE
Renault_ZOE
 
Beiträge: 140
Registriert: Di 23. Jun 2015, 22:14

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon fff313 » Sa 25. Jul 2015, 10:16

Hallo,
Ursachen Forschung läuft nun schon seit langer Zeit. Ergebnislos. Kein roter faden zu erkennen. Aber egal, es geht ja um das Jetzt.
Und jetzt lädt zoe zu Hause an 11kw. Allerdings mit Lüfter Klima Akku Getöse! Aber sie lädt. Also kein Grund zur Wandlung.
Abbruch gabs bei einer ladesäule am Semmering einmal.
Nochmal im Einkaufscenter, an der es einen Tag später aber wieder funktionierte. Diese ist auch noch im Testbetrieb.
Reicht wohl auch nicht, zur Wandlung.
Mehr fremdladungen hatte ich bisher noch nicht.
Ich warte mal auf den Rückruf vom Meister.
Benutzeravatar
fff313
 
Beiträge: 107
Registriert: So 27. Apr 2014, 06:50
Wohnort: Steinabrückl

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon AbRiNgOi » Sa 25. Jul 2015, 10:28

jetzt steht meine ZOE seit gestern Abend mit 88% SOC in der Garage, mein Sohn wusste nicht, dass wir heute weiter weg fahren werden. egal. Ich hab in der Früh angesteckt, sicher unter 30 Grad, sowohl in der Garage als auch der Akku. Oder auch nicht? Trotz der für mich niedrigen Temperatur:Ladung - Ein / Ladung - Aus & Lüfter an / Ladung - Ein. Ich denke einfach, genauso wie der Akku im Winter nicht so leicht warm wird, kühlt dieser jetzt mal gar nicht so richtig aus. Jetzt steht sie schon 2 Stunden in der Garage (Tor leicht geöffnet, Türe hin zum Garten offen) mit 100% SOC in der Anzeige und kühlt und kühlt und kühlt.
Ich würde sagen, wenn's grad mal so läuft, warten bis es kühler wird. Was die Elektronik jetzt weßwegen macht, werden wir nie rauskriegen. Software halt, programmiert in Indien...
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3076
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon fff313 » Sa 25. Jul 2015, 11:03

Stimmt leider..... :(
Benutzeravatar
fff313
 
Beiträge: 107
Registriert: So 27. Apr 2014, 06:50
Wohnort: Steinabrückl

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon Renault_ZOE » Sa 25. Jul 2015, 13:22

Hallo,

also wenn du keinen Druck machst wird sich an deinem Problem nie was ändern!

.....also wird dich dein Händler weiter vertrösten / an der Nase herumführen weil du ein Weichei bist!

Dein Produkt entspricht nicht der Leistungsbeschreibung bzw bestimmungsgemäßigen, vorbestimmten Gebrauch.

....oder du bekommst Geld dafür, das du hier negative Dinge berichtest - entweder von Texaco oder VW/BMW.

Schönes Wochenende und nerv die Leute hier nicht weiter mit deinem Problem, wenn du nichts unternehmen willst!

Viele Grüße Renault_ZOE
Renault_ZOE
 
Beiträge: 140
Registriert: Di 23. Jun 2015, 22:14

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon Twizyflu » Sa 25. Jul 2015, 13:49

AbRiNgOi hat geschrieben:
jetzt steht meine ZOE seit gestern Abend mit 88% SOC in der Garage, mein Sohn wusste nicht, dass wir heute weiter weg fahren werden. egal. Ich hab in der Früh angesteckt, sicher unter 30 Grad, sowohl in der Garage als auch der Akku. Oder auch nicht? Trotz der für mich niedrigen Temperatur:Ladung - Ein / Ladung - Aus & Lüfter an / Ladung - Ein. Ich denke einfach, genauso wie der Akku im Winter nicht so leicht warm wird, kühlt dieser jetzt mal gar nicht so richtig aus. Jetzt steht sie schon 2 Stunden in der Garage (Tor leicht geöffnet, Türe hin zum Garten offen) mit 100% SOC in der Anzeige und kühlt und kühlt und kühlt.
Ich würde sagen, wenn's grad mal so läuft, warten bis es kühler wird. Was die Elektronik jetzt weßwegen macht, werden wir nie rauskriegen. Software halt, programmiert in Indien...


Das Auskühlen ist es vielleicht garnicht.
Evtl. ist einfach hinterlegt: Ab Temperatur XX springt der Lüfter mit an wenn anzunehmen ist, dass aufgrund des Ladevorganges sowieso die Temperatur ansteigt?

Aber meiner machts auch so. Deine Theorie wirds wohl eher sein, da er ja dann auch sofort immer voll reinrekuperiert.
Bei gemäßigteren Temperaturen war das nicht immer voll gleich der Fall.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18806
Registriert: Mi 8. Mai 2013, 21:11

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon fff313 » So 26. Jul 2015, 07:55

Hallo,
heut Nacht gabs ja eine Abkühlung. Heute früh zoe angesteckt, Ladung beginnt, kein Lüfter weit und breit zu hören. Also tatsächlich eine Frage der Temperatur xxx.
Benutzeravatar
fff313
 
Beiträge: 107
Registriert: So 27. Apr 2014, 06:50
Wohnort: Steinabrückl

Re: ladeverhalten Lüfter Kühlung akku

Beitragvon Renault_ZOE » So 26. Jul 2015, 12:25

Liebe Forenmitglieder,

offensichtlich habe ich mich hier in Ton vergriffen, dafür möchte ich mich natürlich vielmals entschuldigen!

Ich bin nur immer sehr erstaunt über die leidensfähigkeit der Kunden, die ihr hart verdientes Geld in ein fehlerhaftes Produkt stecken und nicht die entsprechenden Maßnahmen ergreifen, damit sie zu ihrem (teuer bezahlten) guten Recht kommen.

Ich bin auch kein Freund von Diplomatie, da man sich dann nie genau sicher sein kann ob der andere es auch genau so verstanden hatt wie man es eigentlich meinte.....

Mir persönlich ist es auch lieber, wenn jemand zu mir sagt "du depp was hast du denn da für ne scheiße gemacht" als wenn jemand kommt mit so nem geschwafel "das war jetzt aber suboptimal" oder sowas!

Also - ich wollte dich nur auf den richtigen Weg stoßen - war leider etwas daneben, sorry!

Viele Grüße Renault_ZOE
Renault_ZOE
 
Beiträge: 140
Registriert: Di 23. Jun 2015, 22:14

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste