Ladeverhalten bei fast 40° Hitze

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Ladeverhalten bei fast 40° Hitze

Beitragvon Turmel » So 5. Jul 2015, 09:47

Hallo,
wollte mal nachfragen, wie es bei euch bei so großer Hitze mit dem Ladeverhalten ist.
Meine crOhm-Box hängt leider an der Ostseite des Hauses in der knallen Sonne. Deshalb laden wir auch gezwungenermaßen in der knallen Sonne, was z.Zt. bei diesen Temperaturen einen Abbruch nach dem Anderen gibt. Der Schütz fliegt alle paar Minuten raus.
Wir laden im Moment am sehr frühen Morgen.....
Wie ist es bei euch, auch Probleme ??
Grüße
Turmel
Ich: Renault ZOE Intens, schwarz, meine Frau: Renault ZOE Intens Energy-blau
Wallbox crOhm EVSE1H32 sowie mobile EVSE1M40 mit Adaptern für unterwegs.
Benutzeravatar
Turmel
 
Beiträge: 137
Registriert: Fr 1. Aug 2014, 16:52
Wohnort: Schwäbische Alb

Anzeige

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Zoelibat » So 5. Jul 2015, 09:54

Kann dir nur von meinen jünsten Erfahrungen bei 30 Grad an 43kW-Schnellladern berichten.

Stand mit dem Auto in der prallen Sonne beim Laden (nach einer längeren Fahrt). Der Lüfter hatte viel zu tun und die Ladegeschwindigkeit war etwas niedriger (25-30 Sek. für 1% beim Zoe statt 20 Sek.). Hab an diesem Tag mehrmals am Schnelllader und auch anderen Ladestationen geladen ohne Probleme.
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3372
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon bernd » So 5. Jul 2015, 09:55

Hab keine Probleme ausser den Verlusten für die Kühlung bei Schnarchladung.
Bei 43kW ist es nur etwas lauter.
bernd
 
Beiträge: 368
Registriert: So 9. Feb 2014, 21:02

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Berndte » So 5. Jul 2015, 11:28

Wenn du Ladeabbrüche hast, dann vielleicht mal die Chrombox nicht in die pralle Sonne hängen?
Das liegt ja nicht am Fahrzeug.

Ich habe die Tage mehrmals an meiner 43kW Station geladen und das ging jedes mal recht flott, wie gewohnt.
Klaro, die Lüfter und teilweise der Klimakompressor lief auch.
Nur bei einer Ladung in der prallen Mittagssonne hatte ich eine Sägezahnbildung, davor bin ich aber auch mit 130 über die Bahn. Ladeabbruch gab es aber keinen:
Sägezahn bei 36°C.png
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon CorpSpy » So 5. Jul 2015, 13:02

Wie ist den bei euch die Reichweitenanzeige nach Ladeschluss? In den letzten heißen Tagen zeigte sie deutlich weniger an als bei 25 Grad (140 zu 160). Habt ihr ähnliches bemerkt? Möglicherweise der Mehrverbrauch durch die Klimaanlage?

Schöne Grüße,
Rainer
Zoe Kaiju
CorpSpy
 
Beiträge: 301
Registriert: Mi 3. Apr 2013, 09:48
Wohnort: Salzburg

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Berndte » So 5. Jul 2015, 14:24

Wichtig ist vorher den Bordcomputer zurückzusetzen. Sonst ist die Anzeige Quatsch, weil die letzte Fahrt da mit einberechnet wird. Und die kann ja extrem unterschiedlich sein.

Die Anzeige zeigt normalerweise nach Reset zwischen 130 und 140km an.
Aber auch da gibt es ab und zu mal ein paar Ausreißer.
Das hat auch nichts mit der Batteriekapazität oder dergleichen zu tun.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Jack76 » So 5. Jul 2015, 16:16

Berndte hat geschrieben:
Wichtig ist vorher den Bordcomputer zurückzusetzen. Sonst ist die Anzeige Quatsch, weil die letzte Fahrt da mit einberechnet wird. Und die kann ja extrem unterschiedlich sein...


Insbesondere, wenn man davor z.B. nur so 10-20km Kurzstrecke abgerissen hat, das schlägt dann überproportional stark zu Buche. Da steht dann auch mal 115km Reichweite nach Vollladung im Display (ohne Reset natürlich). Halt kompletter Blödsinn, ne schöne 150/200 km Tour und alles ist wieder da, wo es hingehört.... Oder Reset und die ~130km angucken... ;)

Grüße
Jack
Jack76
 
Beiträge: 2389
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Herr Fröhlich » So 5. Jul 2015, 16:40

Alles gut ! Der Lüfter geht an und sonst geht alles wie gehabt.
Meine Bordcomputer ist bei der Hitze übrigens sehr großzügig mit der Reichweite.
Heute stand nach dem Laden auf 99% eine Reichweite von 200km drauf.
Ich nehme das mal wörtlich, fahre sparsam und bin zuversichtlich die Schätzung zu erreichen.
Allerdings mögen die anderen Verkehrsteilnehmer Sonntags einen PKW mit 86 km/h auf der Autobahn nicht besonders.
Meine großen Freunde die LKW haben echt gefehlt :(
Benutzeravatar
Herr Fröhlich
 
Beiträge: 841
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon CorpSpy » Di 7. Jul 2015, 16:34

Bei mit wird es immer weniger. Heute Bordcomputer zurückgesetzt, 40 km gefahren (11,8 Durchschnitt), dann angesteckt: 130km nach Vollladung. Meine mag die Wärme nicht.

Schöne Grüße,
Rainer
Zoe Kaiju
CorpSpy
 
Beiträge: 301
Registriert: Mi 3. Apr 2013, 09:48
Wohnort: Salzburg

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Berndte » Di 7. Jul 2015, 17:20

Wie kommst du darauf, dass dein Zoe die Wärme nicht mag?
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: pineiro und 5 Gäste