Ladeverhalten bei fast 40° Hitze

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon wp-qwertz » Di 7. Jul 2015, 21:08

guckst du hier:
renault-zoe-probleme/zoe-laed-nicht-t11543.html

scheint auch bei mir probleme gemacht zu haben. keine crohm, sondern bettermann, doch der schütz ging erst nachts wieder, als es deutlich kühler war.
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.15 - 30.12.16.
- MX 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4118
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Anzeige

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Alex1 » Di 14. Jul 2015, 21:45

Ein kleines Schattendach für die Wallbox?
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 8173
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon wp-qwertz » Mi 15. Jul 2015, 05:54

ja, vlt. + Wasserkühlung :D
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.15 - 30.12.16.
- MX 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4118
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon wp-qwertz » Fr 5. Aug 2016, 10:13

ein rat von bettermann persönlich:
ZITAT: " [hier]...hilft eine reduzierte Stromeinstellung z.B. auf 16A beim Einschalten der Ladebox an warmen Tagen. Nach dem Start kann der Strom wieder voll aufgedreht werden.
quelle: eMail von henning an mich.
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.15 - 30.12.16.
- MX 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 4118
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Lokverführer » Fr 5. Aug 2016, 14:58

Und was soll das bewirken?
Benutzeravatar
Lokverführer
 
Beiträge: 1234
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Hachtl » Sa 6. Aug 2016, 22:06

Verhindert vielleicht, daß der Lüfter gleich losläuft ...
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1845
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Lokverführer » Sa 6. Aug 2016, 22:17

Also ich hatte es schon, dass der Lüfter (und Klimakompressor!) auch bei 10 A einphasig sofort loslief und auch nicht ausschaltete. Akkutemperatur war 30°C
Benutzeravatar
Lokverführer
 
Beiträge: 1234
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Berndte » So 7. Aug 2016, 08:21

Bei 25°C Akkutemp. wird gelüftet und bei 28°C zusätzlich gekühlt.
Unabhängig von der Ladeart, ob Schuko oder 43kW.

Wenn die Lüftung und Kühlung einmal gestartet wurde, wird diese nicht mehr abgeschaltet, sondern läuft bis Ladenende durch.
Das führte bei mir mal zu einen 14°C durchhekühlten Akku bei über 30°C Außentemperatur.
Ich habe langsam geladen und auch bis zu 100%. Ob das nur bei meiner Version so ist und mittlerweile eine andere Software vorhanden ist???

Das macht es gerade bei hohen Akkutemperaturen (Lange Autobahnfahrt) an der Schuko extrem ineffizient zu laden.
Hier wird von den läppischen 2,3kW schon ein Großteil für den Klimakompressor benötigt.
Wenn man mit warmen Akku Zuhause ankommt und leider nur mit dem Notladeziegel laden kann, dann besser erst am nächsten Tag. Vorausgesetzt, man benötigt das Fahrzeug nicht.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5476
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Zoelibat » So 7. Aug 2016, 09:58

Die komplette Kühlung frisst ja lt. meinen Beobachtungen ca. 1,5kW beim Zoe (sieht man mit CanZE wenn die Ladung kurz unterbrochen wird und die Kühlung startet).

Bei meiner Reise kützlich mit mehrmaligem Aufladen mit 43kW ging meine Akkutemperatur abends/nachts (Außentemperaturen von 20 Grad) bis auf 37 Grad hoch.

Kann mir jemand mit Fachkenntnis nochmal sagen, ab welcher Temperatur der Akku Schaden nehmen kann?
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3375
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Ladeverhalten bei fast 40° Hitze

Beitragvon Der1210er » So 7. Aug 2016, 12:13

Berndte hat geschrieben:
Bei 25°C Akkutemp. wird gelüftet und bei 28°C zusätzlich gekühlt.
Unabhängig von der Ladeart, ob Schuko oder 43kW.

Wenn die Lüftung und Kühlung einmal gestartet wurde, wird diese nicht mehr abgeschaltet, sondern läuft bis Ladenende durch.
Das führte bei mir mal zu einen 14°C durchhekühlten Akku bei über 30°C Außentemperatur.
[...]


Das kann ich bei meinem R240 (September 2015) nicht bestätigen.
Lade ich bei sehr heißen Temperaturen mit 22 kw, dann rödelt der Lüfter durch bis Ende.

Bin ich jedoch bei "mittleren" Temperaturen (Frag nicht nach der Zahl :) ) an 22 kw: Dann lüftert er mal ein paar Minuten. Gibt dann für ein paar Minuten Ruhe. Und wieder Lüftern. Ab >80% reduziert er meines Wissens nach die Leideleistung. Und dann gibt der Lüfter auch für den Rest der Zeit Ruhe.

Was ich auch schon mal hatte: An 11 kw, irgendwas um 20-25 °C Außentemperatur. Während des Ladens kein Lüfter. Ich unterbreche die Ladung manuell und die Lüfter springen an. Kein Plan welcher tiefere Sinn dahinter stecken soll. :?:
----
Nachtrag nach genauerem Lesen: AAAAH. Dann hat er bei mir wohl nur gelüftert aber nicht zusätzlich gekühlt.
Demnach scheint Zoe beim Lüftern only noch auf Temperaturänderungen zu reagieren (und stopt das Lüftern bei Bedarf bzw. nicht Bedarf).
Bei zu hoher Hitze wird jedoch (aktiv) durchgekühlt bis Ende.
Der1210er
 
Beiträge: 122
Registriert: Fr 22. Jun 2012, 11:39
Wohnort: Darmstadt

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste