Ladeunterbruch an Mennekes-Station

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeunterbruch an Mennekes-Station

Beitragvon beatus » So 13. Sep 2015, 14:49

Jack76 hat geschrieben:
Macht das, Dein AG hat ja immerhin 10 Stationen von denen aufgestellt, da kann Mennekes im Zweifel auch mal nen Spezi vor Ort schicken, der sich die Lage anschaut statt es sich mit dummen Geschwätz wie "Zoe hält sich nicht an die Norm" leicht zu machen. Und bisher waren es doch in geschätzt >90% aller hier gemeldeten Fälle immer entweder die Box oder das Stromnetz bzw. der Anschluß an selbiges welches letztendlich die Probleme verursachte.

Kopf hoch und nicht beirren lassen!
Grüße
Jack


Danke für die Aufmunterung, wir bleiben dran: 10 Stationen sind an EINEM Standort, an allen Standorten sind es deutlich mehr!

Mennekes war anlässlich der Installation/Abnahme vor Ort und ich bin mir ziemlich sicher, sie werden nochmals kommen...
Es ist ja bloss dieses eine Modell, welches mit meinem Zoe aktuell nicht funktioniert. Tesla, BMW, Smart und ein Zoe JG 2013 funktionieren (unser Verantwortlicher wusste, das Zoe beim Laden anspruchsvoll ist und hat deshalb die Abnahme erst unterzeichnet, nachdem der vorerwähnte Zoe fehlerfrei geladen werden konnte).
Zuletzt geändert von beatus am So 13. Sep 2015, 14:56, insgesamt 1-mal geändert.
Ich schwimme nicht mit dem Strom - Ich fahre damit
Bild
Benutzeravatar
beatus
 
Beiträge: 96
Registriert: Mo 27. Jul 2015, 15:50
Wohnort: Bern - Schweiz

Anzeige

Re: Ladeunterbruch an Mennekes-Station

Beitragvon beatus » So 13. Sep 2015, 14:52

Berndte hat geschrieben:
Wo genau ist denn dein Arbeitgeber?
Ich sage es noch einmal: Lasst die Installation prüfen!
Gerade im industriellen Bereich hauen einen da Störungen rein, da wird dem Messgerät ganz übel.


Danke Berndte, ich werde Deinen Input sehr gerne dem verantwortlichen Mitarbeiter weitergeben:
Kann man das so zusammen?:

1. Messprotokoll überprüfen
Mennekes liefert für jedes verkaufte Gerät ein 2-seitiges Prüfprotokoll des Gerätes vom Mennekes-Werksprüfstand mit (ca. 20 Prüfoperationen).

2. Anschliessend fehlerhaften Netzanschluss RICHTIG vermessen und prüfen (Erdungswiderstand, Spannungsfall, Oberwellen, etc.)

3. Folgende Werte sind wichtig: Basis-3-Leiterkonfiguration, Vor-Sicherungstyp, Kabelführung, Erdwiderstand, Spannungsabfall, FI-B-Abschaltverzögerung, Abschaltstrom, Isolationswiderstand, usw.

4. Mit den Vorgaben vergleichen und bei Abweichungen die Einstellungen gemäss den Vorgaben anpassen.

5. Stromstärke 16A

Falls fehlerhaft, bitte entsprechend anpassen
Danke
Ich schwimme nicht mit dem Strom - Ich fahre damit
Bild
Benutzeravatar
beatus
 
Beiträge: 96
Registriert: Mo 27. Jul 2015, 15:50
Wohnort: Bern - Schweiz

Re: Ladeunterbruch an Mennekes-Station

Beitragvon Jack76 » So 13. Sep 2015, 15:34

Und dieses Thema hier nicht vergessen: private-ladeinfrastruktur/probleme-im-industriegebiet-t12156.html

Da kümmert sich sonst nie einer drum! ;-)
Jack76
 
Beiträge: 2388
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Ladeunterbruch an Mennekes-Station

Beitragvon novalek » Di 15. Sep 2015, 16:30

R90/16
Benutzeravatar
novalek
 
Beiträge: 1990
Registriert: Sa 20. Jun 2015, 17:03

Re: Ladeunterbruch an Mennekes-Station

Beitragvon mobelec » Fr 11. Dez 2015, 16:25

Moin Beatus!

Ich habe genau dasselbe Problem in der TG meines Arbeitgebers: 10 11kw Boxen von Mennekes. Mehrfacher Ladeabbruch, dann geringere Leistungsaufnahme, schließlich gar nichts mehr. Seltsamerweise hat die Wallbox im Sommer ein Woche lang einwandfrei funktioniert, als ich sie getestet habe. Hab inzwischen eine der anderen Boxen ausprobiert - gleiches Problem. Mich würde interessieren wie Du das Problem letztlich behoben hast!? Hab heute testweise eine öffentliche Säule probiert. Hat einwandfrei funktioniert - wie im übrigen auch alle anderen Säulen, die ich quer durchs Land (inklusive Schweiz) schon genutzt habe. Freue mich über eine kurze Info.

Gruß aus Hamburch

Mobelec
mobelec
 
Beiträge: 3
Registriert: So 16. Aug 2015, 18:05

Re: Ladeunterbruch an Mennekes-Station

Beitragvon beatus » Mo 25. Jan 2016, 15:37

Kurzes Status-Update

In KW 3 waren Vertreter von Mennekes und Renault Schweiz bei uns vor Ort. Mein Arbeitgeber hat ein Strom-Messgerät installiert, welches nun eine Woche lang sämtliche Werte aufzeichnet. Danach werden wir auswerten können, ob und wenn ja, welche Störungen vorhanden sind. Dann gilt es festzustellen, woher diese kommen und schlussendlich die notwendigen Massnahmen zu ergreifen.

Anlässlich der Installation des Messgerätes haben wir mit zwei Zoe bereits einige Testmessungen gemacht: Beide Zoe's haben noch 3 bzw 4 Ladeversuchen abgebrochen. Anhand der Daten des Strommessgerätes und dem Messgerät von Renault konnte eine erste - noch ungesicherte Aussage - gemacht werden: Die Störungen scheinen im Oberwellenbereich angesiedelt zu sein.

Mehr folgt nach Abschluss der Messperiode, wenn uns die detaillierten Auswertungen des Messprotokolls vorliegen.
Ich schwimme nicht mit dem Strom - Ich fahre damit
Bild
Benutzeravatar
beatus
 
Beiträge: 96
Registriert: Mo 27. Jul 2015, 15:50
Wohnort: Bern - Schweiz

Re: Ladeunterbruch an Mennekes-Station

Beitragvon Aby73 » Mo 25. Jan 2016, 16:23

Ja - da bin ich mal gespannt.

Bei mir in der Firma wurde 3 Ladestationen von Mennekes installiert. Fertigstellung war schon vor einem Jahr. Bis jetzt wurden die Ladestationen nicht freigegeben, weil das mit dem Geldwerten Vorteil nicht geklärt war. Aber im Februar soll es los gehen. Wenn ich mir aber hier das durchlese ... OMG.

Hoffentlich klappt, dass mit dem Laden überhaupt.

Bald habe ich Gewissheit. Das wurde installiert :shock: :o :o :shock: :o :shock:

AMTRON® Basic 11 - Bestellnr. 1343401
Gehäuseoberteil silber RAL 9006, Designblende und Unterteil schwarz RAL 9005
Technische Informationen
Ladeanschluss Ladesteckdose Typ 2 bis 11 kW (dreiphasig)
Personenschutz FI-Schalter 40A, 4p, Typ B (allstromsensitiv)
Absicherung LS-Schalter 16A, C, 3p; Lastschütz 16A, 4p
Benutzerführung Multifunktionstaster
LED-Statusanzeige
Energiezähler geeichter digitaler Energiezähler, mit Systemüberwachung für FI, LS, Schütz und Phasenausfall
Autorisierung Schlüsselschalter
Kommunikation mit dem Fahrzeug MENNEKES CPX-Box
Netzanschluss 5 x 6 mm², Zuleitung von oben, unten und rückseitig anschließbar
Schutzart IP 54
Bestellnr. 1343401



Gruß,
Michael
Think different
Benutzeravatar
Aby73
 
Beiträge: 174
Registriert: Di 11. Aug 2015, 14:17

Re: Ladeunterbruch an Mennekes-Station

Beitragvon Berndte » Mo 25. Jan 2016, 18:44

Man kann ja jetzt schon mal mehrwöchige Tests fahren. ;)
Geldwerter Vorteil entfällt, wenn die Ladestation nicht nur für Mitarbeiter ist, sondern ein öffentlich zugänglicher Ladepunkt. Du hast als Arbeitnehmer halt keinen Anspruch drauf.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Ladeunterbruch an Mennekes-Station

Beitragvon Aby73 » Di 26. Jan 2016, 14:48

Wir haben die Ladestation getestet. Von 76% auf 100% in ca. 1,5 Stunden - ca. 6 KW in 1:30 Minuten. Nicht so schnell. Aber Hauptsache kein Ladeabbruch. Vielleicht darf ich bis Anfang Februar schon mal in einer Testphase meinen ZOE laden. Dann soll es mit dem Geldwerten Vorteil geklärt sein. Schon cool im Büro zu sitzen und nicht im Auto beim Aldi :-).
Gruß,
Michael
Think different
Benutzeravatar
Aby73
 
Beiträge: 174
Registriert: Di 11. Aug 2015, 14:17

Re: Ladeunterbruch an Mennekes-Station

Beitragvon Berndte » Di 26. Jan 2016, 14:58

Mach halt nen Dauertest draus...
Die Ladedauer von 79 auf 100% sagt absolut nichts aus.
Am besten mal was bis höchstens 80% messen und auch nicht bei -10°C Außentemperatur.
Auch die Anzeige vom Zoe ist ultrapessimistisch.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Anzeige

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste