Laden 99% - 100% dauert ewig!

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Laden 99% - 100% dauert ewig!

Beitragvon Twizyflu » Mi 26. Mär 2014, 22:55

Nunja es is net immer gleich bei mir.
Manchmal geht es von 99 auf 100 fast gleich flott wie 98 auf 99
Lüfter hörte ich bis jetzt nie.
Meistens höre ich ein leises klacken bevor er auf 100% springt.

Jedenfalls ja es ist unterschiedlich.
und es waren fix länger als 30 Minuten. Es nervt.
Werde es nicht mehr immer machen. Ich denke so alle 5 Ladungen oder wenn es sich ergibt, dass er stehen kann.

Ja lass mal überprüfen. Vorsorgeuntersuchung.
Nicht, dass frühzeitig ein Ersatzorgan transplantiert werden muss durch Dr. R.E. Nault.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: Laden 99% - 100% dauert ewig!

Beitragvon wasserkocher » So 4. Mai 2014, 17:49

Es wird immer langsamer. Gestern an der öffentlichen war er über 40 Minuten bei 99%. Ich habe ihn dann abgestöpselt, weil ich weiter musste:

Bild

Zuhause dann von 90-100% geladen, dauerte an 11kW 1 Stunde 43 Minuten:

Bild
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Laden 99% - 100% dauert ewig!

Beitragvon dervorausschaut » So 4. Mai 2014, 19:08

heutige ladung an öffentl. 22kw station:
von 25% auf 99% in knapp 1h, dann warten und weiter warten...
:cry:

gut 45min :old: später - bing 100%.
"Die Nutzung von Fahrzeugen mit Verbrennungsmotor fügt Ihnen und den Menschen in Ihrer Umgebung erheblichen Schaden zu!"

CityEl von 2005-2008;

ZOE ist da!(seit 18.10.13 >30 Tsd. km abgasfrei) >Reichweiten'erfahrung' ca. 110-190km
Benutzeravatar
dervorausschaut
 
Beiträge: 170
Registriert: So 8. Jul 2012, 09:53
Wohnort: Erfurt

Re: Laden 99% - 100% dauert ewig!

Beitragvon wasserkocher » So 4. Mai 2014, 19:10

Fast wie meine gestrige Ladung. Vielleicht wäre meiner 5 Minuten später auch auf 100% gesprungen.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Laden 99% - 100% dauert ewig!

Beitragvon lingley » So 4. Mai 2014, 19:22

Ladeprotokoll.png

Lade Charts:
Bild Bild Bild Bild

oder kurz:
Ladebeginn mit : 94% - 99% ... 14min
Ladefortsetzung : 99-100% ... 31min
Akku kalt (nicht gefahren) Garage 13°C
Ladeleistungseinstellung Wallbox 11kW
lingley
 

Re: Laden 99% - 100% dauert ewig!

Beitragvon Twizyflu » So 4. Mai 2014, 20:29

Lingley ich bin leider nicht so ein Experte aber falls es da steht (habe jetzt auch 11kW 3p. zuhause):
Wieviel kWh pumpt er von 99 auf 100% denn noch rein?
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Re: Laden 99% - 100% dauert ewig!

Beitragvon Blue Flash » So 4. Mai 2014, 20:41

Twizyflu hat geschrieben:
Lingley ich bin leider nicht so ein Experte aber falls es da steht (habe jetzt auch 11kW 3p. zuhause):
Wieviel kWh pumpt er von 99 auf 100% denn noch rein?


Zwischen 1,8kW/h und 2,4kW/h laut meiner Keba :roll:
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Laden 99% - 100% dauert ewig!

Beitragvon Twizyflu » So 4. Mai 2014, 20:44

Das sind gut 10% (!)
Und das für 1% Balancing.
Na serwas. Naja bei 9c die kwh (nachtstrom 6c) vom Verbund ists eh net so schlimm. Noch saugen wir die Kelag leer :mrgreen:
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Re: Laden 99% - 100% dauert ewig!

Beitragvon lingley » So 4. Mai 2014, 20:45

Twizyflu hat geschrieben:
Wieviel kWh pumpt er von 99 auf 100% denn noch rein?

Bei der oben gezeigten Messung (Graph4) 1,382 kWh
lingley
 

Re: Laden 99% - 100% dauert ewig!

Beitragvon Twizyflu » So 4. Mai 2014, 20:47

Interessant.
Na gut das ist verkraftbar.
Weil ich daheim natürlich dann immer balancen lasse (schaue ja net nach wann er 99 hat).
Danke lingley und blueflash

Er lädt eh grad auf 100%

vorhin ging einmal der hausinterne FI
Der in der box net.

Muss das abklären ob das was macht dass da ein FI A und FI B in Serie geschaltet arbeiten.
Dateianhänge
20140504_203355.jpg
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: TobsCA! und 4 Gäste